
<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.ifex.org/bahrain/2018/02/26/nabeel-5-year-sentence/" />
<meta name="description" content="On 21 February 2018, renowned human rights defender and IFEX member Nabeel Rajab was sentenced to five years imprisonment for exercising his right to freedom of expression.">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ifex">
<meta name="twitter:creator" content="@ifex">
<meta name="twitter:title" content="Utterly unacceptable: IFEX condemns Nabeel Rajab&#39;s sentence for comments on Twitter - IFEX">
<meta name="twitter:description" content="On 21 February 2018, renowned human rights defender and IFEX member Nabeel Rajab was sentenced to five years imprisonment for exercising his right to freedom of expression.">
<meta property="og:title" content="Utterly unacceptable: IFEX condemns Nabeel Rajab&#39;s sentence for comments on Twitter - IFEX"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.ifex.org/bahrain/2018/02/26/nabeel-5-year-sentence/"/>
<meta name="twitter:image" content="http://www.ifex.org/bahrain/2018/02/26/nabeelrajabcorrectversion__468x270.jpg">
<meta property="og:image" content="http://www.ifex.org/bahrain/2018/02/26/nabeelrajabcorrectversion__468x270.jpg"/>
<meta property="og:site_name" content="IFEX"/>
<meta property="og:description" content="On 21 February 2018, renowned human rights defender and IFEX member Nabeel Rajab was sentenced to five years imprisonment for exercising his right to freedom of expression."/>
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<title>Utterly unacceptable: IFEX condemns Nabeel Rajab&#39;s sentence for comments on Twitter - IFEX</title>
<link rel="alternate" title="Bahrain RSS" href="/bahrain/rss/index.xml" type="application/rss+xml" />

<link rel="alternate" href="https://www.ifex.org/bahrain/2018/02/26/nabeel-5-year-sentence/" hreflang="en" />
<link rel="alternate" href="https://www.ifex.org/bahrain/2018/02/26/nabeel-5-year-sentence/ar/" hreflang="ar" />


<script type="text/javascript" src="//use.typekit.net/moa3hab.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Included CSS Files -->
<link rel="stylesheet" href="/assets/css/app.css?v=022">
<link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">

<script src="/assets/js/foundation/modernizr.foundation.js"></script>

<!-- Included JS Files (Uncompressed) -->
<script src="/assets/js/foundation/jquery.js"></script>
<script src="/assets/js/foundation/jquery.foundation.accordion.js"></script>
<script src="/assets/js/foundation/jquery.foundation.alerts.js"></script>
<script src="/assets/js/foundation/jquery.foundation.buttons.js"></script>
<script src="/assets/js/foundation/jquery.foundation.forms.js"></script>
<script src="/assets/js/foundation/jquery.foundation.mediaQueryToggle.js"></script>
<script src="/assets/js/foundation/jquery.foundation.navigation.js"></script>
<script src="/assets/js/foundation/jquery.foundation.orbit.js"></script>
<script src="/assets/js/foundation/jquery.foundation.reveal.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tabs.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tooltips.js"></script>
<script src="/assets/js/foundation/jquery.placeholder.js"></script>

<!-- Application Javascript, safe to override -->
<script src="/assets/js/foundation/app.js"></script>
<script src="/assets/js/bigtext.js"></script>
<script src="/assets/js/SelectCustomizer.biro.js"></script>
<script src="/assets/js/jquery.toggleval.js"></script>
<script src="/assets/js/actions.js?v=001"></script>
<script src="/assets/js/jquery.timeago.js"></script>
<!-- track outbound links -->
<!--<script src="/assets/js/trackExLinks.js"></script>-->
<!-- track nav and footer clicks -->
<!--<script src="/assets/js/globalTrackEvents.js"></script>-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<link rel="stylesheet" href="/assets/css/ie.css">
<![endif]-->

<link href="/favicon.ico" rel="icon" type="image/x-icon">

<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />


<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2269340-1', 'auto');
ga('set', 'dimension1', "feature_story");
ga('set', 'dimension2', "");
ga('set', 'dimension3', "Bahrain");
ga('set', 'dimension4', "1519657200");
ga('set', 'dimension5', "en");
ga('send', 'pageview');

$(document).ready(function() {
  var RE = /\.pdf$/i;
  var baseHref = '';
  $('a').on('click', function(event) {
    var el = $(this);
    if (el.attr("target") == '_blank') {
      return true;
    }
    if (el.attr("href") == '#') {
      return true;
    }
    event.preventDefault();
    var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') : "";
    console.log(href);
    var Payload = {};
    if (href.match(RE)) {
      console.log();
      ga('send', 'event', "PDFs", "Download", href, '0');
      if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
        setTimeout(function() { location.href = href; }, 400);
        return false;
      }
    }
    if (href) {
      location.href = href;
    }
  });
});

</script>
<script type="text/javascript" src="/assets/js/lunametrics-youtube.gtm.js"></script>
</head>
<body id="page-article" class="en feature_story">



<div id="topbar" class="row-wrap">
<section class="row">

<div class="one columns lt">
<div class="panel" id="globe">
<img src="/images/world.png" alt="" width="32" height="34">
<ul class="languages">
<li class="curr"><a href="/">English</a></li>
<li><a href="/fr/">Français</a></li>
<li><a href="/es/">Español</a></li>
<li class="ar"><a href="/ar/">عربي</a></li>
</ul><!--/.languages-->
</div><!--/.panel-->
</div><!--/.one .columns .lt-->
<div class="eleven columns rt mobile-four">
<div class="panel rlt" style="height:auto;">

</div><!--/.panel .rlt-->

<div class="panel rrt hide-for-small">
<ul class="share-links">
<li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
<li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
<li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
</ul><!--/.share-links-->
</div><!--/.panel .rrt .hide-for-small-->



</div><!--/.eleven .columns .rt .mobile-four-->
</section><!--/.row-->
</div><!--/#topbar .row-wrap-->
<div id="header" class="row-wrap">
<header class="row">
<div id="search" class="twelve columns hide-for-small">
<div class="panel">
<form id="form-search" method="post" action="/search/">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<input name="searchterm" type="text" class="form-text" id="search-en" value="Search" onfocus="if ( document.getElementById('search-en').value == 'Search' ) { document.getElementById('search-en').value = '' };" onblur="if ( document.getElementById('search-en').value == '' ) { document.getElementById('search-en').value = 'Search' };">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.panel-->
</div><!--/#search .twelve .columns .hide-for-small-->
<div class="five columns lt">
<div id="logo" class="panel">
<h1 style="margin-bottom: 0px;"><a href="/"><img class="hide-for-small" src="/assets/images/logo_en_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
<img class="show-for-small"  src="/assets/images/logo_en2_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
</a></h1>

<div id="mobilemenu" class="show-for-small">

<a class="r_search" href="#" ><img src="/assets/images/searchblue.png"></a><img src="/assets/images/searchdivide.png"><a class="m_menu" href="#" ><img src="/assets/images/searchmenu.png"></a>



</div><!--/mobilemenu-->

</div><!--#logo .panel-->

<form class="hidesearch" style="display:none;" id="form-search" method="post" action="/search/">
<input id="search-" name="searchterm" type="text" class="form-text" value="Search">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.five .columns .lt-->

<div class="seven columns rt">
<nav><div class="links hide-for-small">
<ul id="topnavmenu">
<li><a style="color: #46c7ff;" href="/subscribe/"><span></span>Subscribe</a></li>
<li><a href="/take_action/">Campaigns and Actions<span>&nbsp;<img src="/assets/images/noimpunity/downarrow.png"></span></a>
<div class="countries"><ul><li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/noimpunity/">No Impunity Campaign</a></li>
<li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/take_action/">Campaigns and Actions</a></li>
</ul>
<br style="clear:both;"/>
</li>
<li><a href="/what_we_do/"><span></span>What We Do</a></li>
<li><a href="/our_network/"><span></span>Our Network</a></li>
</ul>
</div></nav>
</div><!--/seven columns rt-->

</header><!--/.row-->
</div><!--/#header .row-wrap-->








<section id="newsnav" class="row">

<div class="twelve columns">
<div class="panel top">
<h2><a href="#"><img src="/assets/images/ico_issues-sm.png" alt="" width="16" height="19"> <span>ISSUES:</span></a></h2>
<ul class="newsnav">

<li><a href="/access_to_information/">Access to <br />Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression<br/> & the Law</a></li>
<li><a href="/impunity/">Impunity</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .top--> 

<div class="panel btm">
<h2><a href="#"><img src="/assets/images/ico_regions-sm.png" alt="" width="16" height="18"> <span>REGIONS:</span></a></h2>

<ul class="newsnav">

<li><a href="/africa/all/" class="region">Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/angola/">Angola</a></li> 
<li><a href="/benin/">Benin</a></li> 
<li><a href="/botswana/">Botswana</a></li> 
<li><a href="/burkina_faso/">Burkina Faso</a></li> 
<li><a href="/burundi/">Burundi</a></li> 
<li><a href="/cameroon/">Cameroon</a></li> 
<li><a href="/cape_verde/">Cape Verde</a></li> 
<li><a href="/central_african_republic/">Central African Republic</a></li> 
<li><a href="/chad/">Chad</a></li> 
<li><a href="/comoros/">Comoros</a></li> 
<li><a href="/cote_divoire/">Côte d'Ivoire</a></li> 
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li> 
<li><a href="/djibouti/">Djibouti</a></li> 
<li><a href="/equatorial_guinea/">Equatorial Guinea</a></li> 
<li><a href="/eritrea/">Eritrea</a></li> 
<li><a href="/ethiopia/">Ethiopia</a></li> 
<li><a href="/gabon/">Gabon</a></li> 
<li><a href="/ghana/">Ghana</a></li> 
</ul>
<ul>
<li><a href="/guinea/">Guinea</a></li> 
<li><a href="/guinea-bissau/">Guinea-Bissau</a></li> 
<li><a href="/kenya/">Kenya</a></li> 
<li><a href="/lesotho/">Lesotho</a></li> 
<li><a href="/liberia/">Liberia</a></li> 
<li><a href="/madagascar/">Madagascar</a></li> 
<li><a href="/malawi/">Malawi</a></li> 
<li><a href="/mali/">Mali</a></li> 
<li><a href="/mauritania/">Mauritania</a></li> 
<li><a href="/mauritius/">Mauritius</a></li> 
<li><a href="/mozambique/">Mozambique</a></li> 
<li><a href="/namibia/">Namibia</a></li> 
<li><a href="/niger/">Niger</a></li> 
<li><a href="/nigeria/">Nigeria</a></li> 
<li><a href="/republic_of_congo/">Republic of Congo</a></li> 
<li><a href="/rwanda/">Rwanda</a></li> 
<li><a href="/sao_tome_and_principe/">São Tomé and Príncipe</a></li> 
<li><a href="/senegal/">Senegal</a></li> 
</ul>
<ul>
<li><a href="/seychelles/">Seychelles</a></li> 
<li><a href="/sierra_leone/">Sierra Leone</a></li> 
<li><a href="/somalia/">Somalia</a></li> 
<li><a href="/south_africa/">South Africa</a></li> 
<li><a href="/south_sudan/">South Sudan</a></li> 
<li><a href="/sudan/">Sudan</a></li> 
<li><a href="/swaziland/">Swaziland</a></li> 
<li><a href="/tanzania/">Tanzania</a></li> 
<li><a href="/the_gambia/">The Gambia</a></li> 
<li><a href="/togo/">Togo</a></li> 
<li><a href="/uganda/">Uganda</a></li> 
<li><a href="/zambia/">Zambia</a></li> 
<li><a href="/zimbabwe/">Zimbabwe</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/americas/all/" class="region">Americas</a>


<div class="countries">
<div class="readmore"><p><a href="/americas/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/antigua_and_barbuda/">Antigua and Barbuda</a></li> 
<li><a href="/argentina/">Argentina</a></li> 
<li><a href="/aruba/">Aruba</a></li> 
<li><a href="/bahamas/">Bahamas</a></li> 
<li><a href="/barbados/">Barbados</a></li> 
<li><a href="/belize/">Belize</a></li> 
<li><a href="/bermuda/">Bermuda</a></li> 
<li><a href="/bolivia/">Bolivia</a></li> 
<li><a href="/brazil/">Brazil</a></li> 
<li><a href="/british_virgin_islands/">British Virgin Islands</a></li> 
<li><a href="/canada/">Canada</a></li> 
<li><a href="/cayman_islands/">Cayman Islands</a></li> 
<li><a href="/chile/">Chile</a></li> 
<li><a href="/colombia/">Colombia</a></li> 
<li><a href="/costa_rica/">Costa Rica</a></li> 
<li><a href="/cuba/">Cuba</a></li> 
<li><a href="/dominica/">Dominica</a></li> 
<li><a href="/dominican_republic/">Dominican Republic</a></li> 
</ul>
<ul>
<li><a href="/ecuador/">Ecuador</a></li> 
<li><a href="/el_salvador/">El Salvador</a></li> 
<li><a href="/united_kingdom/falkland_islands/">Falkland Islands (United Kingdom)</a></li> 
<li><a href="/france/french_guiana/">French Guiana (France)</a></li> 
<li><a href="/grenada/">Grenada</a></li> 
<li><a href="/guatemala/">Guatemala</a></li> 
<li><a href="/guyana/">Guyana</a></li> 
<li><a href="/haiti/">Haiti</a></li> 
<li><a href="/honduras/">Honduras</a></li> 
<li><a href="/jamaica/">Jamaica</a></li> 
<li><a href="/martinique/">Martinique</a></li> 
<li><a href="/mexico/">Mexico</a></li> 
<li><a href="/netherlands_antilles/">Netherlands Antilles</a></li> 
<li><a href="/nicaragua/">Nicaragua</a></li> 
<li><a href="/panama/">Panama</a></li> 
<li><a href="/paraguay/">Paraguay</a></li> 
<li><a href="/peru/">Peru</a></li> 
<li><a href="/united_states/puerto_rico/">Puerto Rico (United States)</a></li> 
</ul>
<ul>
<li><a href="/saint_kitts_and_nevis/">Saint Kitts and Nevis</a></li> 
<li><a href="/saint_lucia/">Saint Lucia</a></li> 
<li><a href="/saint_vincent_and_grenadines/">Saint Vincent and Grenadines</a></li> 
<li><a href="/suriname/">Suriname</a></li> 
<li><a href="/trinidad_and_tobago/">Trinidad and Tobago</a></li> 
<li><a href="/united_states/">United States</a></li> 
<li><a href="/uruguay/">Uruguay</a></li> 
<li><a href="/venezuela/">Venezuela</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/asia_pacific/all/" class="region">Asia & Pacific</a>


<div class="countries">
<div class="readmore"><p><a href="/asia_pacific/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/afghanistan/">Afghanistan</a></li> 
<li><a href="/united_states/american_samoa/">American Samoa (United States)</a></li> 
<li><a href="/australia/">Australia</a></li> 
<li><a href="/bangladesh/">Bangladesh</a></li> 
<li><a href="/bhutan/">Bhutan</a></li> 
<li><a href="/brunei/">Brunei</a></li> 
<li><a href="/burma/">Burma</a></li> 
<li><a href="/cambodia/">Cambodia</a></li> 
<li><a href="/china/">China</a></li> 
<li><a href="/new_zealand/cook_islands/">Cook Islands (New Zealand)</a></li> 
<li><a href="/east_timor/">East Timor</a></li> 
<li><a href="/fiji/">Fiji</a></li> 
<li><a href="/france/french_polynesia/">French Polynesia (France)</a></li> 
<li><a href="/united_states/guam/">Guam (United States)</a></li> 
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li> 
<li><a href="/india/">India</a></li> 
<li><a href="/indonesia/">Indonesia</a></li> 
<li><a href="/japan/">Japan</a></li> 
</ul>
<ul>
<li><a href="/india/kashmir/">Kashmir (India)</a></li> 
<li><a href="/kiribati/">Kiribati</a></li> 
<li><a href="/laos/">Laos</a></li> 
<li><a href="/malaysia/">Malaysia</a></li> 
<li><a href="/maldives/">Maldives</a></li> 
<li><a href="/marshall_islands/">Marshall Islands</a></li> 
<li><a href="/micronesia/">Micronesia</a></li> 
<li><a href="/mongolia/">Mongolia</a></li> 
<li><a href="/nauru/">Nauru</a></li> 
<li><a href="/nepal/">Nepal</a></li> 
<li><a href="/france/new_caledonia/">New Caledonia (France)</a></li> 
<li><a href="/new_zealand/">New Zealand</a></li> 
<li><a href="/united_states/northern_mariana_islands/">Northern Mariana Islands (United States)</a></li> 
<li><a href="/north_korea/">North Korea</a></li> 
<li><a href="/pakistan/">Pakistan</a></li> 
<li><a href="/palau/">Palau</a></li> 
<li><a href="/papua_new_guinea/">Papua New Guinea</a></li> 
<li><a href="/philippines/">Philippines</a></li> 
</ul>
<ul>
<li><a href="/samoa/">Samoa</a></li> 
<li><a href="/singapore/">Singapore</a></li> 
<li><a href="/solomon_islands/">Solomon Islands</a></li> 
<li><a href="/south_korea/">South Korea</a></li> 
<li><a href="/sri_lanka/">Sri Lanka</a></li> 
<li><a href="/taiwan/">Taiwan</a></li> 
<li><a href="/thailand/">Thailand</a></li> 
<li><a href="/china/tibet/">Tibet (China)</a></li> 
<li><a href="/tonga/">Tonga</a></li> 
<li><a href="/tuvalu/">Tuvalu</a></li> 
<li><a href="/vanuatu/">Vanuatu</a></li> 
<li><a href="/vietnam/">Vietnam</a></li> 
<li><a href="/france/wallis_and_futuna/">Wallis and Futuna (France)</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/europe_central_asia/all/" class="region">Europe & Central Asia</a>


<div class="countries">
<div class="readmore"><p><a href="/europe_central_asia/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/albania/">Albania</a></li> 
<li><a href="/andorra/">Andorra</a></li> 
<li><a href="/armenia/">Armenia</a></li> 
<li><a href="/austria/">Austria</a></li> 
<li><a href="/azerbaijan/">Azerbaijan</a></li> 
<li><a href="/belarus/">Belarus</a></li> 
<li><a href="/belgium/">Belgium</a></li> 
<li><a href="/bosnia_and_herzegovina/">Bosnia and Herzegovina</a></li> 
<li><a href="/bulgaria/">Bulgaria</a></li> 
<li><a href="/russia/chechnya/">Chechnya (Russia)</a></li> 
<li><a href="/croatia/">Croatia</a></li> 
<li><a href="/cyprus/">Cyprus</a></li> 
<li><a href="/czech_republic/">Czech Republic</a></li> 
<li><a href="/denmark/">Denmark</a></li> 
<li><a href="/estonia/">Estonia</a></li> 
<li><a href="/finland/">Finland</a></li> 
<li><a href="/france/">France</a></li> 
<li><a href="/georgia/">Georgia</a></li> 
</ul>
<ul>
<li><a href="/germany/">Germany</a></li> 
<li><a href="/greece/">Greece</a></li> 
<li><a href="/hungary/">Hungary</a></li> 
<li><a href="/iceland/">Iceland</a></li> 
<li><a href="/ireland/">Ireland</a></li> 
<li><a href="/italy/">Italy</a></li> 
<li><a href="/kazakhstan/">Kazakhstan</a></li> 
<li><a href="/serbia/kosovo/">Kosovo (Serbia)</a></li> 
<li><a href="/kyrgyzstan/">Kyrgyzstan</a></li> 
<li><a href="/latvia/">Latvia</a></li> 
<li><a href="/lithuania/">Lithuania</a></li> 
<li><a href="/luxembourg/">Luxembourg</a></li> 
<li><a href="/macedonia/">Macedonia</a></li> 
<li><a href="/malta/">Malta</a></li> 
<li><a href="/moldova/">Moldova</a></li> 
<li><a href="/monaco/">Monaco</a></li> 
<li><a href="/montenegro/">Montenegro</a></li> 
<li><a href="/netherlands/">Netherlands</a></li> 
</ul>
<ul>
<li><a href="/united_kingdom/northern_ireland/">Northern Ireland (United Kingdom)</a></li> 
<li><a href="/norway/">Norway</a></li> 
<li><a href="/poland/">Poland</a></li> 
<li><a href="/portugal/">Portugal</a></li> 
<li><a href="/romania/">Romania</a></li> 
<li><a href="/russia/">Russia</a></li> 
<li><a href="/san_marino/">San Marino</a></li> 
<li><a href="/serbia/">Serbia</a></li> 
<li><a href="/slovakia/">Slovakia</a></li> 
<li><a href="/slovenia/">Slovenia</a></li> 
<li><a href="/spain/">Spain</a></li> 
<li><a href="/sweden/">Sweden</a></li> 
<li><a href="/switzerland/">Switzerland</a></li> 
<li><a href="/tajikistan/">Tajikistan</a></li> 
<li><a href="/turkey/">Turkey</a></li> 
<li><a href="/turkmenistan/">Turkmenistan</a></li> 
<li><a href="/ukraine/">Ukraine</a></li> 
<li><a href="/united_kingdom/">United Kingdom</a></li> 
</ul>
<ul>
<li><a href="/uzbekistan/">Uzbekistan</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li class="curr"><a href="/middle_east_north_africa/all/" class="region">Middle East & North Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/middle_east_north_africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/algeria/">Algeria</a></li> 
<li><a href="/bahrain/">Bahrain</a></li> 
<li><a href="/egypt/">Egypt</a></li> 
<li><a href="/iran/">Iran</a></li> 
<li><a href="/iraq/">Iraq</a></li> 
<li><a href="/israel/">Israel</a></li> 
<li><a href="/jordan/">Jordan</a></li> 
<li><a href="/kuwait/">Kuwait</a></li> 
<li><a href="/lebanon/">Lebanon</a></li> 
<li><a href="/libya/">Libya</a></li> 
<li><a href="/morocco/">Morocco</a></li> 
<li><a href="/oman/">Oman</a></li> 
<li><a href="/palestine/">Palestine</a></li> 
<li><a href="/qatar/">Qatar</a></li> 
<li><a href="/saudi_arabia/">Saudi Arabia</a></li> 
<li><a href="/syria/">Syria</a></li> 
<li><a href="/tunisia/">Tunisia</a></li> 
<li><a href="/united_arab_emirates/">United Arab Emirates</a></li> 
</ul>
<ul>
<li><a href="/yemen/">Yemen</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->


<li class="none"><a class="region" href="/international/">International</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .btm-->
<div id="fill1"></div>
<div class="panel form show-for-small">
<img src="/assets/images/emailicon.png"><h2><span>SUBSCRIBE:</span></h2>
<p>Sign up for weekly updates</p>
<form action="https://api.whatcounts.net/bin/listctrl" method="POST">
	<input type=hidden name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC" />
	<input type=hidden name="cmd" value="subscribe" />
	<input type=hidden name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y" />
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/" />

	<input class="reset" type="text" value="Email Address" id="email" name="email" size="25" />
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1" />
				<input type="hidden" id="format_mime" name="format" value="mime" />
				
			<button class="button"></button>
</form>
</div><!--/panel form-->
<div id="fill2"></div>

</div><!--/.twelve .columns-->




</div>
</section><!--/#newsnav .row-->








<div id="breadcrumb-wrap" class="row-wrap">
<section id="breadcrumb" class="row">
<div class="six columns">
<div class="panel">
<p>
<a href="/">Home</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/middle_east_north_africa/all/">Middle East & North Africa</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/bahrain/">Bahrain</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
</p>
</div><!--/panel-->
</div><!--/.six .columns-->
</section><!--/#breadcrumb .row-->
</div><!--/#breadcrumb-wrap .row-wrap-->


<section id="content" class="row">

<section id="main" class="eight columns" style="margin-top:0;">
<article id="full-singlepage" class="feature_story">
<div class="article-title row">
<div class="twelve columns">
<div class="panel">

<h1>Utterly unacceptable: IFEX condemns Nabeel Rajab's sentence for comments on Twitter</h1>

</div><!--/.panel-->
</div><!--/.twelve .columns-->
</div><!--/.article-title .row-->


<div class="row">
<div class="twelve columns">

<p class="subtitle"><big>IFEX strongly condemns the decision by Bahraini prosecutors to sentence human rights defender Nabeel Rajab to an additional five years in prison for exercising his right to freedom expression.</big></p>
<p class="article-metadata2">
<em class="article-source">IFEX
</em>  
<span class="date">26 February 2018 
</span>
<span class="article-meta">
<span class="huh"></span>
<span id="langdivide"><img src="/assets/images/16divide.png"></span>Also available in: <span class="lang"><a href="/bahrain/2018/02/26/nabeel-5-year-sentence/ar/">عربي</a></span>


</span><!--/.article-meta-->
</p><!--/.article-metadata2-->
</div><!--/twelve columns"-->

</div><!--/row-->


<div class="row">






<aside class="one columns">

<section id="block-pagetools" class="row block mobile-twelve">
<div class="twelve columns">

<div class="panel top share">
<h2><span>Share</span></h2>
<ul class="links share">
<li><a class="addthis_button_facebook"><img src="/assets/images/share_fb-article.png"></a></li>
<li><a class="addthis_button_twitter"><img src="/assets/images/share_tw-article.png"></a></li>
<li><a class="addthis_button_whatsapp"><img src="/assets/images/share_wa-article.png"></a></li>
<li><a class="addthis_button_email"><img src="/assets/images/share_em-article.png"></a></li>
<li class="last"><a class="addthis_button_compact"><img src="/assets/images/share_more-article.png"></a></li>
</ul><!--/.links .share-->
</div><!--/.panel .top .share-->

<div class="panel pagetools hide-for-small">
<ul class="links pagetools">
<li><a class="addthis_button_www.ifex.org" title="RSS"><img src="/assets/images/share_rss-lg.png"></a></li>
<li><a class="addthis_button_print"><img src="/assets/images/ico_print.png"></a></li>
</ul><!--/.links .pagetools-->
</div><!--/.panel .pagetools .hide-for-small-->




<script type="text/javascript">
var addthis_config = {
  username:"ifex",
  data_track_addressbar: false,
  ui_language:"en",
  services_compact:"reddit,digg,delicious,technorati,stumbleupon,google,newsvine,more"
,
  services_custom : {
    name:"RSS",
    url:"http://www.ifex.org/bahrain/rss/index.xml",
    icon:"http://www.ifex.org/includes/button_rss.gif"
 }
}
var addthis_share = {
'email_vars': {'TeaserText' : 'On 21 February 2018, renowned human rights defender and IFEX member Nabeel Rajab was sentenced to five years imprisonment for exercising his right to freedom of expression.' }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ifex"></script>
</div><!--/.twelve .columns-->
</section><!--/#block-pagetools .row .block .mobile-two-->

</aside><!--/.three .columns-->





<div class="eleven columns">

<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/bahrain/2018/02/26/nabeelrajabcorrectversion__641x371.jpg" alt="" width="641" height="371">

</div><!--/.wrap-->

</figure><!--/.fullwidth-->


<div class="article-content">




<p>On 21 February 2018, Bahraini authorities sentenced <a href="https://ifex.org/bahrain/2016/08/26/nabeel_rajab_profile/" target="_blank">Nabeel Rajab</a>, President the <a href="http://bahrainrights.org/" target="_blank">Bahrain Center for Human Rights (BCHR)</a> and Founding Director of the <a href="http://www.gc4hr.org/" target="_blank">Gulf Centre for Human Rights (GCHR)</a> to <strong>five years imprisonment </strong>for comments he made on Twitter criticizing the escalating humanitarian crisis caused by the Saudi-led coalition airstrikes in Yemen, and documenting allegations of torture in Bahrain's Jau Prison. <br><br>This sentence comes in addition to the <a href="https://ifex.org/bahrain/2017/11/21/nabeel-appeal/" target="_blank">two-year prison sentence</a> Rajab received on 10 July 2017 for media interviews in which he discussed the kingdom's restrictions on free press. Rajab also has two additional charges against him for op-eds he published from prison in the New York Times and Le Monde, and could face even further jail time if convicted. <br><br>Since his detention on 13 June 2016, Rajab has been subjected to a <a href="http://www.adhrb.org/2017/10/bahrain-postpones-nabeel-rajabs-appeal-against-two-year-prison-term/" target="_blank">problematic</a> and repeatedly delayed judicial process that saw hearings postponed over 20 times. Trial hearings were frequently announced with only a few days' notice and with no explanation given to Rajab's lawyers, in violation of Bahraini criminal procedure law. <br><br>Furthermore, Rajab's health has been severely compromised during his detention, as he was placed in solitary confinement for long and continuous periods of time and was subjected to unsanitary conditions. He also suffered multiple emergency visits to hospital, and his return to prison has been marked by new persecutions and dangerous, humiliating and degrading detention conditions including being beaten on his arrival, being woken up and searched in the middle of the night, having his belongings confiscated, and his head shaved. <br><br>Bahrain's poor treatment of prisoners of conscience and the lack of due process in its judicial proceedings are part of an alarming <a href="https://ifex.org/middle_east_north_africa/2017/11/03/repressive-regimes/" target="_blank">trend</a> of repressive actions to severely <a href="https://ifex.org/bahrain/2017/11/29/nedal-travel-ban/" target="_blank">restrict the work of civil society</a> in the <a href="https://ifex.org/noimpunity/cases/noimpunity-bahrain-profile/" target="_blank">Kingdom of Bahrain</a> and curtail their right to freedom of expression. <br><br>We strongly condemn the decision to imprison Nabeel Rajab for an additional five years for exercising his right to freedom of expression, and call on Bahraini authorities to ensure that Rajab receives adequate medical treatment, and to release him immediately and unconditionally.</p>
<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/2014/09/05/ifex_logo_tagline_black_en__612x110__612x110__612x110__612x110.jpg" alt="" width="612" height="110">

</div><!--/.wrap-->

</figure><!--/.fullwidth-->







<aside>

<section class="article-meta-more row">
<div class="twelve columns">
<div class="panel">

<p><strong>POSTED IN:</strong>
<a href="/bahrain/">Bahrain</a>&nbsp;
</p>



</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/.article-meta-more .row .mobile-two-->
</aside>


</div><!--/.article-content-->


<div  class="article-more expand" style="display:none;">
<div class="panel top hider show-for-small">
<h5 class="show-for-small togglemore">ADDITIONAL INFORMATION</h5>
</div>
<div class="toggle">

</div>
<br clear="all"><br>
</div><!--/.article-more-->
<script type="text/javascript">
$(document).ready(function($) {
  $(".article-more .panel").filter(":first").addClass("top");
});
</script>

</div><!--/.nine .columns-->


</div><!--/.row-->
</article><!--/#full-singlepage-->
</section><!--/#main .eight .columns-->


<aside id="sidebar" class="four columns">



<!--special-->









































<section id="block-ataglance-country" class="panel block block-atag block-atag-regcount">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Bahrain</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>

<div class="ifex-members panel top">

<div class="map">
<img src="/bahrain/2013/01/02/c_bahrain__166x124.gif" alt="Bahrain" width="166" height="124" class="country">
<img src="/assets/images/bg_mapcover.png" alt="" width="166" height="124" class="cover">
</div><!--/.map-->

<p><span>

<img src="/assets/images/ico_logo.png" alt="IFEX" width="34" height="16"> 
members working in this country
</span> <big>2</big></p>
<ul class="ifex-members">
<li><a href="/our_network/?m=Americans%20for%20Democracy%20%26%20Human%20Rights%20in%20Bahrain%20%28ADHRB%29">Americans for Democracy & Human Rights in Bahrain (ADHRB)</a></li>
<li><a href="/our_network/?m=Bahrain%20Center%20for%20Human%20Rights">Bahrain Center for Human Rights</a></li>
</ul><!--/.ifex-members-->


</div><!--/.ifex-members .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->

<div class="country-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered free expression issues in this country</strong></li>
<li class="dd"><ul class="links">
<li><a href="/free_expression_and_the_law/">Free Expression & the Law</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/censorship/">Censorship</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.country-issues .panel-->


<div class="reports panel btm">
<h5 class="key-report-header">More from Bahrain</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="http://www.bahrainrights.org/sites/default/files/Enforced_Disappearances.pdf">Enforced disappearances In Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">30 August 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/A%20Crime%20Outside%20Coverage.pdf">A crime outside coverage: Report monitoring grave violations in supressing Al Duraz peaceful assembly in Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">18 December 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/2017/bahrain">Freedom on the Net 2017: Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Starting in June 2016, broadband connections were suspended from 7pm to 1am in a daily “internet curfew” in the besieged town of Diraz, home to the persecuted Shiite cleric Isa Qassim</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">15 November 2017 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-2505-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2017/bahrain">Freedom of the Press 2017: Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The government issued new regulations banning news outlets from live streaming events.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">28 April 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/BCHR_AnnualReport_Web.pdf?_ga=1.190656995.95717670.1469099560">Annual Report: Bahrain 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">A series of repressive attacks against rights and human rights defenders</p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">10 February 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://anhri.net/wp-content/uploads/2016/10/Operation-Decisive-Storm-aStrikes-Freedom-of-Expression-in-Yemen-the-Gulf.pdf">Operation Decisive Storm strikes freedom of expression in Yemen & the Gulf <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">An ANHRI report on the impact of the war on Yemen on freedom of expression</p>
<p class="article-metadata">
<em class="article-source">Arabic Network for Human Rights Information</em>
<span class="date"> 4 October 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/BCHR_Collective.pdf">Collective Efforts: International Calls for Accountability in Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Americans for Democracy & Human Rights in Bahrain (ADHRB), the Bahrain Center for Human Rights (BCHR), and the Bahrain Institute for Right & Democracy (BIRD) analyze all the statements and resolutions of the member states of the United Nations Human Rights Council (HRC), the European Parliament (EP), the Office of the High Commissioner of Human Rights (OHCHR), and the UN Secretary-General since 2011 in order to track the international reaction to the deterioration of Bahrain’s human rights situation.</p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights, Americans for Democracy and Human Rights in Bahrain</em>
<span class="date">14 September 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.gc4hr.org/report/view/53">Risking Their Lives: Ongoing Attacks Against Journalists in Bahrain, Iraq, Syria and Yemen <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Through this report the Gulf Centre for Human Rights (GCHR) aims to highlight cases of ongoing killings, attacks and threats against journalists and other media workers in four countries, Bahrain, Iraq, Syria and Yemen, and makes recommendations to enhance their protection using international mechanisms including the United Nations system.</p>
<p class="article-metadata">
<em class="article-source">Gulf Centre for Human Rights</em>
<span class="date">13 September 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/BCHR_Derailed_Web_0.pdf">Digital Rights Derailed in Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">31 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2016/bahrain">Freedom of the Press 2016: Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In February, authorities closed the Al-Arab television station just hours after it began operating because the outlet aired an interview with an official from the opposition group Al-Wefaq.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">24 April 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/2015/bahrain">Freedom on the Net 2015: Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Bahraini national search engine proposed, would allow for easier filtering of search results by authorities</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">31 October 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2015/bahrain">Freedom of the Press 2015: Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 188th  in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bit.ly/1qUTuH1">Locked inside a nightmare: Voices from Bahraini prisons <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">16 June 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/node/125807">Bahrain: Criminalizing Dissent, Entrenching Impunity <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Persistent failures of the Bahraini justice system since the BICI report</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">28 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/World%20Press%20Freedom%20Day%20-%20Final.pdf">#PressFreedom: Media under attack in Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date"> 3 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2014/bahrain">Freedom of the Press 2014: Bahrain  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 188th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2014/bahrain-0#.U7q-Oo1DJKg">Freedom in the World 2014: Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Anti-terrorism decree allows state to strip citizenship of protestors</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.bahrainrights.org/sites/default/files/Terrorism%20Laws%20in%20Bahrain%20-%20FINAL.pdf">The terrorism law in Bahrain: A tool to silence dissidents <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">18 March 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://12mars.rsf.org/2014-en/2014/03/11/bahrain-no-internet-spring/">Enemies of the Internet 2014: Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"No Internet spring"</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">12 March 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.cpj.org/2014/02/attacks-on-the-press-in-2013-bahrain.php">Attacks on the Press in 2013: Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"'Blogfather' Ali Abdel Imam flees Bahrain after two years in hiding"</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">11 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://rsf.org/index2014/en-index2014.php">World Press Freedom Index 2014: Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 163rd in annual press freedom index</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">31 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report/2014/country-chapters/bahrain">World Report 2014: Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Maximum sentence for insulting the king increased from two to five years</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">22 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bit.ly/1em4si6">Limited freedom of expression in Bahrain: Arrested for insulting the king <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">29 December 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.hopto.org/sites/default/files/field/image/Sickle%20Cell.pdf">Sickle cell disease and the government crackdown in Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">14 July 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/sites/default/files/reports/bahrain0613webwcover.pdf">Interfere, Restrict, Control: Restraints on Freedom of Association in Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">20 June 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2013/bahrain">Freedom of the Press 2013: Bahrain  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 188th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.hopto.org/BCHR/wp-content/uploads/2013/04/Bahrain-Medical-Access-Report-Final.pdf">Bahrain: Limited medical access and breach of medical neutrality <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date"> 8 April 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://surveillance.rsf.org/en/bahrain/">The Enemies of the Internet 2013: Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">12 March 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.cihrs.org/wp-content/uploads/2013/03/SYSTEMATIC-REPRISALS-AGAINST-HUMAN-RIGHTS-DEFENDERS-IN-THE-GULF-REGION-FOR-ENGAGING-WITH-THE-UNITED-NATIONS.pdf">Cut off from the world: Systematic reprisals against human rights defenders in the Gulf region for engaging with the UN <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Cairo Institute for Human Rights Studies</em>
<span class="date">12 March 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/news/2013/02/28/bahrain-no-progress-reform">Bahrain: No Progress on Reform <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">28 February 2013 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-2505-->
<div class="seemore" id="id2505-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id2505-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id2505-en a").click(function(e) {
    $(".seemore#id2505-en").hide("slow");
    // $("#fillerup-2505-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-2505-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->



</div><!--/.block .content-->
</section><!--/#block-ataglance-country .panel .block .block-atag .block-atag-regcount-->






















<section id="block-takeaction" class="panel block block-action block-actionyw">
<div class="block-title"><h2><span>Take Action!</span></h2></div>
<div class="block-content">
<h3><a href="https://diy.rootsaction.org/petitions/release-imprisoned-bahraini-human-rights-defender-dr-abduljalil-al-singace">Release Imprisoned Bahraini Human Rights Defender Dr. Abduljalil al-Singace</a></h3>
<ul class="block-grid two-up">
<li class="six columns lt"><a href="https://diy.rootsaction.org/petitions/release-imprisoned-bahraini-human-rights-defender-dr-abduljalil-al-singace"><img src="https://ifex.org/bahrain/2018/02/02/bahrain__137x56.png" width="135" height="56" alt=""></a></li>
<li class="six columns rt">
<p>Bahrain human rights defender Dr. Abduljalil al-Singace shouldn’t spend another birthday in prison for exercising his right to freedom of expression. Call for his release here.
<a href="https://diy.rootsaction.org/petitions/release-imprisoned-bahraini-human-rights-defender-dr-abduljalil-al-singace" class="more"><img src="/assets/images/morelink2.png" alt="" width="12" height="12"></a>
</p>
</li><!--/.six .columns .rt-->
</ul><!--/.block-grid .two-up-->
</div><!--/.block-content-->
</section><!--/#block-takeaction .panel .block .block-action-->













</aside><!--#sidebar .four .columns-->


</section><!--/#content .row-->





<section id="twitter" class="row">
<div class="twelve columns">
<div class="panel">
<h2><img src="/assets/images/ico_twbird.png" alt="" width="13" height="12"> Latest Tweet:</h2>
<p>Two protestors killed and 47 injured by security forces during anti-governments in DRC on Sunday.… <a href="https://t.co/EOm84jDAJW" target="_blank">https://t.co/EOm84jDAJW</a> <em class="permalink">&ndash;<a href="https://twitter.com/ifex/status/968246832701890566"><time class="ago" datetime="2018-02-26T22:10:08Z"> 5:02 PM, 26 February 2018</time></a></em></p>
</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/#twitter .row-->
<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("time.ago").timeago();
});
</script>




<section id="ads" class="row">

<div class="six columns">
<a href="https://www.privacyinternational.org/sites/default/files/2017-12/Fintech%20report.pdf"><img src="/actions/privacy-fintechreport-banner.jpg" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->
<div class="six columns">
<a href="https://www.ifex.org/subscribe/"><img src="/actions/ifexthisweek_banner.jpg" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->

</section><!--/#ads .row-->


<div id="footer" class="row-wrap">
  <footer class="row">
    <div class="six columns">
      <section id="firstrowfooter" class="row">
        <div class="four columns nav">
          <h3>CAMPAIGNS AND ACTIONS</h3>
          <ul class="nav">
            <li><a href="/take_action/">Take Action!</a></li>
            <li><a href="/campaign_toolkit/">Campaign Toolkit</a></li>
            <li><a href="/alc/">IFEX-ALC</a></li>
            <li><a href="/wpfd/wpfd_about/">World Press Freedom Day</a></li>
            <li><a href="/noimpunity/">No Impunity Campaign</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>WHAT WE DO</h3>
          <ul class="nav">
            <li><a href="/what_we_do/">About IFEX</a></li>
            <li><a href="/our-impact/">Our Impact</a></li>
            <li><a href="/history/">Our History</a></li>
            <li><a href="/team/">Our Team</a></li>
            <li><a href="/work-with-us/">Work With Us</a></li>
            <li> <a href="/organisational_toolkit/">Organisational Toolkit</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>OUR NETWORK</h3>
          <ul class="nav">
            <li><a href="/our_network/">IFEX Members</a></li>
            <li><a href="/joining_ifex/">Joining IFEX</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="two columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>NEWS</h3>
          <p>BY REGION:</p>
          <ul class="nav">
            <li><a href="/africa/all/">Africa</a></li>
            <li><a href="/americas/all/">Americas</a></li>
            <li><a href="/asia_pacific/all/">Asia &amp; Pacific</a></li>
            <li><a href="/europe_central_asia/all/">Europe &amp; Central Asia</a></li>
            <li><a href="/middle_east_north_africa/all/">Middle East &amp; North Africa</a></li>
            <li><a href="/international/">International</a></li>
          </ul>
          <!--/.nav-->
          
          <p>ON THE ISSUES:</p>
          <ul class="nav">
            <li><a href="/access_to_information/">Access to Information</a></li>
            <li><a href="/attacks/">Attacks</a></li>
            <li><a href="/censorship/">Censorship</a></li>
            <li><a href="/digital_rights/">Digital Rights</a></li>
            <li><a href="/free_expression_and_the_law/">Free Expression &amp; the Law</a></li>
            <li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
            <li><a href="/impunity/">Impunity</a></li>
          </ul>
          <!--/.nav--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.two .columns-->
    
    <div class="four columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>OUR NEWSLETTER</h3>
          <ul class="nav newsletters">
           <li><a href="/weekly/"><img src="/assets/images/ico_logo_weekly.png" alt="" width="43" height="23"> This Week</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            
          </ul>
          <!--/.nav .newsletters--> 
              
              <h3>OTHER RESOURCES</h3>
    <ul class="nav">
    
    <li><a href="/distress_funds/">Opportunities and Assistance</a></li>
    <li><a href="/gm">IFEX Strategy Conference</a></li>
    <li><a href="/site_map">Site Map</a></li>
    <li><a href="/rss/"><img src="/assets/images/share_rss.png" alt="" width="15" height="14"> RSS Feeds</a></li>
    </ul>
    <!--/.nav-->
          
          <ul class="share-links">
            <li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
            <li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
            <li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
          </ul>
          <!--/.share-links--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.four .columns-->
    
    <div class="six columns">
      <section id="contact-mobile" class="hide-for-small"></section>
      <section id="contact" class="row">
        <div>
          <div class="panel top"><img src="/assets/images/logo_footer_en.png" alt="IFEX"></div>
          <div class="panel btm">
            <p> 555 Richmond Street West, Suite 1101, P.O. Box 407<br>
              Toronto, ON, Canada, M5V 3B1<br>
              Tel: +1 416 515 9622<br>
              Fax: +1 416 515 7879<br>
              <a href="/what_we_do/#Contact">Contact us</a> </p>
          </div>
          <!--/.panel .btm--> 
        </div>
        <!--/.twelve .columns--> 
      </section>
      <!--/#contact .row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="twelve columns">
      <section class="footnote row">
        <div class="eight columns">
          <div class="panel">
            <p>IFEX publishes original and member-produced free expression news and reports. Some member content has been edited by IFEX. We invite you to contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="563b33323f37163f30332e78392431">[email&#160;protected]</a> to request permission to reproduce or republish in whole or in part content from this site.</p>
          </div>
        </div>
        <!--/.eight .columns-->
        <div class="three columns">
          <div class="panel"><a href="http://www.nealmaher.com/" target="_blank"><img src="/assets/images/nealmaher.png" alt="" width="220" height="17"></a></div>
        </div>
        <!--/.three .columns--> 
      </section>
      <!--/.footnote .row--> 
    </div>
    <!--/.twelve .columns--> 
    
  </footer>
  <!--/.row--> 
</div>
<!--#footer .row-wrap-->



<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script></body></html>


