
<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.ifex.org/europe_central_asia/2018/05/03/malta-autocrats-elections/" />
<meta name="description" content="EU lawmakers turn up the heat on Malta; Turkey jails journalists, teachers and a baby; Belarus, Russia and Kazakhstan target digital freedom; IFEX members&#39; successful advocacy in Kyrgyzstan; OSF could pull out of Hungary; mass protests and political turmoil in Armenia…">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ifex">
<meta name="twitter:creator" content="@ifex">
<meta name="twitter:title" content="A baby behind bars, autocrats re-elected and Malta in the spotlight of shame: Europe and Central Asia in April - IFEX">
<meta name="twitter:description" content="EU lawmakers turn up the heat on Malta; Turkey jails journalists, teachers and a baby; Belarus, Russia and Kazakhstan target digital freedom; IFEX members&#39; successful advocacy in Kyrgyzstan; OSF could pull out of Hungary; mass protests and political turmoil in Armenia…">
<meta property="og:title" content="A baby behind bars, autocrats re-elected and Malta in the spotlight of shame: Europe and Central Asia in April - IFEX"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.ifex.org/europe_central_asia/2018/05/03/malta-autocrats-elections/"/>
<meta name="twitter:image" content="http://www.ifex.org/europe_central_asia/2018/05/03/malta-daphne-caruana-six-monts-getty__468x311.jpg">
<meta property="og:image" content="http://www.ifex.org/europe_central_asia/2018/05/03/malta-daphne-caruana-six-monts-getty__468x311.jpg"/>
<meta property="og:site_name" content="IFEX"/>
<meta property="og:description" content="EU lawmakers turn up the heat on Malta; Turkey jails journalists, teachers and a baby; Belarus, Russia and Kazakhstan target digital freedom; IFEX members&#39; successful advocacy in Kyrgyzstan; OSF could pull out of Hungary; mass protests and political turmoil in Armenia…"/>
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<title>A baby behind bars, autocrats re-elected and Malta in the spotlight of shame: Europe and Central Asia in April - IFEX</title>
<link rel="alternate" title="Europe & Central Asia RSS" href="/europe_central_asia/all/rss/index.xml" type="application/rss+xml" />

<link rel="alternate" href="https://www.ifex.org/europe_central_asia/2018/05/03/malta-autocrats-elections/" hreflang="en" />


<script type="text/javascript" src="//use.typekit.net/moa3hab.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Included CSS Files -->
<link rel="stylesheet" href="/assets/css/app.css?v=022">
<link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">

<script src="/assets/js/foundation/modernizr.foundation.js"></script>

<!-- Included JS Files (Uncompressed) -->
<script src="/assets/js/foundation/jquery.js"></script>
<script src="/assets/js/foundation/jquery.foundation.accordion.js"></script>
<script src="/assets/js/foundation/jquery.foundation.alerts.js"></script>
<script src="/assets/js/foundation/jquery.foundation.buttons.js"></script>
<script src="/assets/js/foundation/jquery.foundation.forms.js"></script>
<script src="/assets/js/foundation/jquery.foundation.mediaQueryToggle.js"></script>
<script src="/assets/js/foundation/jquery.foundation.navigation.js"></script>
<script src="/assets/js/foundation/jquery.foundation.orbit.js"></script>
<script src="/assets/js/foundation/jquery.foundation.reveal.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tabs.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tooltips.js"></script>
<script src="/assets/js/foundation/jquery.placeholder.js"></script>

<!-- Application Javascript, safe to override -->
<script src="/assets/js/foundation/app.js"></script>
<script src="/assets/js/bigtext.js"></script>
<script src="/assets/js/SelectCustomizer.biro.js"></script>
<script src="/assets/js/jquery.toggleval.js"></script>
<script src="/assets/js/actions.js?v=001"></script>
<script src="/assets/js/jquery.timeago.js"></script>
<!-- track outbound links -->
<!--<script src="/assets/js/trackExLinks.js"></script>-->
<!-- track nav and footer clicks -->
<!--<script src="/assets/js/globalTrackEvents.js"></script>-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<link rel="stylesheet" href="/assets/css/ie.css">
<![endif]-->

<link href="/favicon.ico" rel="icon" type="image/x-icon">

<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />


<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2269340-1', 'auto');
ga('set', 'dimension1', "feature_story");
ga('set', 'dimension2', "/impunity/,/digital_rights/,/gender/");
ga('set', 'dimension3', "Europe and Central Asia");
ga('set', 'dimension4', "1525370760");
ga('set', 'dimension5', "en");
ga('send', 'pageview');

$(document).ready(function() {
  var RE = /\.pdf$/i;
  var baseHref = '';
  $('a').on('click', function(event) {
    var el = $(this);
    if (el.attr("target") == '_blank') {
      return true;
    }
    if (el.attr("href") == '#') {
      return true;
    }
    event.preventDefault();
    var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') : "";
    console.log(href);
    var Payload = {};
    if (href.match(RE)) {
      console.log();
      ga('send', 'event', "PDFs", "Download", href, '0');
      if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
        setTimeout(function() { location.href = href; }, 400);
        return false;
      }
    }
    if (href) {
      location.href = href;
    }
  });
});

</script>
<script type="text/javascript" src="/assets/js/lunametrics-youtube.gtm.js"></script>
</head>
<body id="page-article" class="en feature_story">



<div id="topbar" class="row-wrap">
<section class="row">

<div class="one columns lt">
<div class="panel" id="globe">
<img src="/images/world.png" alt="" width="32" height="34">
<ul class="languages">
<li class="curr"><a href="/">English</a></li>
<li><a href="/fr/">Français</a></li>
<li><a href="/es/">Español</a></li>
<li class="ar"><a href="/ar/">عربي</a></li>
</ul><!--/.languages-->
</div><!--/.panel-->
</div><!--/.one .columns .lt-->
<div class="eleven columns rt mobile-four">
<div class="panel rlt" style="height:auto;">

</div><!--/.panel .rlt-->

<div class="panel rrt hide-for-small">
<ul class="share-links">
<li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
<li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
<li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
</ul><!--/.share-links-->
</div><!--/.panel .rrt .hide-for-small-->



</div><!--/.eleven .columns .rt .mobile-four-->
</section><!--/.row-->
</div><!--/#topbar .row-wrap-->
<div id="header" class="row-wrap">
<header class="row">
<div id="search" class="twelve columns hide-for-small">
<div class="panel">
<form id="form-search" method="post" action="/search/">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<input name="searchterm" type="text" class="form-text" id="search-en" value="Search" onfocus="if ( document.getElementById('search-en').value == 'Search' ) { document.getElementById('search-en').value = '' };" onblur="if ( document.getElementById('search-en').value == '' ) { document.getElementById('search-en').value = 'Search' };">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.panel-->
</div><!--/#search .twelve .columns .hide-for-small-->
<div class="five columns lt">
<div id="logo" class="panel">
<h1 style="margin-bottom: 0px;"><a href="/"><img class="hide-for-small" src="/assets/images/logo_en_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
<img class="show-for-small"  src="/assets/images/logo_en2_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
</a></h1>

<div id="mobilemenu" class="show-for-small">

<a class="r_search" href="#" ><img src="/assets/images/searchblue.png"></a><img src="/assets/images/searchdivide.png"><a class="m_menu" href="#" ><img src="/assets/images/searchmenu.png"></a>



</div><!--/mobilemenu-->

</div><!--#logo .panel-->

<form class="hidesearch" style="display:none;" id="form-search" method="post" action="/search/">
<input id="search-" name="searchterm" type="text" class="form-text" value="Search">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.five .columns .lt-->

<div class="seven columns rt">
<nav><div class="links hide-for-small">
<ul id="topnavmenu">
<li><a style="color: #46c7ff;" href="/subscribe/"><span></span>Subscribe</a></li>
<li><a href="/take_action/">Campaigns and Actions<span>&nbsp;<img src="/assets/images/noimpunity/downarrow.png"></span></a>
<div class="countries"><ul><li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/noimpunity/">No Impunity Campaign</a></li>
<li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/take_action/">Campaigns and Actions</a></li>
</ul>
<br style="clear:both;"/>
</li>
<li><a href="/what_we_do/"><span></span>What We Do</a></li>
<li><a href="/our_network/"><span></span>Our Network</a></li>
</ul>
</div></nav>
</div><!--/seven columns rt-->

</header><!--/.row-->
</div><!--/#header .row-wrap-->








<section id="newsnav" class="row">

<div class="twelve columns">
<div class="panel top">
<h2><a href="#"><img src="/assets/images/ico_issues-sm.png" alt="" width="16" height="19"> <span>ISSUES:</span></a></h2>
<ul class="newsnav">

<li><a href="/access_to_information/">Access to <br />Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression<br/> & the Law</a></li>
<li><a href="/gender/">Gender and Sexual Diversity</a></li>
<li><a href="/impunity/">Impunity</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .top--> 

<div class="panel btm">
<h2><a href="#"><img src="/assets/images/ico_regions-sm.png" alt="" width="16" height="18"> <span>REGIONS:</span></a></h2>

<ul class="newsnav">

<li><a href="/africa/all/" class="region">Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/angola/">Angola</a></li> 
<li><a href="/benin/">Benin</a></li> 
<li><a href="/botswana/">Botswana</a></li> 
<li><a href="/burkina_faso/">Burkina Faso</a></li> 
<li><a href="/burundi/">Burundi</a></li> 
<li><a href="/cameroon/">Cameroon</a></li> 
<li><a href="/cape_verde/">Cape Verde</a></li> 
<li><a href="/central_african_republic/">Central African Republic</a></li> 
<li><a href="/chad/">Chad</a></li> 
<li><a href="/comoros/">Comoros</a></li> 
<li><a href="/cote_divoire/">Côte d'Ivoire</a></li> 
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li> 
<li><a href="/djibouti/">Djibouti</a></li> 
<li><a href="/equatorial_guinea/">Equatorial Guinea</a></li> 
<li><a href="/eritrea/">Eritrea</a></li> 
<li><a href="/ethiopia/">Ethiopia</a></li> 
<li><a href="/gabon/">Gabon</a></li> 
<li><a href="/ghana/">Ghana</a></li> 
</ul>
<ul>
<li><a href="/guinea/">Guinea</a></li> 
<li><a href="/guinea-bissau/">Guinea-Bissau</a></li> 
<li><a href="/kenya/">Kenya</a></li> 
<li><a href="/lesotho/">Lesotho</a></li> 
<li><a href="/liberia/">Liberia</a></li> 
<li><a href="/madagascar/">Madagascar</a></li> 
<li><a href="/malawi/">Malawi</a></li> 
<li><a href="/mali/">Mali</a></li> 
<li><a href="/mauritania/">Mauritania</a></li> 
<li><a href="/mauritius/">Mauritius</a></li> 
<li><a href="/mozambique/">Mozambique</a></li> 
<li><a href="/namibia/">Namibia</a></li> 
<li><a href="/niger/">Niger</a></li> 
<li><a href="/nigeria/">Nigeria</a></li> 
<li><a href="/republic_of_congo/">Republic of Congo</a></li> 
<li><a href="/rwanda/">Rwanda</a></li> 
<li><a href="/sao_tome_and_principe/">São Tomé and Príncipe</a></li> 
<li><a href="/senegal/">Senegal</a></li> 
</ul>
<ul>
<li><a href="/seychelles/">Seychelles</a></li> 
<li><a href="/sierra_leone/">Sierra Leone</a></li> 
<li><a href="/somalia/">Somalia</a></li> 
<li><a href="/south_africa/">South Africa</a></li> 
<li><a href="/south_sudan/">South Sudan</a></li> 
<li><a href="/sudan/">Sudan</a></li> 
<li><a href="/swaziland/">Swaziland</a></li> 
<li><a href="/tanzania/">Tanzania</a></li> 
<li><a href="/the_gambia/">The Gambia</a></li> 
<li><a href="/togo/">Togo</a></li> 
<li><a href="/uganda/">Uganda</a></li> 
<li><a href="/zambia/">Zambia</a></li> 
<li><a href="/zimbabwe/">Zimbabwe</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/americas/all/" class="region">Americas</a>


<div class="countries">
<div class="readmore"><p><a href="/americas/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/antigua_and_barbuda/">Antigua and Barbuda</a></li> 
<li><a href="/argentina/">Argentina</a></li> 
<li><a href="/aruba/">Aruba</a></li> 
<li><a href="/bahamas/">Bahamas</a></li> 
<li><a href="/barbados/">Barbados</a></li> 
<li><a href="/belize/">Belize</a></li> 
<li><a href="/bermuda/">Bermuda</a></li> 
<li><a href="/bolivia/">Bolivia</a></li> 
<li><a href="/brazil/">Brazil</a></li> 
<li><a href="/british_virgin_islands/">British Virgin Islands</a></li> 
<li><a href="/canada/">Canada</a></li> 
<li><a href="/cayman_islands/">Cayman Islands</a></li> 
<li><a href="/chile/">Chile</a></li> 
<li><a href="/colombia/">Colombia</a></li> 
<li><a href="/costa_rica/">Costa Rica</a></li> 
<li><a href="/cuba/">Cuba</a></li> 
<li><a href="/dominica/">Dominica</a></li> 
<li><a href="/dominican_republic/">Dominican Republic</a></li> 
</ul>
<ul>
<li><a href="/ecuador/">Ecuador</a></li> 
<li><a href="/el_salvador/">El Salvador</a></li> 
<li><a href="/united_kingdom/falkland_islands/">Falkland Islands (United Kingdom)</a></li> 
<li><a href="/france/french_guiana/">French Guiana (France)</a></li> 
<li><a href="/grenada/">Grenada</a></li> 
<li><a href="/guatemala/">Guatemala</a></li> 
<li><a href="/guyana/">Guyana</a></li> 
<li><a href="/haiti/">Haiti</a></li> 
<li><a href="/honduras/">Honduras</a></li> 
<li><a href="/jamaica/">Jamaica</a></li> 
<li><a href="/martinique/">Martinique</a></li> 
<li><a href="/mexico/">Mexico</a></li> 
<li><a href="/netherlands_antilles/">Netherlands Antilles</a></li> 
<li><a href="/nicaragua/">Nicaragua</a></li> 
<li><a href="/panama/">Panama</a></li> 
<li><a href="/paraguay/">Paraguay</a></li> 
<li><a href="/peru/">Peru</a></li> 
<li><a href="/united_states/puerto_rico/">Puerto Rico (United States)</a></li> 
</ul>
<ul>
<li><a href="/saint_kitts_and_nevis/">Saint Kitts and Nevis</a></li> 
<li><a href="/saint_lucia/">Saint Lucia</a></li> 
<li><a href="/saint_vincent_and_grenadines/">Saint Vincent and Grenadines</a></li> 
<li><a href="/suriname/">Suriname</a></li> 
<li><a href="/trinidad_and_tobago/">Trinidad and Tobago</a></li> 
<li><a href="/united_states/">United States</a></li> 
<li><a href="/uruguay/">Uruguay</a></li> 
<li><a href="/venezuela/">Venezuela</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/asia_pacific/all/" class="region">Asia & Pacific</a>


<div class="countries">
<div class="readmore"><p><a href="/asia_pacific/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/afghanistan/">Afghanistan</a></li> 
<li><a href="/united_states/american_samoa/">American Samoa (United States)</a></li> 
<li><a href="/australia/">Australia</a></li> 
<li><a href="/bangladesh/">Bangladesh</a></li> 
<li><a href="/bhutan/">Bhutan</a></li> 
<li><a href="/brunei/">Brunei</a></li> 
<li><a href="/burma/">Burma</a></li> 
<li><a href="/cambodia/">Cambodia</a></li> 
<li><a href="/china/">China</a></li> 
<li><a href="/new_zealand/cook_islands/">Cook Islands (New Zealand)</a></li> 
<li><a href="/east_timor/">East Timor</a></li> 
<li><a href="/fiji/">Fiji</a></li> 
<li><a href="/france/french_polynesia/">French Polynesia (France)</a></li> 
<li><a href="/united_states/guam/">Guam (United States)</a></li> 
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li> 
<li><a href="/india/">India</a></li> 
<li><a href="/indonesia/">Indonesia</a></li> 
<li><a href="/japan/">Japan</a></li> 
</ul>
<ul>
<li><a href="/india/kashmir/">Kashmir (India)</a></li> 
<li><a href="/kiribati/">Kiribati</a></li> 
<li><a href="/laos/">Laos</a></li> 
<li><a href="/malaysia/">Malaysia</a></li> 
<li><a href="/maldives/">Maldives</a></li> 
<li><a href="/marshall_islands/">Marshall Islands</a></li> 
<li><a href="/micronesia/">Micronesia</a></li> 
<li><a href="/mongolia/">Mongolia</a></li> 
<li><a href="/nauru/">Nauru</a></li> 
<li><a href="/nepal/">Nepal</a></li> 
<li><a href="/france/new_caledonia/">New Caledonia (France)</a></li> 
<li><a href="/new_zealand/">New Zealand</a></li> 
<li><a href="/united_states/northern_mariana_islands/">Northern Mariana Islands (United States)</a></li> 
<li><a href="/north_korea/">North Korea</a></li> 
<li><a href="/pakistan/">Pakistan</a></li> 
<li><a href="/palau/">Palau</a></li> 
<li><a href="/papua_new_guinea/">Papua New Guinea</a></li> 
<li><a href="/philippines/">Philippines</a></li> 
</ul>
<ul>
<li><a href="/samoa/">Samoa</a></li> 
<li><a href="/singapore/">Singapore</a></li> 
<li><a href="/solomon_islands/">Solomon Islands</a></li> 
<li><a href="/south_korea/">South Korea</a></li> 
<li><a href="/sri_lanka/">Sri Lanka</a></li> 
<li><a href="/taiwan/">Taiwan</a></li> 
<li><a href="/thailand/">Thailand</a></li> 
<li><a href="/china/tibet/">Tibet (China)</a></li> 
<li><a href="/tonga/">Tonga</a></li> 
<li><a href="/tuvalu/">Tuvalu</a></li> 
<li><a href="/vanuatu/">Vanuatu</a></li> 
<li><a href="/vietnam/">Vietnam</a></li> 
<li><a href="/france/wallis_and_futuna/">Wallis and Futuna (France)</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li class="curr"><a href="/europe_central_asia/all/" class="region">Europe & Central Asia</a>


<div class="countries">
<div class="readmore"><p><a href="/europe_central_asia/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/albania/">Albania</a></li> 
<li><a href="/andorra/">Andorra</a></li> 
<li><a href="/armenia/">Armenia</a></li> 
<li><a href="/austria/">Austria</a></li> 
<li><a href="/azerbaijan/">Azerbaijan</a></li> 
<li><a href="/belarus/">Belarus</a></li> 
<li><a href="/belgium/">Belgium</a></li> 
<li><a href="/bosnia_and_herzegovina/">Bosnia and Herzegovina</a></li> 
<li><a href="/bulgaria/">Bulgaria</a></li> 
<li><a href="/russia/chechnya/">Chechnya (Russia)</a></li> 
<li><a href="/croatia/">Croatia</a></li> 
<li><a href="/cyprus/">Cyprus</a></li> 
<li><a href="/czech_republic/">Czech Republic</a></li> 
<li><a href="/denmark/">Denmark</a></li> 
<li><a href="/estonia/">Estonia</a></li> 
<li><a href="/finland/">Finland</a></li> 
<li><a href="/france/">France</a></li> 
<li><a href="/georgia/">Georgia</a></li> 
</ul>
<ul>
<li><a href="/germany/">Germany</a></li> 
<li><a href="/greece/">Greece</a></li> 
<li><a href="/hungary/">Hungary</a></li> 
<li><a href="/iceland/">Iceland</a></li> 
<li><a href="/ireland/">Ireland</a></li> 
<li><a href="/italy/">Italy</a></li> 
<li><a href="/kazakhstan/">Kazakhstan</a></li> 
<li><a href="/serbia/kosovo/">Kosovo (Serbia)</a></li> 
<li><a href="/kyrgyzstan/">Kyrgyzstan</a></li> 
<li><a href="/latvia/">Latvia</a></li> 
<li><a href="/lithuania/">Lithuania</a></li> 
<li><a href="/luxembourg/">Luxembourg</a></li> 
<li><a href="/macedonia/">Macedonia</a></li> 
<li><a href="/malta/">Malta</a></li> 
<li><a href="/moldova/">Moldova</a></li> 
<li><a href="/monaco/">Monaco</a></li> 
<li><a href="/montenegro/">Montenegro</a></li> 
<li><a href="/netherlands/">Netherlands</a></li> 
</ul>
<ul>
<li><a href="/united_kingdom/northern_ireland/">Northern Ireland (United Kingdom)</a></li> 
<li><a href="/norway/">Norway</a></li> 
<li><a href="/poland/">Poland</a></li> 
<li><a href="/portugal/">Portugal</a></li> 
<li><a href="/romania/">Romania</a></li> 
<li><a href="/russia/">Russia</a></li> 
<li><a href="/san_marino/">San Marino</a></li> 
<li><a href="/serbia/">Serbia</a></li> 
<li><a href="/slovakia/">Slovakia</a></li> 
<li><a href="/slovenia/">Slovenia</a></li> 
<li><a href="/spain/">Spain</a></li> 
<li><a href="/sweden/">Sweden</a></li> 
<li><a href="/switzerland/">Switzerland</a></li> 
<li><a href="/tajikistan/">Tajikistan</a></li> 
<li><a href="/turkey/">Turkey</a></li> 
<li><a href="/turkmenistan/">Turkmenistan</a></li> 
<li><a href="/ukraine/">Ukraine</a></li> 
<li><a href="/united_kingdom/">United Kingdom</a></li> 
</ul>
<ul>
<li><a href="/uzbekistan/">Uzbekistan</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/middle_east_north_africa/all/" class="region">Middle East & North Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/middle_east_north_africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/algeria/">Algeria</a></li> 
<li><a href="/bahrain/">Bahrain</a></li> 
<li><a href="/egypt/">Egypt</a></li> 
<li><a href="/iran/">Iran</a></li> 
<li><a href="/iraq/">Iraq</a></li> 
<li><a href="/israel/">Israel</a></li> 
<li><a href="/jordan/">Jordan</a></li> 
<li><a href="/kuwait/">Kuwait</a></li> 
<li><a href="/lebanon/">Lebanon</a></li> 
<li><a href="/libya/">Libya</a></li> 
<li><a href="/morocco/">Morocco</a></li> 
<li><a href="/oman/">Oman</a></li> 
<li><a href="/palestine/">Palestine</a></li> 
<li><a href="/qatar/">Qatar</a></li> 
<li><a href="/saudi_arabia/">Saudi Arabia</a></li> 
<li><a href="/syria/">Syria</a></li> 
<li><a href="/tunisia/">Tunisia</a></li> 
<li><a href="/united_arab_emirates/">United Arab Emirates</a></li> 
</ul>
<ul>
<li><a href="/yemen/">Yemen</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->


<li class="none"><a class="region" href="/international/">International</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .btm-->
<div id="fill1"></div>
<div class="panel form show-for-small">
<img src="/assets/images/emailicon.png"><h2><span>SUBSCRIBE:</span></h2>
<p>Sign up for weekly updates</p>
<form action="https://api.whatcounts.net/bin/listctrl" method="POST">
	<input type=hidden name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC" />
	<input type=hidden name="cmd" value="subscribe" />
	<input type=hidden name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y" />
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/" />

	<input class="reset" type="text" value="Email Address" id="email" name="email" size="25" />
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1" />
				<input type="hidden" id="format_mime" name="format" value="mime" />
				
			<button class="button"></button>
</form>
</div><!--/panel form-->
<div id="fill2"></div>

</div><!--/.twelve .columns-->




</div>
</section><!--/#newsnav .row-->






<div id="noimpunity_article_banner" class="row-wrap charcoal">
<section class="row">
<div class="columns seven">
<img src="/assets/images/noimpunity/noimpunity_article_banner.png" />
</div><!--seven-->
<div class="columns one"></div><!--one-->
<div class="columns four">
<strong class="visit_noimpunity">
<a href="/noimpunity/">Visit the IFEX No Impunity Campaign <img src="/assets/images/noimpunity/redarrow.png" /></a>
</strong>
</div><!--four-->
</section>
</div><!--row-wrap-->
<script>
$(document).ready(function(e) {
    $("#breadcrumb-wrap").css("background", "none");
	    $("#breadcrumb-wrap").css("border", "none");
});
$.fn.overflown=function(){var e=this[0];return e.scrollHeight>e.clientHeight||e.scrollWidth>e.clientWidth;}
$(document).ready(function(e) {
  $('.timeline_entry').last().addClass('last');
  $('.timeline_entry .expand').each(function(index, element) {
    if ($(element).overflown()) {
		  $(element).siblings(".seemore").show();	
		}
	});	
  $('.seemore, .seeless').click(function(e) {
    $(this).siblings(".expand").toggleClass("expanded");
    $(this).siblings(".toggle").toggle();
    $(this).toggle();
  });
});
</script>



<div id="breadcrumb-wrap" class="row-wrap">
<section id="breadcrumb" class="row">
<div class="six columns">
<div class="panel">
<p>
<a href="/">Home</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/europe_central_asia/all/">Europe & Central Asia</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
</p>
</div><!--/panel-->
</div><!--/.six .columns-->
</section><!--/#breadcrumb .row-->
</div><!--/#breadcrumb-wrap .row-wrap-->


<section id="content" class="row">

<section id="main" class="eight columns" style="margin-top:0;">
<article id="full-singlepage" class="feature_story">
<div class="article-title row">
<div class="twelve columns">
<div class="panel">

<h1>A baby behind bars, autocrats re-elected and Malta in the spotlight of shame: Europe and Central Asia in April</h1>

</div><!--/.panel-->
</div><!--/.twelve .columns-->
</div><!--/.article-title .row-->


<div class="row">
<div class="twelve columns">

<p class="subtitle"><big>EU lawmakers turn up the heat on Malta; Turkey jails journalists, teachers and a baby; Belarus, Russia and Kazakhstan target digital freedom; IFEX members' successful advocacy in Kyrgyzstan; OSF could pull out of Hungary; mass protests and political turmoil in Armenia…</big></p>
<p class="article-metadata2">
<em class="article-source">Cathal Sheerin for IFEX
</em>  <strong></strong> <em class="article-source">Based on IFEX member reports from <a href="http://www.article19.org">ARTICLE 19</a>
, <a href="http://www.cpj.org ">Committee to Protect Journalists (CPJ)</a>
, <a href="http://www.freedomhouse.org">Freedom House</a>
, <a href="https://advox.globalvoices.org">Global Voices Advox</a>
, <a href="http://www.hrw.org">Human Rights Watch (HRW)</a>
, <a href="http://tasz.hu/en">Hungarian Civil Liberties Union</a>
, <a href="http://www.bianet.org/english">IPS Communication Foundation - Bianet</a>
, <a href="http://www.indexoncensorship.org">Index on Censorship</a>
, <a href="http://www.dusun-think.net">Initiative for Freedom of Expression - Turkey</a>
, <a href="http://www.irfs.org/">Institute for Reporters' Freedom and Safety</a>
, <a href="http://www.ifj.org ">International Federation of Journalists (IFJ)</a>
, <a href="http://ipi.freemedia.at">International Press Institute (IPI) </a>
, <a href="http://www.media.kg/">Media Policy Institute</a>
, <a href="http://platform24.org/">P24 Platform for Independent Journalism</a>
, <a href="http://www.pen-international.org">PEN International</a>
, <a href="http://www.journalist.kg">Public Association "Journalists"</a>
, <a href="http://baj.by">Belarusian Association of Journalists</a>
, <a href="http://www.rsf.org">Reporters Without Borders (RSF)</a>
</em>

<span class="date"> 3 May 2018 
</span>
<span class="article-meta">
<span class="huh"></span>
</span><!--/.article-meta-->
</p><!--/.article-metadata2-->
</div><!--/twelve columns"-->

</div><!--/row-->


<div class="row">






<aside class="one columns">

<section id="block-pagetools" class="row block mobile-twelve">
<div class="twelve columns">

<div class="panel top share">
<h2><span>Share</span></h2>
<ul class="links share">
<li><a class="addthis_button_facebook"><img src="/assets/images/share_fb-article.png"></a></li>
<li><a class="addthis_button_twitter"><img src="/assets/images/share_tw-article.png"></a></li>
<li><a class="addthis_button_whatsapp"><img src="/assets/images/share_wa-article.png"></a></li>
<li><a class="addthis_button_email"><img src="/assets/images/share_em-article.png"></a></li>
<li class="last"><a class="addthis_button_compact"><img src="/assets/images/share_more-article.png"></a></li>
</ul><!--/.links .share-->
</div><!--/.panel .top .share-->

<div class="panel pagetools hide-for-small">
<ul class="links pagetools">
<li><a class="addthis_button_www.ifex.org" title="RSS"><img src="/assets/images/share_rss-lg.png"></a></li>
<li><a class="addthis_button_print"><img src="/assets/images/ico_print.png"></a></li>
</ul><!--/.links .pagetools-->
</div><!--/.panel .pagetools .hide-for-small-->




<script type="text/javascript">
var addthis_config = {
  username:"ifex",
  data_track_addressbar: false,
  ui_language:"en",
  services_compact:"reddit,digg,delicious,technorati,stumbleupon,google,newsvine,more"
,
  services_custom : {
    name:"RSS",
    url:"http://www.ifex.org/europe_central_asia/all/rss/index.xml",
    icon:"http://www.ifex.org/includes/button_rss.gif"
 }
}
var addthis_share = {
'email_vars': {'TeaserText' : 'EU lawmakers turn up the heat on Malta; Turkey jails journalists, teachers and a baby; Belarus, Russia and Kazakhstan target digital freedom; IFEX members&amp;#39; successful advocacy in Kyrgyzstan; OSF could pull out of Hungary; mass protests and political turmoil in Armenia…' }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ifex"></script>
</div><!--/.twelve .columns-->
</section><!--/#block-pagetools .row .block .mobile-two-->

</aside><!--/.three .columns-->





<div class="eleven columns">

<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/europe_central_asia/2018/05/03/malta-daphne-caruana-six-monts-getty__641x427.jpg" alt="People leave the church of St Francis, after the Archbishop of Malta celebrated mass in memory of murdered journalist Daphne Caruana Galizia on the six-month anniversary of her death in Valletta, Malta, 16 April 2018" width="641" height="427">
<figcaption class="image-caption">People leave the church of St Francis, after the Archbishop of Malta celebrated mass in memory of murdered journalist Daphne Caruana Galizia on the six-month anniversary of her death in Valletta, Malta, 16 April 2018</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>MATTHEW MIRABELLI/AFP/Getty Images</em></small></p>
</figure><!--/.fullwidth-->


<div class="article-content">




<h4><br><a name="malta"></a> In the spotlight of shame: Malta</h4><p>April saw the six-month anniversary of the assassination of the journalist Daphne Caruana Galizia. Exasperation at the Maltese authorities' handling of the investigation into her killing, (and also their attitude towards her family) is growing and becoming increasingly global.<br><br>The international community has little faith in the ability or willingness of the Maltese authorities to carry out a thorough investigation into the murder; a series of important announcements made this month alone are evidence of this: on 23 April, the Council of Europe <a href="http://assembly.coe.int/nw/xml/News/News-View-EN.asp?newsid=7034&lang=2&cat=5" target="_blank">appointed Dutch politician Pieter Omtzigt as a rapporteur</a> to monitor the investigation; on 19 April, Antonio Tajani, the President of the European Parliament made <a href="https://twitter.com/EP_President/status/986948740647915528" target="_blank">a strong public call</a> for those who commissioned the crime (not just those who carried it out) to face justice; the <a href="https://www.theguardian.com/world/2018/apr/23/daphne-caruana-galizia-eu-justice-chief-to-press-case-during-malta-visit" target="_blank">European commissioner for justice</a>, Věra Jourová, announced that she would visit Malta and that she would press the Maltese authorities about the murder inquiry and corruption on the island more generally; <a href="https://www.theguardian.com/world/2018/apr/27/europol-warns-of-hurdles-in-daphne-caruana-galizia-case" target="_blank">Europol (which has been assisting with investigation) raised concerns</a> in a letter to MEP Ana Gomes about the patchy quality of the Maltese authorities' cooperation with them.<br><br>April also saw the launch of the hugely impressive <a href="https://www.occrp.org/en/thedaphneproject/" target="_blank">Daphne Project</a> (a journalistic initiative involving reporters, newspapers and media organisations) which will carry forward the work that Caruana Galizia started. The Project has already begun publishing pretty <a href="https://www.theguardian.com/world/2018/apr/19/maltese-politicians-face-pressure-over-16m-paid-to-offshore-firms?CMP=Share_iOSApp_Other" target="_blank">damning follow-up reports</a> on some of the high-level corruption that she was looking into.<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">You can't kill the stories.<a href="https://twitter.com/hashtag/DaphneProject?src=hash&ref_src=twsrc%5Etfw">#DaphneProject</a> <a href="https://twitter.com/FbdnStories?ref_src=twsrc%5Etfw">@FbdnStories</a> <a href="https://t.co/OJ8ZQALJS3">pic.twitter.com/OJ8ZQALJS3</a></p>— Fritz Zimmermann (@FriZimmermann) <a href="https://twitter.com/FriZimmermann/status/986892537410523136?ref_src=twsrc%5Etfw">April 19, 2018</a></blockquote><br><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>Marking the six-month anniversary of Caruana Galizia's murder, IFEX members <a href="https://rsf.org/en/news/six-months-london-ngos-renew-calls-justice-murder-daphne-caruana-galizia" target="_blank">held a vigil outside the Maltese embassy</a> in London (which was attended by two of the late journalist's sons). PEN International brought together <a href="http://pen-international.org/news/6-month-anniversary-assassination-daphne-caruana-galizia" target="_blank">over 250 writers to sign a public letter</a> calling for justice for Caruana Galizia, condemning the ongoing libel suits against her and criticising Jason Micallef - Chairman of the Valletta 2018 Foundation - who has publicly joked about Caruana Galizia's death. Seventy-two <a href="http://www.eppgroup.eu/press-release/MEPs-lambast-Valletta-2018-Chairman-and-demand-his-sacking" target="_blank">MEPs called for Micallef to be sacked</a>.<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">PM <a href="https://twitter.com/JosephMuscat_JM?ref_src=twsrc%5Etfw">@JosephMuscat_JM</a>, who's still suing my dead mother & eldest brother, whose office accused us of her assassination, whose officials filed 60+ suits against her, says: "Allegations of organized threats or harassment against Daphne Caruana Galizia or her family are wholly false".</p>— Paul Caruana Galizia (@pcaruanagalizia) <a href="https://twitter.com/pcaruanagalizia/status/990183751857602561?ref_src=twsrc%5Etfw">April 28, 2018</a></blockquote><br><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>The government appears to have adopted the worst kind of public relations strategy in dealing with all this, especially considering that Malta is now the focus of so much international scrutiny. Two examples from April are illustrative. The first was the media campaign waged by the ruling Labour Party calling for big demonstrations on 1 May against both the Daphne Project and what it called the <a href="https://rsf.org/en/news/rsf-deplores-maltese-government-offensive-against-daphne-project" target="_blank">"Caruana family's provocation"</a>. The second was the decision by <a href="http://theshiftnews.com/2018/04/27/kurt-farrugia-accused-of-distorting-pen-internationals-call-for-justice/" target="_blank">a spokesman for the Maltese government</a> to write to the <em>Guardian</em> newspaper attacking the afore-mentioned PEN letter and suggesting that PEN <a href="https://www.theguardian.com/world/2018/apr/25/maltas-government-had-no-hand-in-the-killing-of-daphne-caruana-galizia" target="_blank">had misled the letter's signatories</a>.<br><br>It was also revealed this month that witnesses reported seeing Labour MP Chris Cardona <a href="https://www.timesofmalta.com/articles/view/20180417/local/cardona-presence-at-bar-frequented-by-murder-suspect-flagged-to.676636?utm_source=tom&utm_campaign=top5&utm_medium=widget" target="_blank">drinking with one of the men charged with killing Caruana Galizia</a> shortly before her murder. Cardona, who had been the subject of one of Caruana Galizia's investigations, <a href="http://www.independent.com.mt/articles/2018-04-20/local-news/Chris-Cardona-releases-statement-to-police-on-presence-in-Siggiewi-bar-6736188492" target="_blank">denied being at the bar</a>.</p>
<h4><br><a name="turkey"></a> State of emergency, snap elections and 'propagandising for terrorists'</h4><p>On 18 April, Turkish lawmakers <a href="http://www.hurriyetdailynews.com/state-of-emergency-in-turkey-extended-for-seventh-time-130539" target="_blank">extended the state of emergency</a> (in place since the failed coup of 2016) for the seventh time. This means that the controversial <a href="https://www.reuters.com/article/us-turkey-politics/turkeys-erdogan-declares-early-elections-on-june-24-idUSKBN1HP1UR" target="_blank">snap election</a> that President Erdogan called for June 24 will take place under emergency rule. The Parliamentary Assembly of the Council of Europe <a href="https://www.turkishminute.com/2018/04/24/pace-calls-on-turkey-to-postpone-early-elections-overall-legitimacy-at-stake/" target="_blank">called for the elections to be postponed</a>, saying that the state of emergency would "impede the conduct and organisation of genuinely democratic elections."<br><br>The arrests and convictions of journalists on dubious charges of conducting 'terrorist propaganda' continue. The Committee to Protect Journalists, the International Press Institute, Bianet and the Platform for Independent Journalism provide detailed, regular reports on a large number of these cases. What follows are a few important updates concerning cases of particular interest to IFEX members.<br><br>There was <strong>very good news</strong> for IFEX member Şanar Yurdatapan and Doğan Özkan on 3 April, when a court dropped 'terrorist propaganda' charges against them. The two defendants had been on trial for peacefully protesting the 2016 arrest of fellow IFEX member Erol Önderoglu and others.<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">All of us <a href="https://twitter.com/IFEX?ref_src=twsrc%5Etfw">@IFEX</a> welcome the recent dismissal of “terror propaganda” charges against IFEX member <a href="https://twitter.com/sanaryurdatapan?ref_src=twsrc%5Etfw">@sanaryurdatapan</a> & Doğan Özkan for peaceful protest of arrests of <a href="https://twitter.com/ErolOnderoglu?ref_src=twsrc%5Etfw">@ErolOnderoglu</a> and peers. Let's hope this is the start of welcome trend in light of recent crackdowns in <a href="https://twitter.com/hashtag/Turkey?src=hash&ref_src=twsrc%5Etfw">#Turkey</a>.</p>— Annie Game (@AnnieGame) <a href="https://twitter.com/AnnieGame/status/981591681844895744?ref_src=twsrc%5Etfw">April 4, 2018</a></blockquote><br><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>Erol Önderoglu is also facing 'terrorist propaganda' charges. He is being tried alongside Şebnem Korur Fincancı and Ahmet Nesin; on 18 April, their trial was <a href="https://rsf.org/en/news/rsfs-turkey-representative-trial-without-end" target="_blank">postponed until 9 October</a>.<br><br>Teacher Ayşe Çelik was also sent to jail this month along with her six-month-old baby for conducting 'terrorist propaganda'; Çelik was charged after she criticised government security activities in southeast Turkey. Mother and child will spend 15 months behind bars. <a href="https://ifex.org/turkey/2018/04/25/ayse_imprisoned/" target="_blank">A petition has been set up calling for them to be freed</a>. Please sign on and share! <br><br>On 25 April, 14 journalists and executives of the newspaper <em>Cumhuriyet</em> were convicted of 'aiding a terrorist organisation'; they will <a href="http://platform24.org/en/articles/631/cumhuriyet-journalists-handed-down-lengthy-prison-sentences" target="_blank">serve between two-and-a-half years and seven-and-a-half years in jail</a>. IFEX members, some of whom were observing the trial, <a href="https://ifex.org/turkey/2018/04/26/condemnation-cumhuriyet-verdict/" target="_blank">published a joint statement</a> which condemned the guilty verdicts, called on the ECtHR to return swift rulings on the pertinent Turkish cases currently pending, and urged the Council of Europe to prioritise the right to free expression and fair trial in its dealings with Turkey.<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">No shred of justice in <a href="https://twitter.com/hashtag/Cumhuriyet?src=hash&ref_src=twsrc%5Etfw">#Cumhuriyet</a> verdict. 15 journalists + staff of oldest Turkish newspaper convicted on ridiculous terrorism charges. <a href="https://twitter.com/hashtag/journalismisnotacrime?src=hash&ref_src=twsrc%5Etfw">#journalismisnotacrime</a></p>— Kati Piri (@KatiPiri) <a href="https://twitter.com/KatiPiri/status/989237846589440000?ref_src=twsrc%5Etfw">April 25, 2018</a></blockquote><br><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>(Kati Piri is the EU Parliament's Turkey rapporteur)</p>
<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/europe_central_asia/2018/05/03/turkey-journalists-bulgaria-solidarity-campaign-getty__612x407.jpg" alt="A Bulgarian media freedom group holds an action in solidarity with journalists detained by the Turkish government, in Varna, Bulgaria, 26 March 2018" width="611" height="407">
<figcaption class="image-caption">A Bulgarian media freedom group holds an action in solidarity with journalists detained by the Turkish government, in Varna, Bulgaria, 26 March 2018</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>Hristo Rusev/NurPhoto via Getty Images</em></small></p>
</figure><!--/.fullwidth-->
<h4><br><a name="elections"></a> Elections: authoritarians consolidate power</h4><p>In <strong>Hungary</strong>, on 8 April, voters handed Prime Minister Viktor Orbán a third term in office. His Fidesz party was criticised by many, <a href="https://www.theguardian.com/world/2018/apr/09/hungary-election-osce-monitors-deliver-damning-verdict" target="_blank">including by the OSCE</a>, for running an election campaign that focused almost entirely on attacking immigrants, civil society and George Soros. The Orbán government's use of public funds for its own re-election campaign was also criticised. Thousands took to the streets to protest the result which gave Fidesz two thirds of the seats in parliament despite receiving only 49% of the vote.<blockquote class="twitter-video" data-lang="en"><p lang="en" dir="ltr">In <a href="https://twitter.com/hashtag/Budapest?src=hash&ref_src=twsrc%5Etfw">#Budapest</a>, <a href="https://twitter.com/hashtag/Hungary?src=hash&ref_src=twsrc%5Etfw">#Hungary</a>, dozens of   thousands joined a <a href="https://twitter.com/hashtag/protest?src=hash&ref_src=twsrc%5Etfw">#protest</a> in support of <a href="https://twitter.com/hashtag/democracy?src=hash&ref_src=twsrc%5Etfw">#democracy</a> & against PM Viktor Orban:  <a href="https://t.co/CyWfF2QUnh">pic.twitter.com/CyWfF2QUnh</a></p>— Alex Kokcharov (@AlexKokcharov) <a href="https://twitter.com/AlexKokcharov/status/985233039113576449?ref_src=twsrc%5Etfw">April 14, 2018</a></blockquote><br><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>Emboldened by the election results, Orbán's supporters ramped up the hateful rhetoric and intimidation campaign that they've been carrying out for many months. Shortly after the election, <a href="https://mappingmediafreedom.ushahidi.io/posts/22138" target="_blank">a pro-Orbán magazine published a list of 200 'mercenaries'</a> (journalists and civil society workers) who, it said, were "in the pay" of George Soros (whom they referred to as "the speculator"). Blacklisting those 'undermining' the country has an obvious historical precedent and goes hand-in-hand with the anti-Semitic flavour of some of the recent attacks on Soros.<br><br>Soros's Open Society Foundations (OSF) support democracy and human rights projects across the former Soviet Union and are accused by Orbán of plotting to undermine Hungary by importing immigrants into the country. Earlier this year, the Orbán government introduced a draft bill (the so-called <a href="https://budapestbeacon.com/stop-soros-bill-main-points/" target="_blank">'Stop Soros' law</a>) which, if passed, would place onerous restrictions on any civil society group working with immigrants. The OSF are reportedly considering <a href="https://www.reuters.com/article/us-soros-hungary-migration/soros-foundation-attacks-stifling-orban-law-as-hungary-exit-looms-idUSKBN1HR0KV" target="_blank">closing their office in Hungary</a> if this law is passed.<br><br>PEN International led a high-level delegation to Hungary in late April in order to highlight the "deteriorating environment for free expression, press and academic freedom, and civil society."<br><br>The president of <strong>Azerbaija</strong>n, Ilham Aliyev, was re-elected on 11 April <a href="https://www.rferl.org/a/azerbaijan-aliyev-expected-win-reelection-april-11-vote/29158177.html" target="_blank">with 86% of the vote</a>; the opposition had boycotted the polls, saying that the vote would be rigged. Before the election took place, the Institute for Reporters' Freedom and Safety (IRFS) had warned of the impossibility of holding a free and fair election during an <a href="https://www.irfs.org/news-feed/government-crackdown-on-freedom-of-expression-indicates-lack-of-preconditions-for-free-and-fair-elections/" target="_blank">ongoing crackdown on rights</a>; the Committee to Protect Journalists had criticised Aliyev's <a href="https://cpj.org/blog/2018/04/freedom-of-speech-is-guaranteed-aliyev-says-as-aze.php" target="_blank">assault on online news websites</a> ahead of voting day. <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">During yet another fraudulent election in <a href="https://twitter.com/hashtag/Azerbaijan?src=hash&ref_src=twsrc%5Etfw">#Azerbaijan</a>, please spare a thought for my friends unjustly jailed there: journalists Afgan Mukhtarli, Mehman Huseynov & Seymur Hezi, also Ilgar Mammadov, who dared to challenge Aliyev, among well over 100 other political prisoners. <a href="https://t.co/UUGza3r8Pi">pic.twitter.com/UUGza3r8Pi</a></p>— Rebecca Vincent (@rebecca_vincent) <a href="https://twitter.com/rebecca_vincent/status/983999918938492928?ref_src=twsrc%5Etfw">April 11, 2018</a></blockquote><br><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>In January, journalist Afgan Mukhtarli was jailed for six years on dubious charges of smuggling, crossing the border illegally and resisting a border guard. <a href="http://www.contact.az/ext/news/2018/4/free/Social/en/70886.htm" target="_blank">His appeal against his conviction was rejected</a> on 24 April. Before his trial, Mukhtarli was kidnapped in Georgia and transported back to Azerbaijan to face trial. The OSCE Representative on Freedom of the Media said that the <a href="https://twitter.com/OSCE_RFoM/status/989117150920085504" target="_blank">charges against the journalist should be dropped</a>.<br><br>This month, Mukhtarli's case was included alongside other violations of free expression in a joint submission to Azerbaijan's Universal Periodic Review. Contributors to the submission included ARTICLE 19, Reporters Without Borders, PEN International, IRFS and others. You can <a href="https://www.article19.org/wp-content/uploads/2017/10/ARTICLE-19-Azerbaijan-UPR-Brief.pdf" target="_blank">read the full submission here</a>.</p>
<h4><br>Gender focus</h4><p>Human Rights Watch <a href="https://www.hrw.org/news/2018/04/05/no-justice-chechnyas-anti-gay-purge-victims" target="_blank">reported</a> that one year after <strong>Chechnya's</strong> horrific anti-gay purge the victims of this organised violence - which was carried out by law enforcement officers - are still waiting for justice. To date, no criminal cases have been opened and no high-level Russian officials have acknowledged or condemned the violence. Victims allege that they were detained, tortured and forced to 'out' fellow members of the LGBTQI+ community. In recent years, the Russian Federation has introduced a raft of anti-LGBTQI+ legislation, of which the so-called 'anti-gay propaganda' law is the best known; Chechnya is infamous for its rampant homophobia.<br></p>
<h4><br><a name="kyrgyzstan"></a> In brief</h4><p>There was <strong>very welcome news</strong> from <strong>Kyrgyzstan</strong> this month. Following extensive campaigning by IFEX's regional members Media Policy Institute (MPI) and Public Association Journalists (and <a href="https://ifex.org/kyrgyzstan/2018/03/13/kyrgyzstan-media-repression/" target="_blank">a joint statement</a> supported by many other IFEX members), a draft law that would have set unacceptably high levels of compensation in cases where media outlets were considered to have caused a person 'moral damage' was withdrawn on 24 April.<br><br>MPI also claimed another success this month when the criminal investigation into journalist Alkanova Elnura - who had been charged with "seeking and disclosing confidential commercial information" - was dropped. Elnura had been investigating the allegedly corrupt sale of government property. MPI provided her with a lawyer and other support.<br><br>A bill of amendments to the Law on Mass Media in <strong>Belarus</strong> passed its first reading in the parliament on 19 April. The proposed amendments are extremely troubling for anyone concerned about free expression in Belarus generally and the online press situation particularly. The <a href="https://baj.by/en/content/baj-has-sent-each-member-parliament-their-comments-and-suggestions-law-mass-media" target="_blank">Belarusian Association of Journalists</a> has been working hard to highlight the worrying aspects of the bill and has asked lawmakers to consult with domestic and international press experts (and incorporate suggestions received) before taking the bill further. The amendments as they stand have the potential to severely restrict the work of online journalists by introducing a form of 'voluntary registration' for news websites: there would be a set of strict (and unreasonable) requirements that these sites would have to meet in order to be accepted onto the register; rejection or failure to register would result in a harsh reduction in access to government sources, records, events etc. Another one of the proposed changes to the law could result in the end of anonymity for online commentators. Reporters Without Borders provides <a href="https://rsf.org/en/news/belarus-media-law-could-get-even-more-repressive" target="_blank">further details</a>.<br><br>In <strong>Denmark</strong>, an inventor and amateur submariner was <a href="https://www.theguardian.com/world/2018/apr/25/peter-madsen-sentenced-life-murdering-kim-wall-submarine" target="_blank">sentenced to life in prison</a> for sexually assaulting and murdering Swedish journalist Kim Wall. Wall had gone on a trip with Peter Madsen in his self-built submarine last summer, but never returned; Madsen was arrested in August 2017 and had offered very suspicious explanations for Wall's disappearance.<br><br>The investigative journalist Maksim Borodin died on 12 April after falling from the balcony of his fifth floor apartment in Yekaterinburg, <strong>Russia</strong>. He worked for the independent news website <em>Novy Den</em>, and had investigated Russian private military contractors operating in Syria, corruption in the prison system and the business deals of an oligarch. The police said that there was nothing suspicious about Borodin's death, but the journalist's friends and colleagues maintain that he was not suicidal. <a href="https://rsf.org/en/news/rsf-calls-full-probe-reporters-death-yekaterinburg" target="_blank">Reporters Without Borders</a>, the <a href="https://cpj.org/2018/04/cpj-calls-for-investigation-into-death-of-russian-.php" target="_blank">Committee to Protect Journalists</a> and the <a href="https://twitter.com/OSCE_RFoM/status/985904543773978624" target="_blank">OSCE Representative on Freedom of the Media</a> called for a full, independent investigation into Borodin's death.<br><br>Russia continued its <a href="https://www.hrw.org/news/2018/04/24/russias-internet-war-and-its-collateral-damage" target="_blank">crackdown on internet users</a> this month: the messaging service Telegram was blocked by the communications regulator on 13 April following the messaging service's refusal to comply with an order to provide decryption keys to the FSB. ARTICLE 19 provides <a href="https://www.article19.org/resources/russia-blocking-telegram-serious-violation-freedom-expression-privacy/" target="_blank">a good overview of the story</a>.<br><br>In <strong>Montenegro</strong>, Sead Sadikovic, a TV journalist who reports on corruption and organised crime, was the <a href="https://ipi.media/montenegrin-journalist-threatened-in-car-bombing/" target="_blank">target of a car bomb</a> on 1 April. The car was rented and registered in Belgrade and blew up outside the journalist's home; he was unharmed. Police detained two suspects (both related to the owner of a museum that Sadikovic had published a story about). However, the journalist believes that the motive for the attack was political and that it was <a href="http://seenpm.org/5994-2/" target="_blank">ordered by someone in local government</a>.<br><br>In <strong>Kazakhstan</strong>, harassment of the media and critical voices is <a href="https://rsf.org/en/news/kazakhstan-escalates-harassment-media-confines-blogger-clinic" target="_blank">escalating</a>. <em>Forbes Kazakhstan</em> and the news website <em>Ratel.kz</em> were raided (for allegedly <a href="https://ipi.media/kazakhstan-should-drop-false-information-case-against-critical-media-outlets/" target="_blank">spreading 'false information'</a>) by police in Almaty on 2 April; access to <em>Ratel.kz</em> was then blocked and four journalists are now facing the possibility of up to five years in prison in connection with their coverage of alleged corruption involving a former minister. Another particularly disturbing case is that of the blogger Ardak Ashim, who was confined to a psychiatric clinic in Shymkent on 31 March; her detention followed a series of blog posts in which she had criticised the government.<br><br>On 23 April, following 11 days of demonstrations in the streets, Prime Minister Serzh Sargsyan of <strong>Armenia</strong> resigned. The protests were sparked by <a href="https://www.hrw.org/news/2018/04/23/armenias-prime-minister-steps-down-amid-protests" target="_blank">anger at political corruption</a>, and particularly Sargsyan's sidestep from the role of president to that of prime minister (he had previously promised to step down from power once the country moved to a parliamentary system). During the protests, hundreds were detained briefly and (according to Reporters Without Borders) <a href="https://rsf.org/en/news/violence-against-reporters-during-11-days-protests-armenia" target="_blank">at least 16 journalists and media workers were attacked</a>, mainly by police. The leader of the protest movement, Nikol Pashinyan, put himself forward as a candidate to replace Sargsyan, but the ruling party <a href="https://edition.cnn.com/2018/05/01/europe/armenia-fails-to-elect-new-prime-minister-intl/index.html" target="_blank">blocked him via a parliamentary vote</a> on 1 May. Pashinyan called for further protests….<br><script type="text/javascript" >document.write('<script src="http' + ( ("https:" == document.location.protocol) ? "s" : "") + '://www.surveygizmo.com/s3/2935285/Semantic-Differential-Question-Type?__output=embedjs&__ref=' + escape(document.location.origin + document.location.pathname) + '" type="text/javascript" ></scr'  + 'ipt>');</script><noscript>Survey software you'll love to use <a href="https://www.surveygizmo.com/" title="Online Survey Software">www.surveygizmo.com</a>. <a href="http://www.surveygizmo.com/s3/2935285/Semantic-Differential-Question-Type??jsfallback=true">Please take my survey now</a></noscript><style>.sg-survey{display:none; }</style></p>







<aside>

<section class="article-meta-more row">
<div class="twelve columns">
<div class="panel">

<p><strong>POSTED IN:</strong>
<a href="/europe_central_asia/all/">Europe & Central Asia</a>&nbsp;
<a href="/impunity/">Impunity</a>&nbsp;
<a href="/digital_rights/">Digital Rights</a>&nbsp;
<a href="/gender/">Gender and Sexual Diversity</a>&nbsp;
</p>



</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/.article-meta-more .row .mobile-two-->
</aside>


</div><!--/.article-content-->


<div  class="article-more expand" style="display:none;">
<div class="panel top hider show-for-small">
<h5 class="show-for-small togglemore">ADDITIONAL INFORMATION</h5>
</div>
<div class="toggle">

</div>
<br clear="all"><br>
</div><!--/.article-more-->
<script type="text/javascript">
$(document).ready(function($) {
  $(".article-more .panel").filter(":first").addClass("top");
});
</script>

</div><!--/.nine .columns-->


</div><!--/.row-->
</article><!--/#full-singlepage-->
</section><!--/#main .eight .columns-->


<aside id="sidebar" class="four columns">



<!--special-->









































<section id="block-ataglance-region" class="panel block block-atag block-atag-regcount">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Europe & Central Asia</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>

<div class="ifex-region panel top">

<div class="map">
<img src="/europe_central_asia/2013/01/02/r_europe_central_asia__303x206.png" alt="Europe & Central Asia" width="303" height="206" class="country">
<img src="/assets/images/bg_mapcover.png" alt="" width="303" height="206" class="cover">
</div><!--/.map-->

<p><span>

<img src="/assets/images/ico_logo.png" alt="IFEX" width="34" height="16"> 
members working in this region
</span> <big>22</big></p>
<div class="seemore"><p><a href="#">See list</a></p></div>
<ul class="ifex-members">
<li><a href="/our_network/?m=ActiveWatch%20%E2%80%93%20Media%20Monitoring%20Agency">ActiveWatch – Media Monitoring Agency</a></li>
<li><a href="/our_network/?m=Adil%20Soz%20-%20International%20Foundation%20for%20Protection%20of%20Freedom%20of%20Speech">Adil Soz - International Foundation for Protection of Freedom of Speech</a></li>
<li><a href="/our_network/?m=Albanian%20Media%20Institute">Albanian Media Institute</a></li>
<li><a href="/our_network/?m=Association%20of%20Independent%20Electronic%20Media">Association of Independent Electronic Media</a></li>
<li><a href="/our_network/?m=Belarusian%20Association%20of%20Journalists">Belarusian Association of Journalists</a></li>
<li><a href="/our_network/?m=Center%20for%20Independent%20Journalism%20-%20Hungary">Center for Independent Journalism - Hungary</a></li>
<li><a href="/our_network/?m=Center%20for%20Independent%20Journalism%20-%20Romania">Center for Independent Journalism - Romania</a></li>
<li><a href="/our_network/?m=Hungarian%20Civil%20Liberties%20Union">Hungarian Civil Liberties Union</a></li>
<li><a href="/our_network/?m=Independent%20Journalism%20Center%20-%20Moldova">Independent Journalism Center - Moldova</a></li>
<li><a href="/our_network/?m=Initiative%20for%20Freedom%20of%20Expression%20-%20Turkey">Initiative for Freedom of Expression - Turkey</a></li>
<li><a href="/our_network/?m=Institute%20for%20Reporters%20Freedom%20and%20Safety">Institute for Reporters' Freedom and Safety</a></li>
<li><a href="/our_network/?m=Institute%20of%20Mass%20Information">Institute of Mass Information</a></li>
<li><a href="/our_network/?m=IPS%20Communication%20Foundation%20-%20Bianet">IPS Communication Foundation - Bianet</a></li>
<li><a href="/our_network/?m=Journalists%20Trade%20Union">Journalists' Trade Union</a></li>
<li><a href="/our_network/?m=Mediacentar%20Sarajevo%20">Mediacentar Sarajevo </a></li>
<li><a href="/our_network/?m=Media%20Policy%20Institute">Media Policy Institute</a></li>
<li><a href="/our_network/?m=Metamorphosis%2C%20Foundation%20for%20Internet%20and%20Society">Metamorphosis, Foundation for Internet and Society</a></li>
<li><a href="/our_network/?m=Norwegian%20PEN">Norwegian PEN</a></li>
<li><a href="/our_network/?m=P24%20Platform%20for%20Independent%20Journalism">P24 Platform for Independent Journalism</a></li>
<li><a href="/our_network/?m=Public%20Association%20Journalists">Public Association "Journalists"</a></li>
<li><a href="/our_network/?m=South%20East%20European%20Network%20for%20Professionalization%20of%20Media">South East European Network for Professionalization of Media</a></li>
<li><a href="/our_network/?m=South%20East%20Europe%20Media%20Organisation%20">South East Europe Media Organisation </a></li>
</ul><!--/.ifex-members-->


</div><!--/.ifex-region .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->

<div class="country-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered free expression issues in this region</strong></li>
<li class="dd"><ul class="links">
<li><a href="/free_expression_and_the_law/">Free Expression & the Law</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/attacks/">Attacks</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.country-issues .panel-->


<div class="reports panel btm">
<h5 class="key-report-header">More from Europe & Central Asia</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="http://www.osce.org/fom/303181">Defamation and Insult Laws in the OSCE Region: A Comparative Study <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This study examines the existence of criminal defamation and insult laws in the territory of the 57 participating States of the Organization for Security and Co-operation in Europe (OSCE). In doing so, it offers a broad, comparative overview of the compliance of OSCE participating States’ legislation with international standards and best practices in the field of defamation law and freedom of expression.</p>
<p class="article-metadata">
<em class="article-source">Organization for Security and Co-operation in Europe</em>
<span class="date"> 7 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.indexoncensorship.org/wp-content/uploads/2016/08/MMF-2016-Q2-REPORT_7.31.pdf">Journalists caught in the middle: Protests turn violent from France to Finland <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Violence against journalists in Europe increased in the second quarter of 2016, reports submitted to Index on Censorship’s Mapping Media Freedom platform show, as a government crackdown in Turkey intensified and protests turned violent in countries from France to Finland.</p>
<p class="article-metadata">
<em class="article-source">Index on Censorship</em>
<span class="date"> 2 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.crin.org/sites/default/files/civil_society_under_threat_0.pdf">Civil society under threat: Old and new challenges for human and children’s rights advocates in Eurasia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In recent years, the space afforded to civil society to operate freely has been shrinking dramatically across the world, presenting a serious threat to democracy and human rights. Eastern Europe and Central Asia (EECA) have been especially badly affected by this shrinking political space.</p>
<p class="article-metadata">
<em class="article-source">Child Rights International Network </em>
<span class="date">17 December 2015 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-2474-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://cpj.org/reports/cpj_eu_special_report_2015.pdf">Balancing Act: Press freedom at risk as EU struggles to match action with values <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The EU has made press freedom imperative in negotiating with candidate countries, but has been accused of failing to take strong action when member states renege on their press freedom commitments.</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">29 September 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/sites/default/files/NIT%202013%20Booklet%20-%20Report%20Findings.pdf">Nations in Transit 2013: Authoritarian Aggression and the Pressures of Austerity <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Nations in Transit 2013 is Freedom House’s comprehensive, comparative study of democratic development in 29 countries from Central Europe to Eurasia. This edition covers the period from January 1 through December 31, 2012 and measures progress according to the following indicators:  electoral process, civil society, independent media, national democratic governance, local democratic governance, judicial framework and independence, and corruption.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">27 June 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.indexoncensorship.org/2013/06/is-the-eu-heading-in-the-right-direction-on-digital-freedom/">Is the EU heading in the right direction on digital freedom? <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Index on Censorship</em>
<span class="date">20 June 2013 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-2474-->
<div class="seemore" id="id2474-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id2474-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id2474-en a").click(function(e) {
    $(".seemore#id2474-en").hide("slow");
    // $("#fillerup-2474-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-2474-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->



</div><!--/.block .content-->
</section><!--/#block-ataglance-region .panel .block .block-atag .block-atag-regcount-->














<section id="block-ataglance-issue" class="panel block block-atag block-atag-issue">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Impunity</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>
<div class="define panel top">
<h5><img src="/assets/images/ico_dict.png" alt="" width="11" height="15"> Impunity:</h5>
<p>When intimidation, threats, attacks and murders go unpunished, resulting in a climate of injustice and insecurity for those exercising their right to free expression.</p>
</div><!--/.define .panel .top-->

<div class="ifex-nomembers panel top">



</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->



<div class="reports panel btm">
<h5 class="key-report-header">More from Impunity</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/medialibrary/38883/Safety-of-Journalists-guide.pdf">Prevent-protect-prosecute: Acting on UN Human Rights Council Resolution 33/2 2017 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">26 September 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.privacyinternational.org/sites/default/files/track_capture_final.pdf">Track, capture, kill: Inside communications surveillance and counterterrorism in Kenya <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This investigation focuses on the techniques, tools and culture of Kenyan police and intelligence agencies’ communications surveillance practices.</p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date">15 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/rapport_veracruz_en_def.pdf">Veracruz: journalists and the state of fear <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date"> 2 February 2017 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-163106-en" style="display:none;">
<li>
<h6 class="article-title"><a href="http://www.pakistanpressfoundation.org/wp-content/uploads/2016/11/Report-on-Impunity-November-1-2016.pdf">2016 Report on Impunity for Crimes Against Journalists in Pakistan: Justice delayed AND justice denied <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Pakistan is among the countries that do not properly investigate and prosecute crimes against media professionals. Because of the near absolute level of impunity, most of the people who attack, injure or even murder media journalists in Pakistan remain free.</p>
<p class="article-metadata">
<em class="article-source">Pakistan Press Foundation</em>
<span class="date"> 2 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/medialibrary/38542/impunidade_ENG_R04.pdf">The Cycle of Silence: Impunity in murders of communicators in Brazil 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date"> 2 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.nusoj.org/wp-content/uploads/2016/11/UNSEATING-IMPUNITY.pdf">Unseating Impunity: Justice for Somali Journalists <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The report is based on incidents of crimes committed against journalists recorded by the National Union of Somali Journalists (NUSOJ) during the period 2012 to 2016. Most of the incidents of crimes against journalists, particularly killings, reported during this period are related to acts of politically motivated violence. </p>
<p class="article-metadata">
<em class="article-source">National Union of Somali Journalists</em>
<span class="date"> 2 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://cpj.org/reports/CPJ-India-PDF-Done.pdf">SPECIAL REPORT Dangerous pursuit: In India, journalists who cover corruption may pay with their lives <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In the 27 cases of journalists murdered for their work in India since CPJ began keeping records in 1992, there have been no convictions. More than half of those killed reported regularly on corruption. The cases of Jagendra Singh, Umesh Rajput, and Akshay Singh, who died between 2011 and 2015, show how small-town journalists face greater risk in their reporting than those from larger outlets, and how India's culture of impunity is leaving the country's press vulnerable to threats and attacks</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">30 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/Deadly_shade_of_green_A5_72pp_report_hires_PAGES_PDF.pdf">A Deadly Shade of Green: Threats to Environmental Human Rights Defenders in Latin America <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"> Latin America is, by far, the most dangerous region of the world for environmental human rights defenders (EHRDs). The lack of effective guarantees of human rights protection in Latin American States has created this dire situation. </p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">10 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.nusoj.org/wp-content/uploads/2016/01/Nusoj-Report_Jan-2015_v3.pdf">2015: Press freedom under siege in Somalia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Somalia’s journalists have long been forced to work under difficult and dangerous circumstances, and the year 2015 offered them no respite.</p>
<p class="article-metadata">
<em class="article-source">National Union of Somali Journalists</em>
<span class="date"> 1 February 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.seapa.org/?p=10953">[Philippines] Press freedom's persistent issues <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Press freedom in the Philippines continued to be under attack from 2014 to 2015. The killing of journalists is continuing, with four journalists killed from May 2014 to May 2015. The trial of the accused masterminds of the Ampatuan (Maguindanao) Massacre and their supposed henchmen is continuing, but with a primary accused was released, while a witness in the same case was killed.</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance</em>
<span class="date"> 6 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/reports/2015/03/03/today-we-shall-all-die-0">"Today We Shall All Die": Afghanistan's strongmen and the legacy of impunity <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This 96-page report profiles eight “strongmen” linked to police, intelligence, and militia forces responsible for serious abuses in recent years. The report documents emblematic incidents that reflect longstanding patterns of violence for which victims obtained no official redress.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date"> 3 March 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://issuu.com/ifjasiapacific/docs/ampatuan_massacre_five_years_on">Ampatuan massacre five years on <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">International Federation of Journalists</em>
<span class="date">22 January 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/somalia/2015/01/13/somalia_annualreport_2014.pdf">Press Freedom at Risk in Somalia 2014: Murder, Imprisonment, Censorship and Bad Laws <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">National Union of Somali Journalists</em>
<span class="date">13 January 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.cchrcambodia.org/admin/media/analysis/analysis/english/2014_11_02_CCHR_Briefing_Note_Impunity_in_Cambodia_ENG.pdf">Impunity in Cambodia: CCHR Briefing Note <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Cambodian Center for Human Rights</em>
<span class="date"> 2 November 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.cpj.org/reports/road_to_justice2014-english.pdf">SPECIAL REPORT The road to justice: Breaking the cycle of impunity in the killing of journalists <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">28 October 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cpj.org/reports/2014/09/who-is-killing-central-americas-journalists-impunity-violence-murders-unsolved.php">Who is killing Central America's journalists? <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">24 September 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://anhri.net/?p=136806&lang=en">Martyrs of Journalism: Impunity in Egypt since 25 January 2011 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Arabic Network for Human Rights Information</em>
<span class="date"> 6 September 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/node/125807">Bahrain: Criminalizing Dissent, Entrenching Impunity <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Persistent failures of the Bahraini justice system since the BICI report</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">28 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://ifj.trynisis.com/fileadmin/images/Asia_Pacific/Asia_Pacific_documents/THE_CAMPAIGN_FOR_JUSTICE.pdf">The Campaign for Justice: Press Freedom in South Asia 2013-14 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Journalism in South Asia is far from an easy profession, as the 12th annual review of journalism in the region "The Campaign for Justice: Press Freedom in South Asia 2013-14" portrays. But this year's report also tells the story of the courage of South Asia's journalists to defend press freedom and to ensure citizens' right to information and freedom of expression in the face of increasing challenges to the profession and personal safety.</p>
<p class="article-metadata">
<em class="article-source">International Federation of Journalists</em>
<span class="date"> 3 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/reports/2014/04/29/democracy-crossfire">Democracy in the Crossfire: Opposition Violence and Government Abuses in the 2014 Pre- and Post- Election Period in Bangladesh <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The report details violent protests by opposition activists who called for an election boycott. In response, the government unleashed a brutal crackdown.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">30 April 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://fr.rsf.org/IMG/pdf/en_rapport_afghanistan_bd2.pdf">"Presidential election in Afghanistan: local media on the front line" <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">RWB report is being published ahead of the presidential election scheduled for 5 April. It is the fruit of a fact-finding visit to the northern provinces of Parwan, Kapisa and Panjshir in September 2013</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">17 March 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://pencanada.ca/wp-content/uploads/2014/01/Honduras-Report_English_Final.pdf">Honduras: Journalism in the Shadow of Impunity <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">PEN Canada, PEN International</em>
<span class="date">23 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.scribd.com/doc/198181781/Media-Times-2013-SAMPLE#page=5">Lost in court: Retrieving the narrative <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">An update on the Ampatuan Massacre trial by CMFR Executive Director Melinda Quintos de Jesus</p>
<p class="article-metadata">
<em class="article-source">Center for Media Freedom and Responsibility </em>
<span class="date">17 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.oas.org/en/iachr/expression/docs/reports/2014_04_22_Violence_WEB.pdf">Violence against journalists and media workers: Inter-American standards and national practices on prevention, protection and prosecution of perpetrators <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Office of the Special Rapporteur for Freedom of Expression, Inter-American Commission on Human Rights</em>
<span class="date">31 December 2013 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-163106-->
<div class="seemore" id="id163106-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id163106-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id163106-en a").click(function(e) {
    $(".seemore#id163106-en").hide("slow");
    // $("#fillerup-163106-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-163106-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->

<div class="region-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered countries for this issue</strong></li>
<li class="dd"><ul class="links">
<li><a href="/mexico/">Mexico</a></li>
<li><a href="/pakistan/">Pakistan</a></li>
<li><a href="/the_gambia/">The Gambia</a></li>
<li><a href="/guatemala/">Guatemala</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.region-issues .panel-->


</div><!--/.block .content-->
</section><!--/#block-ataglance-issue .panel .block .block-atag .block-atag-issue-->






















<section id="block-takeaction" class="panel block block-action block-actionyw">
<div class="block-title"><h2><span>Take Action!</span></h2></div>
<div class="block-content">
<h3><a href="/egypt/2018/04/24/pic-action-shawkan/">Stand with Shawkan: 2018 World Press Freedom Prize laureate, imprisoned in Egypt</a></h3>
<ul class="block-grid two-up">
<li class="six columns lt"><a href="/egypt/2018/04/24/pic-action-shawkan/"><img src="https://ifex.org/egypt/2018/04/16/shawkan542fr28__137x55.png" width="137" height="55" alt=""></a></li>
<li class="six columns rt">
<p>Stand with imprisoned Egyptian photojournalist Shawkan by posting a picture with the hashtag #MyPicForShawkan on social media
<a href="/egypt/2018/04/24/pic-action-shawkan/" class="more"><img src="/assets/images/morelink2.png" alt="" width="12" height="12"></a>
</p>
</li><!--/.six .columns .rt-->
</ul><!--/.block-grid .two-up-->
</div><!--/.block-content-->
</section><!--/#block-takeaction .panel .block .block-action-->













</aside><!--#sidebar .four .columns-->


</section><!--/#content .row-->





<section id="twitter" class="row">
<div class="twelve columns">
<div class="panel">
<h2><img src="/assets/images/ico_twbird.png" alt="" width="13" height="12"> Latest Tweet:</h2>
<p>Los autoritarios solo responden preguntas &#39;pre-aprobadas&#39;. Apoya las &#39;preguntas no aprobadas&#39; <a href="https://twitter.com/#!/search/%23LibertadDePrensa">#LibertadDePrensa</a>!… <a href="https://t.co/3KqAU7fvMx" target="_blank">https://t.co/3KqAU7fvMx</a> <em class="permalink">&ndash;<a href="https://twitter.com/ifex/status/992139352066191360"><time class="ago" datetime="2018-05-03T20:30:29Z"> 4:05 PM,  3 May 2018</time></a></em></p>
</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/#twitter .row-->
<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("time.ago").timeago();
});
</script>




<section id="ads" class="row">

<div class="six columns">
<a href="https://www.ifex.org/international/2018/02/26/mechanisms-hub/"><img src="/2018/03/01/unmechanisms_banner.png" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->
<div class="six columns">
<a href="https://rsf.org/sites/default/files/womens_rights-forbidden_subject.pdf"><img src="/2018/03/06/rsf-womens-rights-en-small.png" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->

</section><!--/#ads .row-->


<div id="footer" class="row-wrap">
  <footer class="row">
    <div class="six columns">
      <section id="firstrowfooter" class="row">
        <div class="four columns nav">
          <h3>CAMPAIGNS AND ACTIONS</h3>
          <ul class="nav">
            <li><a href="/take_action/">Take Action!</a></li>
            <li><a href="/campaign_toolkit/">Campaign Toolkit</a></li>
            <li><a href="/alc/">IFEX-ALC</a></li>
            <li><a href="/wpfd/wpfd_about/">World Press Freedom Day</a></li>
            <li><a href="/noimpunity/">No Impunity Campaign</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>WHAT WE DO</h3>
          <ul class="nav">
            <li><a href="/what_we_do/">About IFEX</a></li>
            <li><a href="/our-impact/">Our Impact</a></li>
            <li><a href="/history/">Our History</a></li>
            <li><a href="/team/">Our Team</a></li>
            <li><a href="/work-with-us/">Work With Us</a></li>
            <li> <a href="/organisational_toolkit/">Organisational Toolkit</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>OUR NETWORK</h3>
          <ul class="nav">
            <li><a href="/our_network/">IFEX Members</a></li>
            <li><a href="/joining_ifex/">Joining IFEX</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="two columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>NEWS</h3>
          <p>BY REGION:</p>
          <ul class="nav">
            <li><a href="/africa/all/">Africa</a></li>
            <li><a href="/americas/all/">Americas</a></li>
            <li><a href="/asia_pacific/all/">Asia &amp; Pacific</a></li>
            <li><a href="/europe_central_asia/all/">Europe &amp; Central Asia</a></li>
            <li><a href="/middle_east_north_africa/all/">Middle East &amp; North Africa</a></li>
            <li><a href="/international/">International</a></li>
          </ul>
          <!--/.nav-->
          
          <p>ON THE ISSUES:</p>
          <ul class="nav">
            <li><a href="/access_to_information/">Access to Information</a></li>
            <li><a href="/attacks/">Attacks</a></li>
            <li><a href="/censorship/">Censorship</a></li>
            <li><a href="/digital_rights/">Digital Rights</a></li>
            <li><a href="/free_expression_and_the_law/">Free Expression &amp; the Law</a></li>
            <li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
            <li><a href="/impunity/">Impunity</a></li>
          </ul>
          <!--/.nav--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.two .columns-->
    
    <div class="four columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>OUR NEWSLETTER</h3>
          <ul class="nav newsletters">
           <li><a href="/weekly/"><img src="/assets/images/ico_logo_weekly.png" alt="" width="43" height="23"> This Week</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            
          </ul>
          <!--/.nav .newsletters--> 
              
              <h3>OTHER RESOURCES</h3>
    <ul class="nav">
    
    <li><a href="/distress_funds/">Opportunities and Assistance</a></li>
    <li><a href="/gm">IFEX Strategy Conference</a></li>
    <li><a href="/site_map">Site Map</a></li>
    <li><a href="/rss/"><img src="/assets/images/share_rss.png" alt="" width="15" height="14"> RSS Feeds</a></li>
    </ul>
    <!--/.nav-->
          
          <ul class="share-links">
            <li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
            <li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
            <li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
          </ul>
          <!--/.share-links--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.four .columns-->
    
    <div class="six columns">
      <section id="contact-mobile" class="hide-for-small"></section>
      <section id="contact" class="row">
        <div>
          <div class="panel top"><img src="/assets/images/logo_footer_en.png" alt="IFEX"></div>
          <div class="panel btm">
            <p> 555 Richmond Street West, Suite 1101, P.O. Box 407<br>
              Toronto, ON, Canada, M5V 3B1<br>
              Tel: +1 416 515 9622<br>
              Fax: +1 416 515 7879<br>
              <a href="/what_we_do/#Contact">Contact us</a> </p>
          </div>
          <!--/.panel .btm--> 
        </div>
        <!--/.twelve .columns--> 
      </section>
      <!--/#contact .row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="twelve columns">
      <section class="footnote row">
        <div class="eight columns">
          <div class="panel">
            <p>IFEX publishes original and member-produced free expression news and reports. Some member content has been edited by IFEX. We invite you to contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="264b43424f47664f40435e08495441">[email&#160;protected]</a> to request permission to reproduce or republish in whole or in part content from this site.</p>
          </div>
        </div>
        <!--/.eight .columns-->
        <div class="three columns">
          <div class="panel"><a href="http://www.nealmaher.com/" target="_blank"><img src="/assets/images/nealmaher.png" alt="" width="220" height="17"></a></div>
        </div>
        <!--/.three .columns--> 
      </section>
      <!--/.footnote .row--> 
    </div>
    <!--/.twelve .columns--> 
    
  </footer>
  <!--/.row--> 
</div>
<!--#footer .row-wrap-->



<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script></body></html>


