
<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.ifex.org/russia/2018/06/05/roman-sushchenko/" />
<meta name="description" content="Sushchenko was detained on dubious espionage charges in 2016 whilst on vacation in Moscow; he was convicted after a speedy trial in which no evidence supporting the spying charges was presented.">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ifex">
<meta name="twitter:creator" content="@ifex">
<meta name="twitter:title" content="Russia jails Ukrainian journalist Roman Sushchenko for 12 years - IFEX">
<meta name="twitter:description" content="Sushchenko was detained on dubious espionage charges in 2016 whilst on vacation in Moscow; he was convicted after a speedy trial in which no evidence supporting the spying charges was presented.">
<meta property="og:title" content="Russia jails Ukrainian journalist Roman Sushchenko for 12 years - IFEX"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.ifex.org/russia/2018/06/05/roman-sushchenko/"/>
<meta name="twitter:image" content="http://www.ifex.org/russia/2018/06/05/russia-ukraine-journalist-sushckenko-getty__468x311.jpg">
<meta property="og:image" content="http://www.ifex.org/russia/2018/06/05/russia-ukraine-journalist-sushckenko-getty__468x311.jpg"/>
<meta property="og:site_name" content="IFEX"/>
<meta property="og:description" content="Sushchenko was detained on dubious espionage charges in 2016 whilst on vacation in Moscow; he was convicted after a speedy trial in which no evidence supporting the spying charges was presented."/>
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<title>Russia jails Ukrainian journalist Roman Sushchenko for 12 years - IFEX</title>
<link rel="alternate" title="Russia RSS" href="/russia/rss/index.xml" type="application/rss+xml" />

<link rel="alternate" href="https://www.ifex.org/russia/2018/06/05/roman-sushchenko/" hreflang="en" />


<script type="text/javascript" src="//use.typekit.net/moa3hab.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Included CSS Files -->
<link rel="stylesheet" href="/assets/css/app.css?v=022">
<link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">

<script src="/assets/js/foundation/modernizr.foundation.js"></script>

<!-- Included JS Files (Uncompressed) -->
<script src="/assets/js/foundation/jquery.js"></script>
<script src="/assets/js/foundation/jquery.foundation.accordion.js"></script>
<script src="/assets/js/foundation/jquery.foundation.alerts.js"></script>
<script src="/assets/js/foundation/jquery.foundation.buttons.js"></script>
<script src="/assets/js/foundation/jquery.foundation.forms.js"></script>
<script src="/assets/js/foundation/jquery.foundation.mediaQueryToggle.js"></script>
<script src="/assets/js/foundation/jquery.foundation.navigation.js"></script>
<script src="/assets/js/foundation/jquery.foundation.orbit.js"></script>
<script src="/assets/js/foundation/jquery.foundation.reveal.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tabs.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tooltips.js"></script>
<script src="/assets/js/foundation/jquery.placeholder.js"></script>

<!-- Application Javascript, safe to override -->
<script src="/assets/js/foundation/app.js"></script>
<script src="/assets/js/bigtext.js"></script>
<script src="/assets/js/SelectCustomizer.biro.js"></script>
<script src="/assets/js/jquery.toggleval.js"></script>
<script src="/assets/js/actions.js?v=001"></script>
<script src="/assets/js/jquery.timeago.js"></script>
<!-- track outbound links -->
<!--<script src="/assets/js/trackExLinks.js"></script>-->
<!-- track nav and footer clicks -->
<!--<script src="/assets/js/globalTrackEvents.js"></script>-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<link rel="stylesheet" href="/assets/css/ie.css">
<![endif]-->

<link href="/favicon.ico" rel="icon" type="image/x-icon">

<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />


<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2269340-1', 'auto');
ga('set', 'dimension1', "story_primary");
ga('set', 'dimension2', "/free_expression_and_the_law/");
ga('set', 'dimension3', "Russia");
ga('set', 'dimension4', "1528231200");
ga('set', 'dimension5', "en");
ga('send', 'pageview');

$(document).ready(function() {
  var RE = /\.pdf$/i;
  var baseHref = '';
  $('a').on('click', function(event) {
    var el = $(this);
    if (el.attr("target") == '_blank') {
      return true;
    }
    if (el.attr("href") == '#') {
      return true;
    }
    event.preventDefault();
    var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') : "";
    console.log(href);
    var Payload = {};
    if (href.match(RE)) {
      console.log();
      ga('send', 'event', "PDFs", "Download", href, '0');
      if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
        setTimeout(function() { location.href = href; }, 400);
        return false;
      }
    }
    if (href) {
      location.href = href;
    }
  });
});

</script>
<script type="text/javascript" src="/assets/js/lunametrics-youtube.gtm.js"></script>
</head>
<body id="page-article" class="en story_primary">



<div id="topbar" class="row-wrap">
<section class="row">

<div class="one columns lt">
<div class="panel" id="globe">
<img src="/images/world.png" alt="" width="32" height="34">
<ul class="languages">
<li class="curr"><a href="/">English</a></li>
<li><a href="/fr/">Français</a></li>
<li><a href="/es/">Español</a></li>
<li class="ar"><a href="/ar/">عربي</a></li>
</ul><!--/.languages-->
</div><!--/.panel-->
</div><!--/.one .columns .lt-->
<div class="eleven columns rt mobile-four">
<div class="panel rlt" style="height:auto;">

</div><!--/.panel .rlt-->

<div class="panel rrt hide-for-small">
<ul class="share-links">
<li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
<li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
<li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
</ul><!--/.share-links-->
</div><!--/.panel .rrt .hide-for-small-->



</div><!--/.eleven .columns .rt .mobile-four-->
</section><!--/.row-->
</div><!--/#topbar .row-wrap-->
<div id="header" class="row-wrap">
<header class="row">
<div id="search" class="twelve columns hide-for-small">
<div class="panel">
<form id="form-search" method="post" action="/search/">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<input name="searchterm" type="text" class="form-text" id="search-en" value="Search" onfocus="if ( document.getElementById('search-en').value == 'Search' ) { document.getElementById('search-en').value = '' };" onblur="if ( document.getElementById('search-en').value == '' ) { document.getElementById('search-en').value = 'Search' };">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.panel-->
</div><!--/#search .twelve .columns .hide-for-small-->
<div class="five columns lt">
<div id="logo" class="panel">
<h1 style="margin-bottom: 0px;"><a href="/"><img class="hide-for-small" src="/assets/images/logo_en_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
<img class="show-for-small"  src="/assets/images/logo_en2_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
</a></h1>

<div id="mobilemenu" class="show-for-small">

<a class="r_search" href="#" ><img src="/assets/images/searchblue.png"></a><img src="/assets/images/searchdivide.png"><a class="m_menu" href="#" ><img src="/assets/images/searchmenu.png"></a>



</div><!--/mobilemenu-->

</div><!--#logo .panel-->

<form class="hidesearch" style="display:none;" id="form-search" method="post" action="/search/">
<input id="search-" name="searchterm" type="text" class="form-text" value="Search">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.five .columns .lt-->

<div class="seven columns rt">
<nav><div class="links hide-for-small">
<ul id="topnavmenu">
<li><a style="color: #46c7ff;" href="/subscribe/"><span></span>Subscribe</a></li>
<li><a href="/take_action/">Campaigns and Actions<span>&nbsp;<img src="/assets/images/noimpunity/downarrow.png"></span></a>
<div class="countries"><ul><li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/noimpunity/">No Impunity Campaign</a></li>
<li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/take_action/">Campaigns and Actions</a></li>
</ul>
<br style="clear:both;"/>
</li>
<li><a href="/what_we_do/"><span></span>What We Do</a></li>
<li><a href="/our_network/"><span></span>Our Network</a></li>
</ul>
</div></nav>
</div><!--/seven columns rt-->

</header><!--/.row-->
</div><!--/#header .row-wrap-->








<section id="newsnav" class="row">

<div class="twelve columns">
<div class="panel top">
<h2><a href="#"><img src="/assets/images/ico_issues-sm.png" alt="" width="16" height="19"> <span>ISSUES:</span></a></h2>
<ul class="newsnav">

<li><a href="/access_to_information/">Access to <br />Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression<br/> & the Law</a></li>
<li><a href="/gender/">Gender and Sexual Diversity</a></li>
<li><a href="/impunity/">Impunity</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .top--> 

<div class="panel btm">
<h2><a href="#"><img src="/assets/images/ico_regions-sm.png" alt="" width="16" height="18"> <span>REGIONS:</span></a></h2>

<ul class="newsnav">

<li><a href="/africa/all/" class="region">Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/angola/">Angola</a></li> 
<li><a href="/benin/">Benin</a></li> 
<li><a href="/botswana/">Botswana</a></li> 
<li><a href="/burkina_faso/">Burkina Faso</a></li> 
<li><a href="/burundi/">Burundi</a></li> 
<li><a href="/cameroon/">Cameroon</a></li> 
<li><a href="/cape_verde/">Cape Verde</a></li> 
<li><a href="/central_african_republic/">Central African Republic</a></li> 
<li><a href="/chad/">Chad</a></li> 
<li><a href="/comoros/">Comoros</a></li> 
<li><a href="/cote_divoire/">Côte d'Ivoire</a></li> 
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li> 
<li><a href="/djibouti/">Djibouti</a></li> 
<li><a href="/equatorial_guinea/">Equatorial Guinea</a></li> 
<li><a href="/eritrea/">Eritrea</a></li> 
<li><a href="/ethiopia/">Ethiopia</a></li> 
<li><a href="/gabon/">Gabon</a></li> 
<li><a href="/ghana/">Ghana</a></li> 
</ul>
<ul>
<li><a href="/guinea/">Guinea</a></li> 
<li><a href="/guinea-bissau/">Guinea-Bissau</a></li> 
<li><a href="/kenya/">Kenya</a></li> 
<li><a href="/lesotho/">Lesotho</a></li> 
<li><a href="/liberia/">Liberia</a></li> 
<li><a href="/madagascar/">Madagascar</a></li> 
<li><a href="/malawi/">Malawi</a></li> 
<li><a href="/mali/">Mali</a></li> 
<li><a href="/mauritania/">Mauritania</a></li> 
<li><a href="/mauritius/">Mauritius</a></li> 
<li><a href="/mozambique/">Mozambique</a></li> 
<li><a href="/namibia/">Namibia</a></li> 
<li><a href="/niger/">Niger</a></li> 
<li><a href="/nigeria/">Nigeria</a></li> 
<li><a href="/republic_of_congo/">Republic of Congo</a></li> 
<li><a href="/rwanda/">Rwanda</a></li> 
<li><a href="/sao_tome_and_principe/">São Tomé and Príncipe</a></li> 
<li><a href="/senegal/">Senegal</a></li> 
</ul>
<ul>
<li><a href="/seychelles/">Seychelles</a></li> 
<li><a href="/sierra_leone/">Sierra Leone</a></li> 
<li><a href="/somalia/">Somalia</a></li> 
<li><a href="/south_africa/">South Africa</a></li> 
<li><a href="/south_sudan/">South Sudan</a></li> 
<li><a href="/sudan/">Sudan</a></li> 
<li><a href="/swaziland/">Swaziland</a></li> 
<li><a href="/tanzania/">Tanzania</a></li> 
<li><a href="/the_gambia/">The Gambia</a></li> 
<li><a href="/togo/">Togo</a></li> 
<li><a href="/uganda/">Uganda</a></li> 
<li><a href="/zambia/">Zambia</a></li> 
<li><a href="/zimbabwe/">Zimbabwe</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/americas/all/" class="region">Americas</a>


<div class="countries">
<div class="readmore"><p><a href="/americas/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/antigua_and_barbuda/">Antigua and Barbuda</a></li> 
<li><a href="/argentina/">Argentina</a></li> 
<li><a href="/aruba/">Aruba</a></li> 
<li><a href="/bahamas/">Bahamas</a></li> 
<li><a href="/barbados/">Barbados</a></li> 
<li><a href="/belize/">Belize</a></li> 
<li><a href="/bermuda/">Bermuda</a></li> 
<li><a href="/bolivia/">Bolivia</a></li> 
<li><a href="/brazil/">Brazil</a></li> 
<li><a href="/british_virgin_islands/">British Virgin Islands</a></li> 
<li><a href="/canada/">Canada</a></li> 
<li><a href="/cayman_islands/">Cayman Islands</a></li> 
<li><a href="/chile/">Chile</a></li> 
<li><a href="/colombia/">Colombia</a></li> 
<li><a href="/costa_rica/">Costa Rica</a></li> 
<li><a href="/cuba/">Cuba</a></li> 
<li><a href="/dominica/">Dominica</a></li> 
<li><a href="/dominican_republic/">Dominican Republic</a></li> 
</ul>
<ul>
<li><a href="/ecuador/">Ecuador</a></li> 
<li><a href="/el_salvador/">El Salvador</a></li> 
<li><a href="/united_kingdom/falkland_islands/">Falkland Islands (United Kingdom)</a></li> 
<li><a href="/france/french_guiana/">French Guiana (France)</a></li> 
<li><a href="/grenada/">Grenada</a></li> 
<li><a href="/guatemala/">Guatemala</a></li> 
<li><a href="/guyana/">Guyana</a></li> 
<li><a href="/haiti/">Haiti</a></li> 
<li><a href="/honduras/">Honduras</a></li> 
<li><a href="/jamaica/">Jamaica</a></li> 
<li><a href="/martinique/">Martinique</a></li> 
<li><a href="/mexico/">Mexico</a></li> 
<li><a href="/netherlands_antilles/">Netherlands Antilles</a></li> 
<li><a href="/nicaragua/">Nicaragua</a></li> 
<li><a href="/panama/">Panama</a></li> 
<li><a href="/paraguay/">Paraguay</a></li> 
<li><a href="/peru/">Peru</a></li> 
<li><a href="/united_states/puerto_rico/">Puerto Rico (United States)</a></li> 
</ul>
<ul>
<li><a href="/saint_kitts_and_nevis/">Saint Kitts and Nevis</a></li> 
<li><a href="/saint_lucia/">Saint Lucia</a></li> 
<li><a href="/saint_vincent_and_grenadines/">Saint Vincent and Grenadines</a></li> 
<li><a href="/suriname/">Suriname</a></li> 
<li><a href="/trinidad_and_tobago/">Trinidad and Tobago</a></li> 
<li><a href="/united_states/">United States</a></li> 
<li><a href="/uruguay/">Uruguay</a></li> 
<li><a href="/venezuela/">Venezuela</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/asia_pacific/all/" class="region">Asia & Pacific</a>


<div class="countries">
<div class="readmore"><p><a href="/asia_pacific/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/afghanistan/">Afghanistan</a></li> 
<li><a href="/united_states/american_samoa/">American Samoa (United States)</a></li> 
<li><a href="/australia/">Australia</a></li> 
<li><a href="/bangladesh/">Bangladesh</a></li> 
<li><a href="/bhutan/">Bhutan</a></li> 
<li><a href="/brunei/">Brunei</a></li> 
<li><a href="/burma/">Burma</a></li> 
<li><a href="/cambodia/">Cambodia</a></li> 
<li><a href="/china/">China</a></li> 
<li><a href="/new_zealand/cook_islands/">Cook Islands (New Zealand)</a></li> 
<li><a href="/east_timor/">East Timor</a></li> 
<li><a href="/fiji/">Fiji</a></li> 
<li><a href="/france/french_polynesia/">French Polynesia (France)</a></li> 
<li><a href="/united_states/guam/">Guam (United States)</a></li> 
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li> 
<li><a href="/india/">India</a></li> 
<li><a href="/indonesia/">Indonesia</a></li> 
<li><a href="/japan/">Japan</a></li> 
</ul>
<ul>
<li><a href="/india/kashmir/">Kashmir (India)</a></li> 
<li><a href="/kiribati/">Kiribati</a></li> 
<li><a href="/laos/">Laos</a></li> 
<li><a href="/malaysia/">Malaysia</a></li> 
<li><a href="/maldives/">Maldives</a></li> 
<li><a href="/marshall_islands/">Marshall Islands</a></li> 
<li><a href="/micronesia/">Micronesia</a></li> 
<li><a href="/mongolia/">Mongolia</a></li> 
<li><a href="/nauru/">Nauru</a></li> 
<li><a href="/nepal/">Nepal</a></li> 
<li><a href="/france/new_caledonia/">New Caledonia (France)</a></li> 
<li><a href="/new_zealand/">New Zealand</a></li> 
<li><a href="/united_states/northern_mariana_islands/">Northern Mariana Islands (United States)</a></li> 
<li><a href="/north_korea/">North Korea</a></li> 
<li><a href="/pakistan/">Pakistan</a></li> 
<li><a href="/palau/">Palau</a></li> 
<li><a href="/papua_new_guinea/">Papua New Guinea</a></li> 
<li><a href="/philippines/">Philippines</a></li> 
</ul>
<ul>
<li><a href="/samoa/">Samoa</a></li> 
<li><a href="/singapore/">Singapore</a></li> 
<li><a href="/solomon_islands/">Solomon Islands</a></li> 
<li><a href="/south_korea/">South Korea</a></li> 
<li><a href="/sri_lanka/">Sri Lanka</a></li> 
<li><a href="/taiwan/">Taiwan</a></li> 
<li><a href="/thailand/">Thailand</a></li> 
<li><a href="/china/tibet/">Tibet (China)</a></li> 
<li><a href="/tonga/">Tonga</a></li> 
<li><a href="/tuvalu/">Tuvalu</a></li> 
<li><a href="/vanuatu/">Vanuatu</a></li> 
<li><a href="/vietnam/">Vietnam</a></li> 
<li><a href="/france/wallis_and_futuna/">Wallis and Futuna (France)</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li class="curr"><a href="/europe_central_asia/all/" class="region">Europe & Central Asia</a>


<div class="countries">
<div class="readmore"><p><a href="/europe_central_asia/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/albania/">Albania</a></li> 
<li><a href="/andorra/">Andorra</a></li> 
<li><a href="/armenia/">Armenia</a></li> 
<li><a href="/austria/">Austria</a></li> 
<li><a href="/azerbaijan/">Azerbaijan</a></li> 
<li><a href="/belarus/">Belarus</a></li> 
<li><a href="/belgium/">Belgium</a></li> 
<li><a href="/bosnia_and_herzegovina/">Bosnia and Herzegovina</a></li> 
<li><a href="/bulgaria/">Bulgaria</a></li> 
<li><a href="/russia/chechnya/">Chechnya (Russia)</a></li> 
<li><a href="/croatia/">Croatia</a></li> 
<li><a href="/cyprus/">Cyprus</a></li> 
<li><a href="/czech_republic/">Czech Republic</a></li> 
<li><a href="/denmark/">Denmark</a></li> 
<li><a href="/estonia/">Estonia</a></li> 
<li><a href="/finland/">Finland</a></li> 
<li><a href="/france/">France</a></li> 
<li><a href="/georgia/">Georgia</a></li> 
</ul>
<ul>
<li><a href="/germany/">Germany</a></li> 
<li><a href="/greece/">Greece</a></li> 
<li><a href="/hungary/">Hungary</a></li> 
<li><a href="/iceland/">Iceland</a></li> 
<li><a href="/ireland/">Ireland</a></li> 
<li><a href="/italy/">Italy</a></li> 
<li><a href="/kazakhstan/">Kazakhstan</a></li> 
<li><a href="/serbia/kosovo/">Kosovo (Serbia)</a></li> 
<li><a href="/kyrgyzstan/">Kyrgyzstan</a></li> 
<li><a href="/latvia/">Latvia</a></li> 
<li><a href="/lithuania/">Lithuania</a></li> 
<li><a href="/luxembourg/">Luxembourg</a></li> 
<li><a href="/macedonia/">Macedonia</a></li> 
<li><a href="/malta/">Malta</a></li> 
<li><a href="/moldova/">Moldova</a></li> 
<li><a href="/monaco/">Monaco</a></li> 
<li><a href="/montenegro/">Montenegro</a></li> 
<li><a href="/netherlands/">Netherlands</a></li> 
</ul>
<ul>
<li><a href="/united_kingdom/northern_ireland/">Northern Ireland (United Kingdom)</a></li> 
<li><a href="/norway/">Norway</a></li> 
<li><a href="/poland/">Poland</a></li> 
<li><a href="/portugal/">Portugal</a></li> 
<li><a href="/romania/">Romania</a></li> 
<li><a href="/russia/">Russia</a></li> 
<li><a href="/san_marino/">San Marino</a></li> 
<li><a href="/serbia/">Serbia</a></li> 
<li><a href="/slovakia/">Slovakia</a></li> 
<li><a href="/slovenia/">Slovenia</a></li> 
<li><a href="/spain/">Spain</a></li> 
<li><a href="/sweden/">Sweden</a></li> 
<li><a href="/switzerland/">Switzerland</a></li> 
<li><a href="/tajikistan/">Tajikistan</a></li> 
<li><a href="/turkey/">Turkey</a></li> 
<li><a href="/turkmenistan/">Turkmenistan</a></li> 
<li><a href="/ukraine/">Ukraine</a></li> 
<li><a href="/united_kingdom/">United Kingdom</a></li> 
</ul>
<ul>
<li><a href="/uzbekistan/">Uzbekistan</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/middle_east_north_africa/all/" class="region">Middle East & North Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/middle_east_north_africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/algeria/">Algeria</a></li> 
<li><a href="/bahrain/">Bahrain</a></li> 
<li><a href="/egypt/">Egypt</a></li> 
<li><a href="/iran/">Iran</a></li> 
<li><a href="/iraq/">Iraq</a></li> 
<li><a href="/israel/">Israel</a></li> 
<li><a href="/jordan/">Jordan</a></li> 
<li><a href="/kuwait/">Kuwait</a></li> 
<li><a href="/lebanon/">Lebanon</a></li> 
<li><a href="/libya/">Libya</a></li> 
<li><a href="/morocco/">Morocco</a></li> 
<li><a href="/oman/">Oman</a></li> 
<li><a href="/palestine/">Palestine</a></li> 
<li><a href="/qatar/">Qatar</a></li> 
<li><a href="/saudi_arabia/">Saudi Arabia</a></li> 
<li><a href="/syria/">Syria</a></li> 
<li><a href="/tunisia/">Tunisia</a></li> 
<li><a href="/united_arab_emirates/">United Arab Emirates</a></li> 
</ul>
<ul>
<li><a href="/yemen/">Yemen</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->


<li class="none"><a class="region" href="/international/">International</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .btm-->
<div id="fill1"></div>
<div class="panel form show-for-small">
<img src="/assets/images/emailicon.png"><h2><span>SUBSCRIBE:</span></h2>
<p>Sign up for weekly updates</p>
<form action="https://api.whatcounts.net/bin/listctrl" method="POST">
	<input type=hidden name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC" />
	<input type=hidden name="cmd" value="subscribe" />
	<input type=hidden name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y" />
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/" />

	<input class="reset" type="text" value="Email Address" id="email" name="email" size="25" />
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1" />
				<input type="hidden" id="format_mime" name="format" value="mime" />
				
			<button class="button"></button>
</form>
</div><!--/panel form-->
<div id="fill2"></div>

</div><!--/.twelve .columns-->




</div>
</section><!--/#newsnav .row-->








<div id="breadcrumb-wrap" class="row-wrap">
<section id="breadcrumb" class="row">
<div class="six columns">
<div class="panel">
<p>
<a href="/">Home</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/europe_central_asia/all/">Europe & Central Asia</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/russia/">Russia</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
</p>
</div><!--/panel-->
</div><!--/.six .columns-->
</section><!--/#breadcrumb .row-->
</div><!--/#breadcrumb-wrap .row-wrap-->

<section id="content" class="row">
<section id="main" class="eight columns" style="margin-top:0;">
<article id="full-singlepage" class="story_primary">
<div class="article-title row">
<div class="twelve columns">
<div class="panel">

<h1>Russia jails Ukrainian journalist Roman Sushchenko for 12 years</h1>

</div><!--/.panel-->
</div><!--/.twelve .columns-->
</div><!--/.article-title .row-->


<div class="row">
<div class="twelve columns">

<p class="article-metadata2">
 <strong></strong> <em class="article-source"><a href="http://www.cpj.org ">Committee to Protect Journalists (CPJ)</a>
</em>

<span class="date"> 5 June 2018 
</span>
<span class="article-meta">
<span class="huh"></span>
</span><!--/.article-meta-->
</p><!--/.article-metadata2-->
</div><!--/twelve columns"-->

</div><!--/row-->


<div class="row">






<aside class="one columns">

<section id="block-pagetools" class="row block mobile-twelve">
<div class="twelve columns">

<div class="panel top share">
<h2><span>Share</span></h2>
<ul class="links share">
<li><a class="addthis_button_facebook"><img src="/assets/images/share_fb-article.png"></a></li>
<li><a class="addthis_button_twitter"><img src="/assets/images/share_tw-article.png"></a></li>
<li><a class="addthis_button_whatsapp"><img src="/assets/images/share_wa-article.png"></a></li>
<li><a class="addthis_button_email"><img src="/assets/images/share_em-article.png"></a></li>
<li class="last"><a class="addthis_button_compact"><img src="/assets/images/share_more-article.png"></a></li>
</ul><!--/.links .share-->
</div><!--/.panel .top .share-->

<div class="panel pagetools hide-for-small">
<ul class="links pagetools">
<li><a class="addthis_button_www.ifex.org" title="RSS"><img src="/assets/images/share_rss-lg.png"></a></li>
<li><a class="addthis_button_print"><img src="/assets/images/ico_print.png"></a></li>
</ul><!--/.links .pagetools-->
</div><!--/.panel .pagetools .hide-for-small-->




<script type="text/javascript">
var addthis_config = {
  username:"ifex",
  data_track_addressbar: false,
  ui_language:"en",
  services_compact:"reddit,digg,delicious,technorati,stumbleupon,google,newsvine,more"
,
  services_custom : {
    name:"RSS",
    url:"http://www.ifex.org/russia/rss/index.xml",
    icon:"http://www.ifex.org/includes/button_rss.gif"
 }
}
var addthis_share = {
'email_vars': {'TeaserText' : 'Sushchenko was detained on dubious espionage charges in 2016 whilst on vacation in Moscow; he was convicted after a speedy trial in which no evidence supporting the spying charges was presented.' }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ifex"></script>
</div><!--/.twelve .columns-->
</section><!--/#block-pagetools .row .block .mobile-two-->

</aside><!--/.three .columns-->





<div class="eleven columns">

<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/russia/2018/06/05/russia-ukraine-journalist-sushckenko-getty__641x427.jpg" alt="Ukrainian journalist Roman Sushchenko stands inside a defendants' cage during a hearing at a court in Moscow, Russia, 28 November 2016" width="641" height="427">
<figcaption class="image-caption">Ukrainian journalist Roman Sushchenko stands inside a defendants' cage during a hearing at a court in Moscow, Russia, 28 November 2016</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>VASILY MAXIMOV/AFP/Getty Images</em></small></p>
</figure><!--/.fullwidth-->


<div class="article-content">




<p>This statement was originally published on <a href="https://cpj.org/2018/06/russian-court-sentences-ukrainian-journalist-to-12.php" target="_blank">cpj.org</a> on 4 June 2018.<br><br>Russian authorities should immediately release Ukrainian journalist Roman Sushchenko, the Committee to Protect Journalists said today. A Moscow city court sentenced Sushchenko, a Paris-based correspondent for Ukraine's state news agency, Ukrinform, to 12 years in a high-security prison on espionage charges today, <a href="https://echo.msk.ru/news/2215212-echo.html" target="_blank">Russian</a> and <a href="https://www.pravda.com.ua/news/2018/06/4/7182274/" target="_blank">Ukrainian</a> media reported.<br><br>Sushchenko has maintained his innocence since being arrested in late 2016. His employer, Ukrinform, as well as the Ukrainian Defense Intelligence <a href="http://vectornews.eu/news/politics/29413-russias-special-services-see-a-spy-in-every-citizen-of-ukraine-ukrainian-defense-intelligence.html" target="_blank">denied</a> the accusations. Sushchenko's defense attorney, Mark Feygin, <a href="https://twitter.com/FeyginMark/status/1003619344641912832" target="_blank">wrote</a> on Twitter today that the journalist would appeal.<br><br>"Russian authorities handed out a harsh sentence to Ukrainian journalist Roman Sushchenko after a speedy trial without producing a shred of evidence of their claims," said Nina Ognianova, CPJ's Europe and Central Asia Program coordinator. "We call on Russia to release Sushchenko immediately and drop all charges against him."<br><br>Russian security officers detained Sushchenko on September 30, 2016, in Moscow upon his arrival from Paris, <a href="https://cpj.org/2016/10/ukrainian-journalist-detained-in-russia-on-suspici.php" target="_blank">CPJ reported</a> at the time. He had traveled to Russia on vacation and planned to visit friends and relatives there, according to <a href="https://www.ukrinform.net/rubric-polytics/2094055-ukrinform-statement-on-illegal-detention-of-own-correspondent-roman-sushchenko.html" target="_blank">his employer</a>.<br><br>Mariana Betsa, a spokesperson for the Ukrainian Foreign Ministry, <a href="https://twitter.com/Mariana_Betsa/status/1003626266287837184" target="_blank">demanded</a> Sushchenko's immediate release, calling the verdict "unlawful."</p>







<aside>

<section class="article-meta-more row">
<div class="twelve columns">
<div class="panel">

<p><strong>POSTED IN:</strong>
<a href="/russia/">Russia</a>&nbsp;
<a href="/free_expression_and_the_law/">Free Expression & the Law</a>&nbsp;
</p>



</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/.article-meta-more .row .mobile-two-->
</aside>


</div><!--/.article-content-->


<div  class="article-more expand" style="display:none;">
<div class="panel top hider show-for-small">
<h5 class="show-for-small togglemore">ADDITIONAL INFORMATION</h5>
</div>
<div class="toggle">

</div>
<br clear="all"><br>
</div><!--/.article-more-->
<script type="text/javascript">
$(document).ready(function($) {
  $(".article-more .panel").filter(":first").addClass("top");
});
</script>

</div><!--/.nine .columns-->


</div><!--/.row-->
</article><!--/#full-singlepage-->
</section><!--/#main .eight .columns-->

<aside id="sidebar" class="four columns">



<!--special-->









































<section id="block-ataglance-country" class="panel block block-atag block-atag-regcount">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Russia</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>

<div class="ifex-nomembers panel top">

<div class="map">
<img src="/russia/2013/01/02/c_russia__303x227.gif" alt="Russia" width="303" height="227" class="country">
<img src="/assets/images/bg_mapcover.png" alt="" width="303" height="227" class="cover">
</div><!--/.map-->


</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->

<div class="country-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered free expression issues in this country</strong></li>
<li class="dd"><ul class="links">
<li><a href="/free_expression_and_the_law/">Free Expression & the Law</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.country-issues .panel-->


<div class="reports panel btm">
<h5 class="key-report-header">More from Russia</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/2017/russia">Freedom on the Net 2017: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">LinkedIn became the first international social media platform to be banned in Russia for failing to comply with data localization requirements</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">16 November 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/report/2017/07/18/online-and-all-fronts/russias-assault-freedom-expression">Online and On All Fronts: Russia's Assault on Freedom of Expression <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Since 2012, the Russian authorities have intensified a crackdown on freedom of expression, selectively casting certain kinds of criticism of the government as threats to state security and public stability and introducing significant restrictions to online expression and invasive surveillance of online activity.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">18 July 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2017/russia">Freedom of the Press 2017: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Throughout the year there were reports of attacks, threats, censorship, arrests, and prison sentences against both journalists and ordinary citizens who had posted or shared politically sensitive information online.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">27 April 2017 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-2648-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2016/russia">Freedom of the Press 2016: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">At least three internet users received significant prison sentences for posting “extremist” content related to Ukraine on social media.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">23 April 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/2015/russia">Freedom on the Net 2015: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Vague amendments to criminal code could criminalize financing of NGOs and independent media outlets</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">31 October 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2015/russia">Freedom of the Press 2015: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 180th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2014/russia-0#.U7wPYY1DJKg">Freedom in the World 2014: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Websites featuring anti-Putin articles blocked</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2014/russia ">Freedom of the Press 2014: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 176th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://12mars.rsf.org/2014-en/2014/03/11/russia-repression-from-the-top-down/">Enemies of the Internet 2014: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Control from the top down"</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">12 March 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.cpj.org/2014/02/attacks-on-the-press-in-2013-russia.php">Attacks on the Press in 2013: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Authorities cracked down on free expression in run-up to Winter Olympics"</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">11 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.nytimes.com/2014/02/08/world/europe/wave-of-detentions-across-russia-ahead-of-opening-ceremony-in-sochi.html?partner=rss&emc=rss&smid=tw-nytimes">Scores detained in Russia before Olympic ceremony <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Russian authorities detained at least 61 people in different cities across the country for holding unauthorized protests ahead of the opening ceremony of the Winter Olympics in Sochi on 7 February 2014.</p>
<p class="article-metadata">
<em class="article-source">The New York Times</em>
<span class="date"> 7 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href=" http://www.ctvnews.ca/sochi/un-secretary-general-condemns-attacks-on-homosexuals-in-sochi-speech-1.1672942">UN Secretary-General condemns attacks on homosexuals in Sochi speech <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ban-Ki Moon spoke out against the climate of discrimination and intimidation in Russia</p>
<p class="article-metadata">
<em class="article-source">CTV News</em>
<span class="date"> 6 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.theguardian.com/sport/2014/feb/06/sochi-games-anti-gay-blasphemy-laws-russia-putin-letter-writers">Sochi 2014: world authors join protest against Putin <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Over 200 international authors, including Margaret Atwood and Salman Rushdie, sign IFEX member PEN International’s letter denouncing Russia’s “chokehold” on free expression</p>
<p class="article-metadata">
<em class="article-source">The Guardian</em>
<span class="date"> 6 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://rsf.org/index2014/en-index2014.php">World Press Freedom Index 2014: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 148th in annual press freedom index</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date"> 1 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report/2014/country-chapters/russia">World Report 2014: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Parliament unanimously adopts law banning promotion of “propaganda of nontraditional sexual relationships”</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">22 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/russia-more-draconian-legislation-how-far-20-12-2013,45650.html">More draconian legislation - How far will the Duma go? <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">A new bill provides for the immediate blocking of websites with content regarded by the prosecutor’s office as extremist. Inciting hatred or terrorist acts are already grounds for blocking. Now, urging people to participate in unauthorized protests would also be viewed as "extremist."</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">20 December 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/news/2013/12/18/russia-experts-dispute-case-against-protesters">Russia: Experts Dispute Case Against Protesters <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Charges against dozens of protesters in connection with the protest on the eve of President Vladimir Putin’s 2012 inauguration are "inappropriate" and "disproportionate," according to a panel of independent experts. Twenty seven people are facing "mass rioting" charges in connection with the protest on May 6, 2012.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">18 December 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.article19.org/data/files/medialibrary/37399/Russia-Report-EN-(web).pdf">The Russian Federation: Journalists under attack <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">New investigations are needed into cases of violence against journalists and those at risk need immediate protection, according to a new ARTICLE 19 report.</p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">12 December 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freemedia.at/home/singleview/article/violence-the-easiest-way-to-deal-with-journalists-in-russia.html">Violence 'the easiest way' to deal with journalists in Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Russia is the sixth deadliest country in the world for journalists in the last 16 years. Moreover, as impunity for attacks on journalists in Russia remains the general rule and the vast majority of cases remain unsolved, the true tally could be even higher.</p>
<p class="article-metadata">
<em class="article-source">International Press Institute </em>
<span class="date">23 November 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/news/2013/06/25/russia-harsh-toll-foreign-agents-law">Russia: Harsh Toll of ‘Foreign Agents’ Law <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Russian authorities are using a new law that requires some nongovernmental organizations to register as “foreign agents” to curtail a broad range of work by independent organizations.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">26 June 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/blog/russian-model-gains-press-freedom-declines">Russian Model Gains as Press Freedom Declines <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Under Vladimir Putin, Russia has emerged as a laboratory for the development of methods to suppress media freedom in the post-totalitarian era. </p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 3 May 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.article19.org/data/files/medialibrary/3729/13-05-03-LA-russia.pdf">Russia: Draft Amendment to the Criminal Code  Aimed at Countering Insult of Religious Beliefs  and Feelings of Citizens, Desecration of  Religious Objects and Subjects of Worship  (Pilgrimage) and Sites of Religious Ceremonies <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">ARTICLE 19 calls on the State Duma of the Russian Federation to reject the concept of defamation of religions proposed in the Draft Law.</p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">30 April 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/reports/2013/04/24/laws-attrition">Laws of Attrition: Crackdown on Russia’s Civil Society after Putin’s Return to the Presidency <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The report analyzes new laws in Russia, including the so-called “foreign agents” law, the treason law, and the assembly law, and documents how they have been used.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">24 April 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.article19.org/resources.php/resource/3691/en/russia-at-the-upr:-repeal-oppressive-laws-restricting-the-rights-to-freedom-of-expression,-assembly-and-association">Russia at the UPR: Repeal oppressive laws restricting the rights to freedom of expression, assembly and association <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">11 April 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2013/russia">Freedom of the Press 2013: Russia  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 176th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 March 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2013/russia">Freedom in the World 2013: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Vague laws on extremism make it possible to crack down on any speech, organisation, or activity that lacks official support"</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">16 January 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cpj.org/2012/02/attacks-on-the-press-in-2011-russia.php">Attacks on the Press in 2011: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">As tens of thousands protest election, journalists are detained</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">22 February 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/press-freedom-index-2011-2012,1043.html">Press Freedom Index 2011-2012: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"The media freedom panorama continues to be gloomy"</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">26 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report-2012/world-report-2012-russia">World Report 2012: Russia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Police officer arrested in murder of Journalist Anna Politkovskaya</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">23 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-2648-->
<div class="seemore" id="id2648-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id2648-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id2648-en a").click(function(e) {
    $(".seemore#id2648-en").hide("slow");
    // $("#fillerup-2648-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-2648-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->



</div><!--/.block .content-->
</section><!--/#block-ataglance-country .panel .block .block-atag .block-atag-regcount-->














<section id="block-ataglance-issue" class="panel block block-atag block-atag-issue">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Free Expression & the Law</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>
<div class="define panel top">
<h5><img src="/assets/images/ico_dict.png" alt="" width="11" height="15"> Free Expression & the Law:</h5>
<p>When legislation and the judicial system affect your right to express yourself.</p>
</div><!--/.define .panel .top-->

<div class="ifex-nomembers panel top">



</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->



<div class="reports panel btm">
<h5 class="key-report-header">More from Free Expression & the Law</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://rsf.org/en/ranking_table">RSF World Press Freedom Index 2018 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders (RSF)</em>
<span class="date">25 April 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/shadow_report_eritrea_reporters_without_borders_2018.pdf">Shadow Report to Initial National Report (1999-2016) from the State of Eritrea <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Reporters Without Borders (RSF) accuses the Eritrean government of a complete denial of reality in its first-ever report to the African Commission on Human and Peoples' Rights and announces that it has submitted an alternative "shadow report" with a much darker assessment of the state of press freedom in Eritrea. </p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders (RSF)</em>
<span class="date">28 March 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifj.org/fileadmin/documents/Ten_Year_Edition_-_A_Decade_of_Decline_single_LR.pdf">Ten-Year Edition: A Decade of Decline <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The general trend over the past 10 years has been bleak, with an overall negative trajectory for press freedom. The major turning point was the election of Xi Jinping as General Secretary of the Communist Party of China in 2012 and President of China in 2013.</p>
<p class="article-metadata">
<em class="article-source">International Federation of Journalists (IFJ)</em>
<span class="date"> 2 February 2018 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-163104-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://www.hrw.org/report/2017/12/12/kill-chicken-scare-monkeys/suppression-free-expression-and-assembly-singapore">"Kill the Chicken to Scare the Monkeys" Suppression of Free Expression and Assembly in Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch (HRW)</em>
<span class="date">13 December 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://cpj.org/reports/2017/09/journalists-not-terrorists-cameroon-anti-terror-imprisoned.php">Journalists Not Terrorists: In Cameroon, anti-terror legislation is used to silence critics and suppress dissent <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In 2014, Cameroon enacted a broad anti-terror law as part of its effort to counter the extremist group Boko Haram, but authorities are using it to arrest and threaten local journalists who report on the militants or unrest in the country’s English-speaking regions.</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists (CPJ)</em>
<span class="date">20 September 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.mfwa.org/wp-content/uploads/2017/09/brochureMFWA17.pdf">The West Africa Internet Rights Monitor: Monitoring Report for April-June 2017 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">MFWA has identified lack of effective internet-specific legal frameworks, inadequate infrastructure and high cost of data as major challenges in the internet sector in West Africa. </p>
<p class="article-metadata">
<em class="article-source">Media Foundation for West Africa (MFWA)</em>
<span class="date">15 September 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://globeinter.org.mn/images/upld/GIC-Annual-Report-2016.pdf">Monitoring freedom of expression in Mongolia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Globe International registered a total of 519 freedom of expression violations in Mongolia</p>
<p class="article-metadata">
<em class="article-source">Globe International Center</em>
<span class="date"> 1 September 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2017/07/12/nepal-free-expression-april-june-2017-freedom-forum.pdf">Free Expression Newsletter, April-June 2017: Anti-Press Incidents Decline; Policy Environment Still Regressive <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">According to Freedom Forum, anti-press incidents have declined in Nepal since April 2017 but the policy environment is still regressive.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">12 July 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/sites/default/files/report_pdf/bangladesh0717_web.pdf">"We Don't Have Him": Secret Detentions and Enforced Disappearances in Bangladesh <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"> Since 2013, law enforcement authorities in Bangladesh have illegally detained scores of opposition activists and held them in secret without producing them before courts, as the law requires. In most cases, those arrested remain in custody for weeks or months before being formally arrested or released. Others however are killed in so-called armed exchanges, and many remain “disappeared.”</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date"> 6 July 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.osce.org/fom/303181">Defamation and Insult Laws in the OSCE Region: A Comparative Study <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This study examines the existence of criminal defamation and insult laws in the territory of the 57 participating States of the Organization for Security and Co-operation in Europe (OSCE). In doing so, it offers a broad, comparative overview of the compliance of OSCE participating States’ legislation with international standards and best practices in the field of defamation law and freedom of expression.</p>
<p class="article-metadata">
<em class="article-source">Organization for Security and Co-operation in Europe</em>
<span class="date"> 7 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://ipi.media/civil-defamation-and-media-freedom-in-hungary/">Civil Defamation and Media Freedom in Hungary: Trends and Challenges in Court Practice in Personality Rights Cases <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">READ AND DOWNLOADThis study analyses current trends in civil defamation and privacy cases in Hungary involving the media and summarises key challenges for freedom of the press and expression. Written by Hungarian media lawyer Bea Bodrogi, the study examined 250 court decisions related to civil protection of 'personality rights', an area in Hungarian law that includes defamation, privacy and personal image.</p>
<p class="article-metadata">
<em class="article-source">International Press Institute </em>
<span class="date"> 2 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.adhrb.org/wp-content/uploads/2017/03/2017.3.1_ADHRB_Roads_Web.pdf">Roads to Reform: The Enduring Work of the Saudi Association for Civil and Political Rights <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In this report, Americans for Democracy & Human Rights in Bahrain (ADHRB) examines the contributions of ACPRA within the larger context of the movement for civil and political reform in Saudi Arabia.</p>
<p class="article-metadata">
<em class="article-source">Americans for Democracy & Human Rights in Bahrain</em>
<span class="date"> 1 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-world/freedom-world-2017">Freedom in the World 2017  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">With populist and nationalist forces making significant gains in democratic states, 2016 marked the 11th consecutive year of decline in global freedom.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">31 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2017/01/23/nepal_national_mass_communications_policy_freedom_forum.pdf">National Mass Communications Policy 2016: A Review <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Freedom Forum has issued a review of Nepal's National Mass Communications Policy 2016. Among others, FF says the policy fails to articulate constitutional provisions relating to freedom of expression and mass communication. The policy, they said, also seems to promote centralided regulation, instead of self-regulation.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">23 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/vietnam">Vietnam HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Communist Party of Vietnam (CPV) in 2016 maintained its control over all public affairs and punished those who challenged its monopoly on power. Authorities restricted basic rights, including freedom of speech, opinion, association, and assembly. All religious groups had to register with the government and operate under surveillance. Bloggers and activists faced daily police harassment and intimidation, and were subject to arbitrary house arrest, restricted movement, and physical assaults.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/malaysia">Malaysia HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Malaysia's human rights situation continued to deteriorate in 2016, with human rights defenders, activists, political opposition figures, and journalists facing harassment and politically motivated prosecution. Those criticising the administration of Prime Minister Najib Razak or commenting on the government's handling of the 1 Malaysia Development Berhad (1MDB) corruption scandal have been particular targets.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/india">India HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Authorities continue to use sedition and criminal defamation laws to prosecute citizens who criticise government officials or oppose state policies. In a blow to free speech, the government in 2016 argued before the Supreme Court in favour of retaining criminal penalties for defamation. The court upheld the law.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cchrcambodia.org/index_old.php?title=Legal-Analysis-of-the-Pre-trial-Detention-of-Mr-Ny-Sokha-Mr-Yi-Soksan-Mr-Nay-Vanda-Ms-Lim-Mony-and-Mr-Ny-Chakrya&url=media/media.php&p=analysis_detail.php&anid=79&id=5&lang=eng">Legal analysis of pre-trial detention of five Cambodian human rights defenders <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Four senior staff members of the Cambodian Human Rights have been detained in Phnom Penh since April 2016.  ￼</p>
<p class="article-metadata">
<em class="article-source">Cambodian Center for Human Rights</em>
<span class="date">22 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2016/10/28/nepal_june_sep2016_freedomforum.pdf">Freedom of Expression in Nepal, June-September 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">28 October 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/turquie.etatdurgence.eng_.def_.pdf">Turkey: State of emergency, state of arbitrary <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">After already cracking down on freedom of information in recent years, President Erdoğan has taken advantage of the abortive coup d’état and the state of emergency in effect since 20 July to silence many more of his media critics, not only Gülen movement media and journalists but also, to a lesser extent, Kurdish, secularist and left-wing media.</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">19 September 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://unesdoc.unesco.org/images/0024/002453/245364e.pdf">Assessment of media development in Mongolia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This publication presents the findings of the media development assessment in Mongolia that began in 2012 to determine the state of the media in the country. The assessment was based on the UNESCO/IPDC Media Development Indicators (MDIs), an internationally recognized analytical tool used to provide detailed overviews of national media landscapes and related media development priorities.</p>
<p class="article-metadata">
<em class="article-source">Globe International Center</em>
<span class="date">16 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2016/07/05/nepal_jan_may2016_freedomforum.pdf">Free expression in Nepal, January-May 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date"> 5 July 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/journalists_and_media_in_ukraine_-_rsf_2016.pdf">Facing reality after the Euromaidan: The situation of journalists and media in Ukraine <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">“After the initial optimism during the Euromaidan movement, many journalists have become disillusioned. They are faced with the triple challenge of the war in the Eastern part of the country, the economic crisis and the digitalization of mass media.”</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">30 June 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.seapa.org/military-continues-to-put-pressure-on-media/">Military continues to put pressure on Burmese media <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">An officer of the Myanmar army recently filed a criminal complaint against two journalists for allegedly sowing disunity among the military. Even though mediation by the Press Council caused the military to withdraw the case, this incident demonstrates how the military continues to throw its weight to get back at what it perceives as negative publicity.</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance</em>
<span class="date">29 June 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/report/2016/05/24/stifling-dissent/criminalization-peaceful-expression-india">Stifling Dissent The Criminalization of Peaceful Expression in India <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The government uses draconian laws such as the sedition provisions of the penal code, the criminal defamation law, and laws dealing with hate speech to silence dissent. These laws are vaguely worded, overly broad, and prone to misuse, and have been repeatedly used for political purposes against critics at the national and state level.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">25 May 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2016/05/04/nepal_may3report_freedomforum.pdf">Media freedom yet to gain pace - 3 May Nepal report <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date"> 4 May 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.cpj.org/reports/critics_are_not_criminals-english.pdf">Critics Are Not Criminals <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Comparative Study of Criminal Defamation Laws in the Americas</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">29 February 2016 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-163104-->
<div class="seemore" id="id163104-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id163104-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id163104-en a").click(function(e) {
    $(".seemore#id163104-en").hide("slow");
    // $("#fillerup-163104-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-163104-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->

<div class="region-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered countries for this issue</strong></li>
<li class="dd"><ul class="links">
<li><a href="/turkey/">Turkey</a></li>
<li><a href="/egypt/">Egypt</a></li>
<li><a href="/cambodia/">Cambodia</a></li>
<li><a href="/ethiopia/">Ethiopia</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.region-issues .panel-->


</div><!--/.block .content-->
</section><!--/#block-ataglance-issue .panel .block .block-atag .block-atag-issue-->










<div id="weeklyside" class="panel form hide-for-small">
<img src="/assets/images/emailicon.png" style="float:left;margin-right:10px;">
<h4 style="font-size:15px;">Subscribe for weekly updates</h4>
<form action="http://whatcounts.com/bin/listctrl" method="POST">
	<input type="hidden" name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC">
	<input type="hidden" name="cmd" value="subscribe">
	<input type="hidden" name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y">
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/">

	<input class="reset toggleval" type="text" value="Email Address" id="email" name="email" size="25">
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1">
				<input type="hidden" id="format_mime" name="format" value="mime">
				
			<button class="button"></button>
</form>
</div>




<section id="latest-mostread" class="panel block block-action" style="">

<div class="">
<div class="panel">
<h2>Most Read</h2>
<article class="list">
<ul>


<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/united_arab_emirates/2018/05/28/ahmed-mansoor-profile/">Ahmed Mansoor: The UAE's Conscience </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/united_arab_emirates/"><span class="category">United Arab Emirates</span></a><span class="date">28 May 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/turkey/2018/05/28/bakur_action_may_2018/">Turkey: government urged to dismiss charges against filmmakers of documentary "Bakur" </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/turkey/"><span class="category">Turkey</span></a><span class="date">28 May 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/spain/2018/05/29/criminal-defamation-journalists/">Spanish officials are filing criminal defamation charges to intimidate journalists </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/spain/"><span class="category">Spain</span></a><span class="date">29 May 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/middle_east_north_africa/2018/06/01/pride-cancelled-ahmed-mansoor/">Journalists and human rights defenders under fire, Pride event cancelled: May in the MENA region </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/middle_east_north_africa/"><span class="category">Middle East & North Africa</span></a><span class="date"> 2 June 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/maldives/2018/05/30/opposition-candidates-barred/">Maldives: Opposition candidates barred from election </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/maldives/"><span class="category">Maldives</span></a><span class="date">30 May 2018</span></p></li>

</ul>
</article><!--/.list-->
</div><!--/.panel-->
</div><!--/.six .columns .mobile-four-->
</section><!--/#latest-mostread .row-->









<section id="block-takeaction" class="panel block block-action block-actionyw">
<div class="block-title"><h2><span>Take Action!</span></h2></div>
<div class="block-content">
<h3><a href="/egypt/2018/04/24/pic-action-shawkan/">Stand with Shawkan: 2018 World Press Freedom Prize laureate, imprisoned in Egypt</a></h3>
<ul class="block-grid two-up">
<li class="six columns lt"><a href="/egypt/2018/04/24/pic-action-shawkan/"><img src="https://ifex.org/egypt/2018/04/16/shawkan542fr28__137x55.png" width="137" height="55" alt=""></a></li>
<li class="six columns rt">
<p>Stand with imprisoned Egyptian photojournalist Shawkan by posting a picture with the hashtag #MyPicForShawkan on social media
<a href="/egypt/2018/04/24/pic-action-shawkan/" class="more"><img src="/assets/images/morelink2.png" alt="" width="12" height="12"></a>
</p>
</li><!--/.six .columns .rt-->
</ul><!--/.block-grid .two-up-->
</div><!--/.block-content-->
</section><!--/#block-takeaction .panel .block .block-action-->













</aside><!--#sidebar .four .columns-->

</section><!--/#content .row-->




<section id="twitter" class="row">
<div class="twelve columns">
<div class="panel">
<h2><img src="/assets/images/ico_twbird.png" alt="" width="13" height="12"> Latest Tweet:</h2>
<p>Open letter to Twitter on curbing misinformation ahead of Pakistan elections <a href="https://t.co/KtZe0irkgs" target="_blank">https://t.co/KtZe0irkgs</a> "We hope that… https://t.co/PBHlIPFX2D <em class="permalink">&ndash;<a href="https://twitter.com/ifex/status/1004113201976442881"><time class="ago" datetime="2018-06-05T21:30:17Z"> 5:06 PM,  5 June 2018</time></a></em></p>
</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/#twitter .row-->
<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("time.ago").timeago();
});
</script>




<section id="ads" class="row">

<div class="six columns">
<a href="https://www.ifex.org/international/2018/02/26/mechanisms-hub/"><img src="/2018/03/01/unmechanisms_banner.png" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->
<div class="six columns">
<a href="https://pressfreedom.org.au"><img src="/2018/05/07/meaa-report-banner.jpg" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->

</section><!--/#ads .row-->


<div id="footer" class="row-wrap">
  <footer class="row">
    <div class="six columns">
      <section id="firstrowfooter" class="row">
        <div class="four columns nav">
          <h3>CAMPAIGNS AND ACTIONS</h3>
          <ul class="nav">
            <li><a href="/take_action/">Take Action!</a></li>
            <li><a href="/campaign_toolkit/">Campaign Toolkit</a></li>
            <li><a href="/alc/">IFEX-ALC</a></li>
            <li><a href="/wpfd/wpfd_about/">World Press Freedom Day</a></li>
            <li><a href="/noimpunity/">No Impunity Campaign</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>WHAT WE DO</h3>
          <ul class="nav">
            <li><a href="/what_we_do/">About IFEX</a></li>
            <li><a href="/our-impact/">Our Impact</a></li>
            <li><a href="/history/">Our History</a></li>
            <li><a href="/team/">Our Team</a></li>
            <li><a href="/work-with-us/">Work With Us</a></li>
            <li> <a href="/organisational_toolkit/">Organisational Toolkit</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>OUR NETWORK</h3>
          <ul class="nav">
            <li><a href="/our_network/">IFEX Members</a></li>
            <li><a href="/joining_ifex/">Joining IFEX</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="two columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>NEWS</h3>
          <p>BY REGION:</p>
          <ul class="nav">
            <li><a href="/africa/all/">Africa</a></li>
            <li><a href="/americas/all/">Americas</a></li>
            <li><a href="/asia_pacific/all/">Asia &amp; Pacific</a></li>
            <li><a href="/europe_central_asia/all/">Europe &amp; Central Asia</a></li>
            <li><a href="/middle_east_north_africa/all/">Middle East &amp; North Africa</a></li>
            <li><a href="/international/">International</a></li>
          </ul>
          <!--/.nav-->
          
          <p>ON THE ISSUES:</p>
          <ul class="nav">
            <li><a href="/access_to_information/">Access to Information</a></li>
            <li><a href="/attacks/">Attacks</a></li>
            <li><a href="/censorship/">Censorship</a></li>
            <li><a href="/digital_rights/">Digital Rights</a></li>
            <li><a href="/free_expression_and_the_law/">Free Expression &amp; the Law</a></li>
            <li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
            <li><a href="/impunity/">Impunity</a></li>
          </ul>
          <!--/.nav--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.two .columns-->
    
    <div class="four columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>OUR NEWSLETTER</h3>
          <ul class="nav newsletters">
           <li><a href="/weekly/"><img src="/assets/images/ico_logo_weekly.png" alt="" width="43" height="23"> This Week</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            
          </ul>
          <!--/.nav .newsletters--> 
              
              <h3>OTHER RESOURCES</h3>
    <ul class="nav">
    
    <li><a href="/distress_funds/">Opportunities and Assistance</a></li>
    <li><a href="/gm">IFEX Strategy Conference</a></li>
    <li><a href="/site_map">Site Map</a></li>
    <li><a href="/rss/"><img src="/assets/images/share_rss.png" alt="" width="15" height="14"> RSS Feeds</a></li>
    </ul>
    <!--/.nav-->
          
          <ul class="share-links">
            <li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
            <li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
            <li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
          </ul>
          <!--/.share-links--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.four .columns-->
    
    <div class="six columns">
      <section id="contact-mobile" class="hide-for-small"></section>
      <section id="contact" class="row">
        <div>
          <div class="panel top"><img src="/assets/images/logo_footer_en.png" alt="IFEX"></div>
          <div class="panel btm">
            <p> 555 Richmond Street West, Suite 1101, P.O. Box 407<br>
              Toronto, ON, Canada, M5V 3B1<br>
              Tel: +1 416 515 9622<br>
              Fax: +1 416 515 7879<br>
              <a href="/what_we_do/#Contact">Contact us</a> </p>
          </div>
          <!--/.panel .btm--> 
        </div>
        <!--/.twelve .columns--> 
      </section>
      <!--/#contact .row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="twelve columns">
      <section class="footnote row">
        <div class="eight columns">
          <div class="panel">
            <p>IFEX publishes original and member-produced free expression news and reports. Some member content has been edited by IFEX. We invite you to contact <span class="__cf_email__" data-cfemail="deb3bbbab7bf9eb7b8bba6f0b1acb9">[email&#160;protected]</span> to request permission to reproduce or republish in whole or in part content from this site.</p>
          </div>
        </div>
        <!--/.eight .columns-->
        <div class="three columns">
          <div class="panel"><a href="http://www.nealmaher.com/" target="_blank"><img src="/assets/images/nealmaher.png" alt="" width="220" height="17"></a></div>
        </div>
        <!--/.three .columns--> 
      </section>
      <!--/.footnote .row--> 
    </div>
    <!--/.twelve .columns--> 
    
  </footer>
  <!--/.row--> 
</div>
<!--#footer .row-wrap-->



<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script></body></html>


