
<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.ifex.org/slovakia/2018/04/25/two-months-jan-kuciak/" />
<meta name="description" content="The problem isn&#39;t the investigators, says Kuciak&#39;s editor, but the people at the top.">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ifex">
<meta name="twitter:creator" content="@ifex">
<meta name="twitter:title" content="Two months after the murder of journalist Ján Kuciak Slovakia still waits for real change - IFEX">
<meta name="twitter:description" content="The problem isn&#39;t the investigators, says Kuciak&#39;s editor, but the people at the top.">
<meta property="og:title" content="Two months after the murder of journalist Ján Kuciak Slovakia still waits for real change - IFEX"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.ifex.org/slovakia/2018/04/25/two-months-jan-kuciak/"/>
<meta name="twitter:image" content="http://www.ifex.org/slovakia/2018/04/25/slovakia-two-months-jan-kuciak-getty__468x311.jpg">
<meta property="og:image" content="http://www.ifex.org/slovakia/2018/04/25/slovakia-two-months-jan-kuciak-getty__468x311.jpg"/>
<meta property="og:site_name" content="IFEX"/>
<meta property="og:description" content="The problem isn&#39;t the investigators, says Kuciak&#39;s editor, but the people at the top."/>
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<title>Two months after the murder of journalist Ján Kuciak Slovakia still waits for real change - IFEX</title>
<link rel="alternate" title="Slovakia RSS" href="/slovakia/rss/index.xml" type="application/rss+xml" />

<link rel="alternate" href="https://www.ifex.org/slovakia/2018/04/25/two-months-jan-kuciak/" hreflang="en" />


<script type="text/javascript" src="//use.typekit.net/moa3hab.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Included CSS Files -->
<link rel="stylesheet" href="/assets/css/app.css?v=022">
<link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">

<script src="/assets/js/foundation/modernizr.foundation.js"></script>

<!-- Included JS Files (Uncompressed) -->
<script src="/assets/js/foundation/jquery.js"></script>
<script src="/assets/js/foundation/jquery.foundation.accordion.js"></script>
<script src="/assets/js/foundation/jquery.foundation.alerts.js"></script>
<script src="/assets/js/foundation/jquery.foundation.buttons.js"></script>
<script src="/assets/js/foundation/jquery.foundation.forms.js"></script>
<script src="/assets/js/foundation/jquery.foundation.mediaQueryToggle.js"></script>
<script src="/assets/js/foundation/jquery.foundation.navigation.js"></script>
<script src="/assets/js/foundation/jquery.foundation.orbit.js"></script>
<script src="/assets/js/foundation/jquery.foundation.reveal.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tabs.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tooltips.js"></script>
<script src="/assets/js/foundation/jquery.placeholder.js"></script>

<!-- Application Javascript, safe to override -->
<script src="/assets/js/foundation/app.js"></script>
<script src="/assets/js/bigtext.js"></script>
<script src="/assets/js/SelectCustomizer.biro.js"></script>
<script src="/assets/js/jquery.toggleval.js"></script>
<script src="/assets/js/actions.js?v=001"></script>
<script src="/assets/js/jquery.timeago.js"></script>
<!-- track outbound links -->
<!--<script src="/assets/js/trackExLinks.js"></script>-->
<!-- track nav and footer clicks -->
<!--<script src="/assets/js/globalTrackEvents.js"></script>-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<link rel="stylesheet" href="/assets/css/ie.css">
<![endif]-->

<link href="/favicon.ico" rel="icon" type="image/x-icon">

<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />


<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2269340-1', 'auto');
ga('set', 'dimension1', "story_primary");
ga('set', 'dimension2', "/impunity/,/attacks/");
ga('set', 'dimension3', "Slovakia");
ga('set', 'dimension4', "1524681180");
ga('set', 'dimension5', "en");
ga('send', 'pageview');

$(document).ready(function() {
  var RE = /\.pdf$/i;
  var baseHref = '';
  $('a').on('click', function(event) {
    var el = $(this);
    if (el.attr("target") == '_blank') {
      return true;
    }
    if (el.attr("href") == '#') {
      return true;
    }
    event.preventDefault();
    var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') : "";
    console.log(href);
    var Payload = {};
    if (href.match(RE)) {
      console.log();
      ga('send', 'event', "PDFs", "Download", href, '0');
      if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
        setTimeout(function() { location.href = href; }, 400);
        return false;
      }
    }
    if (href) {
      location.href = href;
    }
  });
});

</script>
<script type="text/javascript" src="/assets/js/lunametrics-youtube.gtm.js"></script>
</head>
<body id="page-article" class="en story_primary">



<div id="topbar" class="row-wrap">
<section class="row">

<div class="one columns lt">
<div class="panel" id="globe">
<img src="/images/world.png" alt="" width="32" height="34">
<ul class="languages">
<li class="curr"><a href="/">English</a></li>
<li><a href="/fr/">Français</a></li>
<li><a href="/es/">Español</a></li>
<li class="ar"><a href="/ar/">عربي</a></li>
</ul><!--/.languages-->
</div><!--/.panel-->
</div><!--/.one .columns .lt-->
<div class="eleven columns rt mobile-four">
<div class="panel rlt" style="height:auto;">

</div><!--/.panel .rlt-->

<div class="panel rrt hide-for-small">
<ul class="share-links">
<li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
<li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
<li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
</ul><!--/.share-links-->
</div><!--/.panel .rrt .hide-for-small-->



</div><!--/.eleven .columns .rt .mobile-four-->
</section><!--/.row-->
</div><!--/#topbar .row-wrap-->
<div id="header" class="row-wrap">
<header class="row">
<div id="search" class="twelve columns hide-for-small">
<div class="panel">
<form id="form-search" method="post" action="/search/">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<input name="searchterm" type="text" class="form-text" id="search-en" value="Search" onfocus="if ( document.getElementById('search-en').value == 'Search' ) { document.getElementById('search-en').value = '' };" onblur="if ( document.getElementById('search-en').value == '' ) { document.getElementById('search-en').value = 'Search' };">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.panel-->
</div><!--/#search .twelve .columns .hide-for-small-->
<div class="five columns lt">
<div id="logo" class="panel">
<h1 style="margin-bottom: 0px;"><a href="/"><img class="hide-for-small" src="/assets/images/logo_en_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
<img class="show-for-small"  src="/assets/images/logo_en2_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
</a></h1>

<div id="mobilemenu" class="show-for-small">

<a class="r_search" href="#" ><img src="/assets/images/searchblue.png"></a><img src="/assets/images/searchdivide.png"><a class="m_menu" href="#" ><img src="/assets/images/searchmenu.png"></a>



</div><!--/mobilemenu-->

</div><!--#logo .panel-->

<form class="hidesearch" style="display:none;" id="form-search" method="post" action="/search/">
<input id="search-" name="searchterm" type="text" class="form-text" value="Search">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.five .columns .lt-->

<div class="seven columns rt">
<nav><div class="links hide-for-small">
<ul id="topnavmenu">
<li><a style="color: #46c7ff;" href="/subscribe/"><span></span>Subscribe</a></li>
<li><a href="/take_action/">Campaigns and Actions<span>&nbsp;<img src="/assets/images/noimpunity/downarrow.png"></span></a>
<div class="countries"><ul><li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/noimpunity/">No Impunity Campaign</a></li>
<li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/take_action/">Campaigns and Actions</a></li>
</ul>
<br style="clear:both;"/>
</li>
<li><a href="/what_we_do/"><span></span>What We Do</a></li>
<li><a href="/our_network/"><span></span>Our Network</a></li>
</ul>
</div></nav>
</div><!--/seven columns rt-->

</header><!--/.row-->
</div><!--/#header .row-wrap-->








<section id="newsnav" class="row">

<div class="twelve columns">
<div class="panel top">
<h2><a href="#"><img src="/assets/images/ico_issues-sm.png" alt="" width="16" height="19"> <span>ISSUES:</span></a></h2>
<ul class="newsnav">

<li><a href="/access_to_information/">Access to <br />Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression<br/> & the Law</a></li>
<li><a href="/gender/">Gender and Sexual Diversity</a></li>
<li><a href="/impunity/">Impunity</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .top--> 

<div class="panel btm">
<h2><a href="#"><img src="/assets/images/ico_regions-sm.png" alt="" width="16" height="18"> <span>REGIONS:</span></a></h2>

<ul class="newsnav">

<li><a href="/africa/all/" class="region">Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/angola/">Angola</a></li> 
<li><a href="/benin/">Benin</a></li> 
<li><a href="/botswana/">Botswana</a></li> 
<li><a href="/burkina_faso/">Burkina Faso</a></li> 
<li><a href="/burundi/">Burundi</a></li> 
<li><a href="/cameroon/">Cameroon</a></li> 
<li><a href="/cape_verde/">Cape Verde</a></li> 
<li><a href="/central_african_republic/">Central African Republic</a></li> 
<li><a href="/chad/">Chad</a></li> 
<li><a href="/comoros/">Comoros</a></li> 
<li><a href="/cote_divoire/">Côte d'Ivoire</a></li> 
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li> 
<li><a href="/djibouti/">Djibouti</a></li> 
<li><a href="/equatorial_guinea/">Equatorial Guinea</a></li> 
<li><a href="/eritrea/">Eritrea</a></li> 
<li><a href="/ethiopia/">Ethiopia</a></li> 
<li><a href="/gabon/">Gabon</a></li> 
<li><a href="/ghana/">Ghana</a></li> 
</ul>
<ul>
<li><a href="/guinea/">Guinea</a></li> 
<li><a href="/guinea-bissau/">Guinea-Bissau</a></li> 
<li><a href="/kenya/">Kenya</a></li> 
<li><a href="/lesotho/">Lesotho</a></li> 
<li><a href="/liberia/">Liberia</a></li> 
<li><a href="/madagascar/">Madagascar</a></li> 
<li><a href="/malawi/">Malawi</a></li> 
<li><a href="/mali/">Mali</a></li> 
<li><a href="/mauritania/">Mauritania</a></li> 
<li><a href="/mauritius/">Mauritius</a></li> 
<li><a href="/mozambique/">Mozambique</a></li> 
<li><a href="/namibia/">Namibia</a></li> 
<li><a href="/niger/">Niger</a></li> 
<li><a href="/nigeria/">Nigeria</a></li> 
<li><a href="/republic_of_congo/">Republic of Congo</a></li> 
<li><a href="/rwanda/">Rwanda</a></li> 
<li><a href="/sao_tome_and_principe/">São Tomé and Príncipe</a></li> 
<li><a href="/senegal/">Senegal</a></li> 
</ul>
<ul>
<li><a href="/seychelles/">Seychelles</a></li> 
<li><a href="/sierra_leone/">Sierra Leone</a></li> 
<li><a href="/somalia/">Somalia</a></li> 
<li><a href="/south_africa/">South Africa</a></li> 
<li><a href="/south_sudan/">South Sudan</a></li> 
<li><a href="/sudan/">Sudan</a></li> 
<li><a href="/swaziland/">Swaziland</a></li> 
<li><a href="/tanzania/">Tanzania</a></li> 
<li><a href="/the_gambia/">The Gambia</a></li> 
<li><a href="/togo/">Togo</a></li> 
<li><a href="/uganda/">Uganda</a></li> 
<li><a href="/zambia/">Zambia</a></li> 
<li><a href="/zimbabwe/">Zimbabwe</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/americas/all/" class="region">Americas</a>


<div class="countries">
<div class="readmore"><p><a href="/americas/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/antigua_and_barbuda/">Antigua and Barbuda</a></li> 
<li><a href="/argentina/">Argentina</a></li> 
<li><a href="/aruba/">Aruba</a></li> 
<li><a href="/bahamas/">Bahamas</a></li> 
<li><a href="/barbados/">Barbados</a></li> 
<li><a href="/belize/">Belize</a></li> 
<li><a href="/bermuda/">Bermuda</a></li> 
<li><a href="/bolivia/">Bolivia</a></li> 
<li><a href="/brazil/">Brazil</a></li> 
<li><a href="/british_virgin_islands/">British Virgin Islands</a></li> 
<li><a href="/canada/">Canada</a></li> 
<li><a href="/cayman_islands/">Cayman Islands</a></li> 
<li><a href="/chile/">Chile</a></li> 
<li><a href="/colombia/">Colombia</a></li> 
<li><a href="/costa_rica/">Costa Rica</a></li> 
<li><a href="/cuba/">Cuba</a></li> 
<li><a href="/dominica/">Dominica</a></li> 
<li><a href="/dominican_republic/">Dominican Republic</a></li> 
</ul>
<ul>
<li><a href="/ecuador/">Ecuador</a></li> 
<li><a href="/el_salvador/">El Salvador</a></li> 
<li><a href="/united_kingdom/falkland_islands/">Falkland Islands (United Kingdom)</a></li> 
<li><a href="/france/french_guiana/">French Guiana (France)</a></li> 
<li><a href="/grenada/">Grenada</a></li> 
<li><a href="/guatemala/">Guatemala</a></li> 
<li><a href="/guyana/">Guyana</a></li> 
<li><a href="/haiti/">Haiti</a></li> 
<li><a href="/honduras/">Honduras</a></li> 
<li><a href="/jamaica/">Jamaica</a></li> 
<li><a href="/martinique/">Martinique</a></li> 
<li><a href="/mexico/">Mexico</a></li> 
<li><a href="/netherlands_antilles/">Netherlands Antilles</a></li> 
<li><a href="/nicaragua/">Nicaragua</a></li> 
<li><a href="/panama/">Panama</a></li> 
<li><a href="/paraguay/">Paraguay</a></li> 
<li><a href="/peru/">Peru</a></li> 
<li><a href="/united_states/puerto_rico/">Puerto Rico (United States)</a></li> 
</ul>
<ul>
<li><a href="/saint_kitts_and_nevis/">Saint Kitts and Nevis</a></li> 
<li><a href="/saint_lucia/">Saint Lucia</a></li> 
<li><a href="/saint_vincent_and_grenadines/">Saint Vincent and Grenadines</a></li> 
<li><a href="/suriname/">Suriname</a></li> 
<li><a href="/trinidad_and_tobago/">Trinidad and Tobago</a></li> 
<li><a href="/united_states/">United States</a></li> 
<li><a href="/uruguay/">Uruguay</a></li> 
<li><a href="/venezuela/">Venezuela</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/asia_pacific/all/" class="region">Asia & Pacific</a>


<div class="countries">
<div class="readmore"><p><a href="/asia_pacific/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/afghanistan/">Afghanistan</a></li> 
<li><a href="/united_states/american_samoa/">American Samoa (United States)</a></li> 
<li><a href="/australia/">Australia</a></li> 
<li><a href="/bangladesh/">Bangladesh</a></li> 
<li><a href="/bhutan/">Bhutan</a></li> 
<li><a href="/brunei/">Brunei</a></li> 
<li><a href="/burma/">Burma</a></li> 
<li><a href="/cambodia/">Cambodia</a></li> 
<li><a href="/china/">China</a></li> 
<li><a href="/new_zealand/cook_islands/">Cook Islands (New Zealand)</a></li> 
<li><a href="/east_timor/">East Timor</a></li> 
<li><a href="/fiji/">Fiji</a></li> 
<li><a href="/france/french_polynesia/">French Polynesia (France)</a></li> 
<li><a href="/united_states/guam/">Guam (United States)</a></li> 
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li> 
<li><a href="/india/">India</a></li> 
<li><a href="/indonesia/">Indonesia</a></li> 
<li><a href="/japan/">Japan</a></li> 
</ul>
<ul>
<li><a href="/india/kashmir/">Kashmir (India)</a></li> 
<li><a href="/kiribati/">Kiribati</a></li> 
<li><a href="/laos/">Laos</a></li> 
<li><a href="/malaysia/">Malaysia</a></li> 
<li><a href="/maldives/">Maldives</a></li> 
<li><a href="/marshall_islands/">Marshall Islands</a></li> 
<li><a href="/micronesia/">Micronesia</a></li> 
<li><a href="/mongolia/">Mongolia</a></li> 
<li><a href="/nauru/">Nauru</a></li> 
<li><a href="/nepal/">Nepal</a></li> 
<li><a href="/france/new_caledonia/">New Caledonia (France)</a></li> 
<li><a href="/new_zealand/">New Zealand</a></li> 
<li><a href="/united_states/northern_mariana_islands/">Northern Mariana Islands (United States)</a></li> 
<li><a href="/north_korea/">North Korea</a></li> 
<li><a href="/pakistan/">Pakistan</a></li> 
<li><a href="/palau/">Palau</a></li> 
<li><a href="/papua_new_guinea/">Papua New Guinea</a></li> 
<li><a href="/philippines/">Philippines</a></li> 
</ul>
<ul>
<li><a href="/samoa/">Samoa</a></li> 
<li><a href="/singapore/">Singapore</a></li> 
<li><a href="/solomon_islands/">Solomon Islands</a></li> 
<li><a href="/south_korea/">South Korea</a></li> 
<li><a href="/sri_lanka/">Sri Lanka</a></li> 
<li><a href="/taiwan/">Taiwan</a></li> 
<li><a href="/thailand/">Thailand</a></li> 
<li><a href="/china/tibet/">Tibet (China)</a></li> 
<li><a href="/tonga/">Tonga</a></li> 
<li><a href="/tuvalu/">Tuvalu</a></li> 
<li><a href="/vanuatu/">Vanuatu</a></li> 
<li><a href="/vietnam/">Vietnam</a></li> 
<li><a href="/france/wallis_and_futuna/">Wallis and Futuna (France)</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li class="curr"><a href="/europe_central_asia/all/" class="region">Europe & Central Asia</a>


<div class="countries">
<div class="readmore"><p><a href="/europe_central_asia/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/albania/">Albania</a></li> 
<li><a href="/andorra/">Andorra</a></li> 
<li><a href="/armenia/">Armenia</a></li> 
<li><a href="/austria/">Austria</a></li> 
<li><a href="/azerbaijan/">Azerbaijan</a></li> 
<li><a href="/belarus/">Belarus</a></li> 
<li><a href="/belgium/">Belgium</a></li> 
<li><a href="/bosnia_and_herzegovina/">Bosnia and Herzegovina</a></li> 
<li><a href="/bulgaria/">Bulgaria</a></li> 
<li><a href="/russia/chechnya/">Chechnya (Russia)</a></li> 
<li><a href="/croatia/">Croatia</a></li> 
<li><a href="/cyprus/">Cyprus</a></li> 
<li><a href="/czech_republic/">Czech Republic</a></li> 
<li><a href="/denmark/">Denmark</a></li> 
<li><a href="/estonia/">Estonia</a></li> 
<li><a href="/finland/">Finland</a></li> 
<li><a href="/france/">France</a></li> 
<li><a href="/georgia/">Georgia</a></li> 
</ul>
<ul>
<li><a href="/germany/">Germany</a></li> 
<li><a href="/greece/">Greece</a></li> 
<li><a href="/hungary/">Hungary</a></li> 
<li><a href="/iceland/">Iceland</a></li> 
<li><a href="/ireland/">Ireland</a></li> 
<li><a href="/italy/">Italy</a></li> 
<li><a href="/kazakhstan/">Kazakhstan</a></li> 
<li><a href="/serbia/kosovo/">Kosovo (Serbia)</a></li> 
<li><a href="/kyrgyzstan/">Kyrgyzstan</a></li> 
<li><a href="/latvia/">Latvia</a></li> 
<li><a href="/lithuania/">Lithuania</a></li> 
<li><a href="/luxembourg/">Luxembourg</a></li> 
<li><a href="/macedonia/">Macedonia</a></li> 
<li><a href="/malta/">Malta</a></li> 
<li><a href="/moldova/">Moldova</a></li> 
<li><a href="/monaco/">Monaco</a></li> 
<li><a href="/montenegro/">Montenegro</a></li> 
<li><a href="/netherlands/">Netherlands</a></li> 
</ul>
<ul>
<li><a href="/united_kingdom/northern_ireland/">Northern Ireland (United Kingdom)</a></li> 
<li><a href="/norway/">Norway</a></li> 
<li><a href="/poland/">Poland</a></li> 
<li><a href="/portugal/">Portugal</a></li> 
<li><a href="/romania/">Romania</a></li> 
<li><a href="/russia/">Russia</a></li> 
<li><a href="/san_marino/">San Marino</a></li> 
<li><a href="/serbia/">Serbia</a></li> 
<li><a href="/slovakia/">Slovakia</a></li> 
<li><a href="/slovenia/">Slovenia</a></li> 
<li><a href="/spain/">Spain</a></li> 
<li><a href="/sweden/">Sweden</a></li> 
<li><a href="/switzerland/">Switzerland</a></li> 
<li><a href="/tajikistan/">Tajikistan</a></li> 
<li><a href="/turkey/">Turkey</a></li> 
<li><a href="/turkmenistan/">Turkmenistan</a></li> 
<li><a href="/ukraine/">Ukraine</a></li> 
<li><a href="/united_kingdom/">United Kingdom</a></li> 
</ul>
<ul>
<li><a href="/uzbekistan/">Uzbekistan</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/middle_east_north_africa/all/" class="region">Middle East & North Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/middle_east_north_africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/algeria/">Algeria</a></li> 
<li><a href="/bahrain/">Bahrain</a></li> 
<li><a href="/egypt/">Egypt</a></li> 
<li><a href="/iran/">Iran</a></li> 
<li><a href="/iraq/">Iraq</a></li> 
<li><a href="/israel/">Israel</a></li> 
<li><a href="/jordan/">Jordan</a></li> 
<li><a href="/kuwait/">Kuwait</a></li> 
<li><a href="/lebanon/">Lebanon</a></li> 
<li><a href="/libya/">Libya</a></li> 
<li><a href="/morocco/">Morocco</a></li> 
<li><a href="/oman/">Oman</a></li> 
<li><a href="/palestine/">Palestine</a></li> 
<li><a href="/qatar/">Qatar</a></li> 
<li><a href="/saudi_arabia/">Saudi Arabia</a></li> 
<li><a href="/syria/">Syria</a></li> 
<li><a href="/tunisia/">Tunisia</a></li> 
<li><a href="/united_arab_emirates/">United Arab Emirates</a></li> 
</ul>
<ul>
<li><a href="/yemen/">Yemen</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->


<li class="none"><a class="region" href="/international/">International</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .btm-->
<div id="fill1"></div>
<div class="panel form show-for-small">
<img src="/assets/images/emailicon.png"><h2><span>SUBSCRIBE:</span></h2>
<p>Sign up for weekly updates</p>
<form action="https://api.whatcounts.net/bin/listctrl" method="POST">
	<input type=hidden name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC" />
	<input type=hidden name="cmd" value="subscribe" />
	<input type=hidden name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y" />
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/" />

	<input class="reset" type="text" value="Email Address" id="email" name="email" size="25" />
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1" />
				<input type="hidden" id="format_mime" name="format" value="mime" />
				
			<button class="button"></button>
</form>
</div><!--/panel form-->
<div id="fill2"></div>

</div><!--/.twelve .columns-->




</div>
</section><!--/#newsnav .row-->






<div id="noimpunity_article_banner" class="row-wrap charcoal">
<section class="row">
<div class="columns seven">
<img src="/assets/images/noimpunity/noimpunity_article_banner.png" />
</div><!--seven-->
<div class="columns one"></div><!--one-->
<div class="columns four">
<strong class="visit_noimpunity">
<a href="/noimpunity/">Visit the IFEX No Impunity Campaign<img src="/assets/images/noimpunity/redarrow.png" /></a>
</strong>
</div><!--four-->
</section>
</div><!--row-wrap-->
<script>
 $(document).ready(function(e) {
    $("#breadcrumb-wrap").css("background", "none");
	    $("#breadcrumb-wrap").css("border", "none");
});
</script>



<div id="breadcrumb-wrap" class="row-wrap">
<section id="breadcrumb" class="row">
<div class="six columns">
<div class="panel">
<p>
<a href="/">Home</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/europe_central_asia/all/">Europe & Central Asia</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/slovakia/">Slovakia</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
</p>
</div><!--/panel-->
</div><!--/.six .columns-->
</section><!--/#breadcrumb .row-->
</div><!--/#breadcrumb-wrap .row-wrap-->

<section id="content" class="row">
<section id="main" class="eight columns" style="margin-top:0;">
<article id="full-singlepage" class="story_primary">
<div class="article-title row">
<div class="twelve columns">
<div class="panel">

<h1>Two months after the murder of journalist Ján Kuciak Slovakia still waits for real change</h1>

</div><!--/.panel-->
</div><!--/.twelve .columns-->
</div><!--/.article-title .row-->


<div class="row">
<div class="twelve columns">

<p class="article-metadata2">
 <strong></strong> <em class="article-source"><a href="http://ipi.freemedia.at">International Press Institute (IPI) </a>
</em>

<span class="date">25 April 2018 
</span>
<span class="article-meta">
<span class="huh"></span>
</span><!--/.article-meta-->
</p><!--/.article-metadata2-->
</div><!--/twelve columns"-->

</div><!--/row-->


<div class="row">






<aside class="one columns">

<section id="block-pagetools" class="row block mobile-twelve">
<div class="twelve columns">

<div class="panel top share">
<h2><span>Share</span></h2>
<ul class="links share">
<li><a class="addthis_button_facebook"><img src="/assets/images/share_fb-article.png"></a></li>
<li><a class="addthis_button_twitter"><img src="/assets/images/share_tw-article.png"></a></li>
<li><a class="addthis_button_whatsapp"><img src="/assets/images/share_wa-article.png"></a></li>
<li><a class="addthis_button_email"><img src="/assets/images/share_em-article.png"></a></li>
<li class="last"><a class="addthis_button_compact"><img src="/assets/images/share_more-article.png"></a></li>
</ul><!--/.links .share-->
</div><!--/.panel .top .share-->

<div class="panel pagetools hide-for-small">
<ul class="links pagetools">
<li><a class="addthis_button_www.ifex.org" title="RSS"><img src="/assets/images/share_rss-lg.png"></a></li>
<li><a class="addthis_button_print"><img src="/assets/images/ico_print.png"></a></li>
</ul><!--/.links .pagetools-->
</div><!--/.panel .pagetools .hide-for-small-->




<script type="text/javascript">
var addthis_config = {
  username:"ifex",
  data_track_addressbar: false,
  ui_language:"en",
  services_compact:"reddit,digg,delicious,technorati,stumbleupon,google,newsvine,more"
,
  services_custom : {
    name:"RSS",
    url:"http://www.ifex.org/slovakia/rss/index.xml",
    icon:"http://www.ifex.org/includes/button_rss.gif"
 }
}
var addthis_share = {
'email_vars': {'TeaserText' : 'The problem isn&amp;#39;t the investigators, says Kuciak&amp;#39;s editor, but the people at the top.' }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ifex"></script>
</div><!--/.twelve .columns-->
</section><!--/#block-pagetools .row .block .mobile-two-->

</aside><!--/.three .columns-->





<div class="eleven columns">

<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/slovakia/2018/04/25/slovakia-two-months-jan-kuciak-getty__641x427.jpg" alt="People hold portraits of murdered Slovak journalist Jan Kuciak and his girlfriend Martina Kusnirova during a silent protest march in Bratislava, 2 March 2018" width="641" height="427">
<figcaption class="image-caption">People hold portraits of murdered Slovak journalist Jan Kuciak and his girlfriend Martina Kusnirova during a silent protest march in Bratislava, 2 March 2018</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>ALEX HALADA/AFP/Getty Images</em></small></p>
</figure><!--/.fullwidth-->


<div class="article-content">




<p>This statement was originally published on <a href="https://ipi.media/two-months-after-journalist-murder-slovakia-still-waits-for-real-change/" target="_blank">ipi.media</a> on 25 April 2018.<br><br>Today marks two months since Slovak journalist Ján Kuciak and his partner, archaeologist Martina Kušnírová, were <a href="https://ipi.media/ipi-condemns-murder-of-slovak-journalist-and-girlfriend/" target="_blank">found shot dead</a>, execution-style, in their home in the town of Veľká Mača. Police immediately suspected that the murder was related to Kuciak's work as an investigative journalist for the online news site <em><a href="https://www.aktuality.sk" target="_blank">Aktuality.sk</a></em>, where he covered topics ranging from tax fraud to alleged connections between top politicians and the Italian mafia.<br><br>The motive and the culprits remain unknown, <em>Aktuality.sk</em> Editor-in-Chief Peter Bárdy told the International Press Institute (IPI) in an interview last week at the site's offices in Bratislava, the Slovak capital.<br><br>"There are several possible reasons why Kuciak was murdered, and several people who could want his death", Bárdy said.<br><br>Earlier this month, the Slovak prosecutor-general agreed to form an international team including Italian authorities, Europol and Eurojust to investigate the brutal murders. The move came amid widespread public scepticism regarding the ability of Slovak authorities to conduct a full and open investigation alone.<br><br>"I want to trust (the authorities) because I want to see the men who are responsible for Ján's murder in prison", Bardy said, adding: "The problem is not the investigators, but the people who are at the top."</p>
<h4><br>Just the head of the octopus</h4><p>The top has been a windy place in Slovakia over the past two months. <a href="https://ipi.media/video-slovakia-stands-up-for-press-freedom-after-jan-kuciak-murder/" target="_blank">Public protests</a>, held almost weekly, have led to the resignations of three highly criticized figures: Interior Minister Robert Kaliňák, Prime Minister Robert Fico, and most recently, police chief Tibor Gašpar.<br><br>Bárdy characterized those resignations as insufficient, suggesting that the roots of corruption in Slovakia went much deeper, entangling politicians, the police, the justice system and the private sector.<br><br>"Gašpar was just the head of the octopus, but the tentacles remain in the police force", he said. "It is not enough to remove just one person. The whole system has to be changed." <br><br>For now, though, according to Bárdy, Slovakia lacks a strong alternative to replace the current system - there is no clear vision of what change could look like.<br><br>What is clearer is that the current, dubious links among the police, judicial officials and politicians blunt the impact of the media's work. Journalists do publish stories revealing corruption and shady connections between authorities and organized crime, but that is often where it ends. There are numerous <a href="https://ipi.media/slovak-journalist-sentenced-to-three-years-in-prison-for-defamation/" target="_blank">examples</a> of allegations of wrongdoing unearthed by the media that authorities do not investigate because, Bardy said, the forces that control the police behind the scenes are still there.<br><br>"It is frustrating, finding those who are responsible for crime in Slovakia, and all the authorities are blind to it", he told IPI.<br><br>This blindness leads to questions about the safety of journalists. Kuciak, for example, received threats before his murder and asked for police protection, but his requests were never taken up. Without the support of police, the justice system and political authorities, journalists are vulnerable and easy targets for dangerous people.<br><br>"We are in a war on corruption, and Kuciak was a victim of that war", Bárdy said.</p>
<h4><br>A new investigative hub</h4><p>Kuciak's murder has transformed <em>Aktuality.sk</em> into an investigative hub. Prior to February, the site had only three people working on investigative stories, including Kuciak. Now, the whole staff of 28 reporters is studying data journalism, learning how to mine databases and search for contracts and other documents that reveal dubious connections between the state and the private sector.<br><br>Cooperation among <em>Aktuality.sk</em> and other Slovak news outlets has also grown, including through publishing the work that Kuciak never had a chance to finish. Sharing information and resources has become a means to keep journalists safe.<br><br>"Cooperation gives us higher protection, because they can't kill all of us", Bárdy said. "Exclusivity is good, but it is not everything."<br><br>At the same time, Slovak journalists are working to rebuild a relationship of trust with audiences, which had been undermined by hateful rhetoric towards the media by those in power. For Bárdy, former Prime Minister Fico and his government are responsible for having created an atmosphere in which journalists were disrespected and depicted as enemies of the state.</p>
<h4><br>At stake: the future of journalism in Europe</h4><p>When speaking about Kuciak's killing, it is almost impossible not to bring up <a href="https://ipi.media/press-freedom-groups-demand-justice-6-months-after-malta-journalists-murder/" target="_blank">Daphne Caruana Galizia</a>, the Maltese investigative journalist murdered in a car bombing last October.<br><br>While the cases are similar in some respects - a once unthinkable crime occurring in an EU member state - there is at least one major difference: the wave of solidarity from the public. While Malta has remained relatively calm, <a href="https://ipi.media/video-slovakia-stands-up-for-press-freedom-after-jan-kuciak-murder/" target="_blank">tens of thousands of people have gathered</a> almost weekly in Slovakia to demand a complete renewal of society.<br><br>It is hard to say why the reactions have been so different. For Bárdy, Kuciak's murder was a wake-up call to people who were accustomed to a dysfunctional society. The solidarity movement has empowered them to believe that they can now be a driving force for change. The first step, he said, is to change the way people think - precisely what is happening now.<br><br>"If you're grown up in a corrupt state, you think corruption is a normal part of the system", Bárdy explained. "Corruption is in our DNA."<br><br>But, he added: “Now we've started to hope that we can change something. Maybe not now, but maybe in two years, at the next elections.”<br><br>Bárdy emphasized that Kuciak's murder is not only Slovakia's problem. If a journalist's murder goes unpunished in Slovakia, that negative example can have repercussions in other European countries dealing with similar issues of corruption, populist politics and <a href="https://ipi.media/despite-murdered-journalist-verbal-attacks-on-media-continue-in-central-europe/" target="_blank">animosity toward independent media</a>.<br><br>"If someone in Hungary, Serbia or Poland sees that Ján was killed and nothing happened, they can try the same thing there", Bárdy said.<br><br>"This is not about <em>Aktuality</em> or about Ján Kuciak. It is about the future of free journalism in Europe."<br></p>







<aside>

<section class="article-meta-more row">
<div class="twelve columns">
<div class="panel">

<p><strong>POSTED IN:</strong>
<a href="/slovakia/">Slovakia</a>&nbsp;
<a href="/impunity/">Impunity</a>&nbsp;
<a href="/attacks/">Attacks</a>&nbsp;
</p>



</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/.article-meta-more .row .mobile-two-->
</aside>


</div><!--/.article-content-->


<div  class="article-more expand" style="display:none;">
<div class="panel top hider show-for-small">
<h5 class="show-for-small togglemore">ADDITIONAL INFORMATION</h5>
</div>
<div class="toggle">











 
<div class="panel">
<h5>Case history</h5>
<article class="list">
<ul>
<li>


<h4 class="article-title test5"><a href="/slovakia/2018/02/26/jan-kuciak-murdered/">Slovak journalist Jan Kuciak and his fiancée murdered</a></h4>
<p class="article-source">‎
International Press Institute (IPI) </p>
<p class="article-meta">

<span class="category"><a href="
/slovakia/">Slovakia
</a> <img src="/assets/images/vr.png" alt="|" width="1" height="14"> <a href="
/attacks/">Attacks
</a></span>

<span class="date">26 February 2018</span>
</p><!--/.article-meta-->
</li>
<div id="fillerup"></div>
</ul>
</article><!--/.list-->
<div class="seemore" style="display:none;"><p><a href="#">See more</a></p></div>
</div><!--/.panel-->
<script type="text/javascript">
var TheDate_228852 = '2018-02-26T18:01:00Z';
var AnchorPart = '&anchor_id=228637';
var Total_228852 = 0;
jQuery(document).ready(function($) {
  $(".article-more").show();
  $(".seemore a").click(function(e) {
    $(".seemore").hide();
    var DatePart = (TheDate_228852)
                   ? '&stop_date=' + TheDate_228852                   : '';
    var TheUrl = "/includes/ajax_search/?ns=_228852&my_id=228852&language=en" + AnchorPart + DatePart;
    $.get(TheUrl, function(searchresults) {
      $("#fillerup").append(searchresults);
      if (Total_228852 > 50) {
        $(".seemore").show();
      }
    });
    e.preventDefault();
  });
});
</script>
</div>
<br clear="all"><br>
</div><!--/.article-more-->
<script type="text/javascript">
$(document).ready(function($) {
  $(".article-more .panel").filter(":first").addClass("top");
});
</script>

</div><!--/.nine .columns-->


</div><!--/.row-->
</article><!--/#full-singlepage-->
</section><!--/#main .eight .columns-->

<aside id="sidebar" class="four columns">



<!--special-->









































<section id="block-ataglance-country" class="panel block block-atag block-atag-regcount">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Slovakia</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>

<div class="ifex-nomembers panel top">

<div class="map">
<img src="/slovakia/2013/01/02/c_slovakia__303x227.gif" alt="Slovakia" width="303" height="227" class="country">
<img src="/assets/images/bg_mapcover.png" alt="" width="303" height="227" class="cover">
</div><!--/.map-->


</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->

<div class="country-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered free expression issues in this country</strong></li>
<li class="dd"><ul class="links">
<li><a href="/free_expression_and_the_law/">Free Expression & the Law</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.country-issues .panel-->


<div class="reports panel btm">
<h5 class="key-report-header">More from Slovakia</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2016/slovakia">Freedom of the Press 2016: Slovakia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">23 April 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2015/slovakia">Freedom of the Press 2015: Slovakia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 38th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 2 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://rsf.org/index2014/en-index2014.php">World Press Freedom Index 2014: Slovakia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 20th in annual press freedom index</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date"> 1 February 2014 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-2662-en" style="display:none;">
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2013/slovakia">Freedom of the Press 2013: Slovakia  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 35th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2013/slovakia">Freedom in the World 2013: Slovakia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Amendments to press law remove requirement that media publish responses or corrections from public officials if they are criticised for their performance in office</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">16 January 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/press-freedom-index-2011-2012,1043.html">Press Freedom Index 2011-2012: Slovakia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Relations between the government and media have improved"</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">26 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-2662-->
<div class="seemore" id="id2662-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id2662-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id2662-en a").click(function(e) {
    $(".seemore#id2662-en").hide("slow");
    // $("#fillerup-2662-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-2662-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->



</div><!--/.block .content-->
</section><!--/#block-ataglance-country .panel .block .block-atag .block-atag-regcount-->














<section id="block-ataglance-issue" class="panel block block-atag block-atag-issue">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Impunity</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>
<div class="define panel top">
<h5><img src="/assets/images/ico_dict.png" alt="" width="11" height="15"> Impunity:</h5>
<p>When intimidation, threats, attacks and murders go unpunished, resulting in a climate of injustice and insecurity for those exercising their right to free expression.</p>
</div><!--/.define .panel .top-->

<div class="ifex-nomembers panel top">



</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->



<div class="reports panel btm">
<h5 class="key-report-header">More from Impunity</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/medialibrary/38883/Safety-of-Journalists-guide.pdf">Prevent-protect-prosecute: Acting on UN Human Rights Council Resolution 33/2 2017 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">26 September 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.privacyinternational.org/sites/default/files/track_capture_final.pdf">Track, capture, kill: Inside communications surveillance and counterterrorism in Kenya <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This investigation focuses on the techniques, tools and culture of Kenyan police and intelligence agencies’ communications surveillance practices.</p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date">15 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://rsf.org/sites/default/files/rapport_veracruz_en_def.pdf">Veracruz: journalists and the state of fear <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date"> 2 February 2017 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-163106-en" style="display:none;">
<li>
<h6 class="article-title"><a href="http://www.pakistanpressfoundation.org/wp-content/uploads/2016/11/Report-on-Impunity-November-1-2016.pdf">2016 Report on Impunity for Crimes Against Journalists in Pakistan: Justice delayed AND justice denied <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Pakistan is among the countries that do not properly investigate and prosecute crimes against media professionals. Because of the near absolute level of impunity, most of the people who attack, injure or even murder media journalists in Pakistan remain free.</p>
<p class="article-metadata">
<em class="article-source">Pakistan Press Foundation</em>
<span class="date"> 2 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/medialibrary/38542/impunidade_ENG_R04.pdf">The Cycle of Silence: Impunity in murders of communicators in Brazil 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date"> 2 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.nusoj.org/wp-content/uploads/2016/11/UNSEATING-IMPUNITY.pdf">Unseating Impunity: Justice for Somali Journalists <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The report is based on incidents of crimes committed against journalists recorded by the National Union of Somali Journalists (NUSOJ) during the period 2012 to 2016. Most of the incidents of crimes against journalists, particularly killings, reported during this period are related to acts of politically motivated violence. </p>
<p class="article-metadata">
<em class="article-source">National Union of Somali Journalists</em>
<span class="date"> 2 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://cpj.org/reports/CPJ-India-PDF-Done.pdf">SPECIAL REPORT Dangerous pursuit: In India, journalists who cover corruption may pay with their lives <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In the 27 cases of journalists murdered for their work in India since CPJ began keeping records in 1992, there have been no convictions. More than half of those killed reported regularly on corruption. The cases of Jagendra Singh, Umesh Rajput, and Akshay Singh, who died between 2011 and 2015, show how small-town journalists face greater risk in their reporting than those from larger outlets, and how India's culture of impunity is leaving the country's press vulnerable to threats and attacks</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">30 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/Deadly_shade_of_green_A5_72pp_report_hires_PAGES_PDF.pdf">A Deadly Shade of Green: Threats to Environmental Human Rights Defenders in Latin America <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"> Latin America is, by far, the most dangerous region of the world for environmental human rights defenders (EHRDs). The lack of effective guarantees of human rights protection in Latin American States has created this dire situation. </p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">10 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.nusoj.org/wp-content/uploads/2016/01/Nusoj-Report_Jan-2015_v3.pdf">2015: Press freedom under siege in Somalia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Somalia’s journalists have long been forced to work under difficult and dangerous circumstances, and the year 2015 offered them no respite.</p>
<p class="article-metadata">
<em class="article-source">National Union of Somali Journalists</em>
<span class="date"> 1 February 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.seapa.org/?p=10953">[Philippines] Press freedom's persistent issues <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Press freedom in the Philippines continued to be under attack from 2014 to 2015. The killing of journalists is continuing, with four journalists killed from May 2014 to May 2015. The trial of the accused masterminds of the Ampatuan (Maguindanao) Massacre and their supposed henchmen is continuing, but with a primary accused was released, while a witness in the same case was killed.</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance</em>
<span class="date"> 6 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/reports/2015/03/03/today-we-shall-all-die-0">"Today We Shall All Die": Afghanistan's strongmen and the legacy of impunity <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This 96-page report profiles eight “strongmen” linked to police, intelligence, and militia forces responsible for serious abuses in recent years. The report documents emblematic incidents that reflect longstanding patterns of violence for which victims obtained no official redress.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date"> 3 March 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://issuu.com/ifjasiapacific/docs/ampatuan_massacre_five_years_on">Ampatuan massacre five years on <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">International Federation of Journalists</em>
<span class="date">22 January 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/somalia/2015/01/13/somalia_annualreport_2014.pdf">Press Freedom at Risk in Somalia 2014: Murder, Imprisonment, Censorship and Bad Laws <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">National Union of Somali Journalists</em>
<span class="date">13 January 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.cchrcambodia.org/admin/media/analysis/analysis/english/2014_11_02_CCHR_Briefing_Note_Impunity_in_Cambodia_ENG.pdf">Impunity in Cambodia: CCHR Briefing Note <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Cambodian Center for Human Rights</em>
<span class="date"> 2 November 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.cpj.org/reports/road_to_justice2014-english.pdf">SPECIAL REPORT The road to justice: Breaking the cycle of impunity in the killing of journalists <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">28 October 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cpj.org/reports/2014/09/who-is-killing-central-americas-journalists-impunity-violence-murders-unsolved.php">Who is killing Central America's journalists? <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">24 September 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://anhri.net/?p=136806&lang=en">Martyrs of Journalism: Impunity in Egypt since 25 January 2011 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Arabic Network for Human Rights Information</em>
<span class="date"> 6 September 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/node/125807">Bahrain: Criminalizing Dissent, Entrenching Impunity <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Persistent failures of the Bahraini justice system since the BICI report</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">28 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://ifj.trynisis.com/fileadmin/images/Asia_Pacific/Asia_Pacific_documents/THE_CAMPAIGN_FOR_JUSTICE.pdf">The Campaign for Justice: Press Freedom in South Asia 2013-14 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Journalism in South Asia is far from an easy profession, as the 12th annual review of journalism in the region "The Campaign for Justice: Press Freedom in South Asia 2013-14" portrays. But this year's report also tells the story of the courage of South Asia's journalists to defend press freedom and to ensure citizens' right to information and freedom of expression in the face of increasing challenges to the profession and personal safety.</p>
<p class="article-metadata">
<em class="article-source">International Federation of Journalists</em>
<span class="date"> 3 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/reports/2014/04/29/democracy-crossfire">Democracy in the Crossfire: Opposition Violence and Government Abuses in the 2014 Pre- and Post- Election Period in Bangladesh <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The report details violent protests by opposition activists who called for an election boycott. In response, the government unleashed a brutal crackdown.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">30 April 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://fr.rsf.org/IMG/pdf/en_rapport_afghanistan_bd2.pdf">"Presidential election in Afghanistan: local media on the front line" <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">RWB report is being published ahead of the presidential election scheduled for 5 April. It is the fruit of a fact-finding visit to the northern provinces of Parwan, Kapisa and Panjshir in September 2013</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">17 March 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://pencanada.ca/wp-content/uploads/2014/01/Honduras-Report_English_Final.pdf">Honduras: Journalism in the Shadow of Impunity <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">PEN Canada, PEN International</em>
<span class="date">23 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.scribd.com/doc/198181781/Media-Times-2013-SAMPLE#page=5">Lost in court: Retrieving the narrative <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">An update on the Ampatuan Massacre trial by CMFR Executive Director Melinda Quintos de Jesus</p>
<p class="article-metadata">
<em class="article-source">Center for Media Freedom and Responsibility </em>
<span class="date">17 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.oas.org/en/iachr/expression/docs/reports/2014_04_22_Violence_WEB.pdf">Violence against journalists and media workers: Inter-American standards and national practices on prevention, protection and prosecution of perpetrators <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Office of the Special Rapporteur for Freedom of Expression, Inter-American Commission on Human Rights</em>
<span class="date">31 December 2013 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-163106-->
<div class="seemore" id="id163106-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id163106-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id163106-en a").click(function(e) {
    $(".seemore#id163106-en").hide("slow");
    // $("#fillerup-163106-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-163106-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->

<div class="region-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered countries for this issue</strong></li>
<li class="dd"><ul class="links">
<li><a href="/mexico/">Mexico</a></li>
<li><a href="/pakistan/">Pakistan</a></li>
<li><a href="/the_gambia/">The Gambia</a></li>
<li><a href="/guatemala/">Guatemala</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.region-issues .panel-->


</div><!--/.block .content-->
</section><!--/#block-ataglance-issue .panel .block .block-atag .block-atag-issue-->










<div id="weeklyside" class="panel form hide-for-small">
<img src="/assets/images/emailicon.png" style="float:left;margin-right:10px;">
<h4 style="font-size:15px;">Subscribe for weekly updates</h4>
<form action="http://whatcounts.com/bin/listctrl" method="POST">
	<input type="hidden" name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC">
	<input type="hidden" name="cmd" value="subscribe">
	<input type="hidden" name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y">
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/">

	<input class="reset toggleval" type="text" value="Email Address" id="email" name="email" size="25">
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1">
				<input type="hidden" id="format_mime" name="format" value="mime">
				
			<button class="button"></button>
</form>
</div>




<section id="latest-mostread" class="panel block block-action" style="">

<div class="">
<div class="panel">
<h2>Most Read</h2>
<article class="list">
<ul>


<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/pakistan/2018/04/22/pakistan_blatant_censorship/">Pakistani journalists denounce blatant censorship </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/pakistan/"><span class="category">Pakistan</span></a><span class="date">22 April 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/india/2018/04/18/india_blasphemous_cartoon/">Journalist Swathi Vadlamudi hounded, charged over 'blasphemous' cartoon </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/india/"><span class="category">India</span></a><span class="date">19 April 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/united_kingdom/2018/04/15/gender-balance-bbc/">The 50:50 Challenge: Driving greater gender balance at the BBC </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/united_kingdom/"><span class="category">United Kingdom</span></a><span class="date">15 April 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/spain/2018/04/19/terrorism-laws-rappers/">Terrorism laws are threatening freedom of expression in Spain </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/spain/"><span class="category">Spain</span></a><span class="date">20 April 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/dominican_republic/2018/04/17/2011-murder-journalist/">Dominican Republic convicts man over 2011 murder of journalist </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/dominican_republic/"><span class="category">Dominican Republic</span></a><span class="date">17 April 2018</span></p></li>

</ul>
</article><!--/.list-->
</div><!--/.panel-->
</div><!--/.six .columns .mobile-four-->
</section><!--/#latest-mostread .row-->









<section id="block-takeaction" class="panel block block-action block-actionyw">
<div class="block-title"><h2><span>Take Action!</span></h2></div>
<div class="block-content">
<h3><a href="/egypt/2018/04/24/pic-action-shawkan/">Stand with Shawkan</a></h3>
<ul class="block-grid two-up">
<li class="six columns lt"><a href="/egypt/2018/04/24/pic-action-shawkan/"><img src="https://ifex.org/egypt/2018/04/16/shawkan542fr28__137x55.png" width="137" height="55" alt=""></a></li>
<li class="six columns rt">
<p>Stand with imprisoned Egyptian photojournalist Shawkan by posting a picture with the hashtag #MyPicForShawkan on social media
<a href="/egypt/2018/04/24/pic-action-shawkan/" class="more"><img src="/assets/images/morelink2.png" alt="" width="12" height="12"></a>
</p>
</li><!--/.six .columns .rt-->
</ul><!--/.block-grid .two-up-->
</div><!--/.block-content-->
</section><!--/#block-takeaction .panel .block .block-action-->













</aside><!--#sidebar .four .columns-->

</section><!--/#content .row-->




<section id="twitter" class="row">
<div class="twelve columns">
<div class="panel">
<h2><img src="/assets/images/ico_twbird.png" alt="" width="13" height="12"> Latest Tweet:</h2>
<p>VIDEO| <a href="https://twitter.com/#!/search/%23MediosNoSexistas">#MediosNoSexistas</a>: Periodistas chilenas llaman a denunciar la violencia de género en los medios. Via… <a href="https://t.co/tVk1BAywcv" target="_blank">https://t.co/tVk1BAywcv</a> <em class="permalink">&ndash;<a href="https://twitter.com/ifex/status/989232765706043392"><time class="ago" datetime="2018-04-25T20:00:45Z"> 4:04 PM, 25 April 2018</time></a></em></p>
</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/#twitter .row-->
<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("time.ago").timeago();
});
</script>




<section id="ads" class="row">

<div class="six columns">
<a href="https://www.ifex.org/international/2018/02/26/mechanisms-hub/"><img src="/2018/03/01/unmechanisms_banner.png" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->
<div class="six columns">
<a href="https://rsf.org/sites/default/files/womens_rights-forbidden_subject.pdf"><img src="/2018/03/06/rsf-womens-rights-en-small.png" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->

</section><!--/#ads .row-->


<div id="footer" class="row-wrap">
  <footer class="row">
    <div class="six columns">
      <section id="firstrowfooter" class="row">
        <div class="four columns nav">
          <h3>CAMPAIGNS AND ACTIONS</h3>
          <ul class="nav">
            <li><a href="/take_action/">Take Action!</a></li>
            <li><a href="/campaign_toolkit/">Campaign Toolkit</a></li>
            <li><a href="/alc/">IFEX-ALC</a></li>
            <li><a href="/wpfd/wpfd_about/">World Press Freedom Day</a></li>
            <li><a href="/noimpunity/">No Impunity Campaign</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>WHAT WE DO</h3>
          <ul class="nav">
            <li><a href="/what_we_do/">About IFEX</a></li>
            <li><a href="/our-impact/">Our Impact</a></li>
            <li><a href="/history/">Our History</a></li>
            <li><a href="/team/">Our Team</a></li>
            <li><a href="/work-with-us/">Work With Us</a></li>
            <li> <a href="/organisational_toolkit/">Organisational Toolkit</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>OUR NETWORK</h3>
          <ul class="nav">
            <li><a href="/our_network/">IFEX Members</a></li>
            <li><a href="/joining_ifex/">Joining IFEX</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="two columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>NEWS</h3>
          <p>BY REGION:</p>
          <ul class="nav">
            <li><a href="/africa/all/">Africa</a></li>
            <li><a href="/americas/all/">Americas</a></li>
            <li><a href="/asia_pacific/all/">Asia &amp; Pacific</a></li>
            <li><a href="/europe_central_asia/all/">Europe &amp; Central Asia</a></li>
            <li><a href="/middle_east_north_africa/all/">Middle East &amp; North Africa</a></li>
            <li><a href="/international/">International</a></li>
          </ul>
          <!--/.nav-->
          
          <p>ON THE ISSUES:</p>
          <ul class="nav">
            <li><a href="/access_to_information/">Access to Information</a></li>
            <li><a href="/attacks/">Attacks</a></li>
            <li><a href="/censorship/">Censorship</a></li>
            <li><a href="/digital_rights/">Digital Rights</a></li>
            <li><a href="/free_expression_and_the_law/">Free Expression &amp; the Law</a></li>
            <li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
            <li><a href="/impunity/">Impunity</a></li>
          </ul>
          <!--/.nav--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.two .columns-->
    
    <div class="four columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>OUR NEWSLETTER</h3>
          <ul class="nav newsletters">
           <li><a href="/weekly/"><img src="/assets/images/ico_logo_weekly.png" alt="" width="43" height="23"> This Week</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            
          </ul>
          <!--/.nav .newsletters--> 
              
              <h3>OTHER RESOURCES</h3>
    <ul class="nav">
    
    <li><a href="/distress_funds/">Opportunities and Assistance</a></li>
    <li><a href="/gm">IFEX Strategy Conference</a></li>
    <li><a href="/site_map">Site Map</a></li>
    <li><a href="/rss/"><img src="/assets/images/share_rss.png" alt="" width="15" height="14"> RSS Feeds</a></li>
    </ul>
    <!--/.nav-->
          
          <ul class="share-links">
            <li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
            <li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
            <li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
          </ul>
          <!--/.share-links--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.four .columns-->
    
    <div class="six columns">
      <section id="contact-mobile" class="hide-for-small"></section>
      <section id="contact" class="row">
        <div>
          <div class="panel top"><img src="/assets/images/logo_footer_en.png" alt="IFEX"></div>
          <div class="panel btm">
            <p> 555 Richmond Street West, Suite 1101, P.O. Box 407<br>
              Toronto, ON, Canada, M5V 3B1<br>
              Tel: +1 416 515 9622<br>
              Fax: +1 416 515 7879<br>
              <a href="/what_we_do/#Contact">Contact us</a> </p>
          </div>
          <!--/.panel .btm--> 
        </div>
        <!--/.twelve .columns--> 
      </section>
      <!--/#contact .row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="twelve columns">
      <section class="footnote row">
        <div class="eight columns">
          <div class="panel">
            <p>IFEX publishes original and member-produced free expression news and reports. Some member content has been edited by IFEX. We invite you to contact <span class="__cf_email__" data-cfemail="8ee3ebeae7efcee7e8ebf6a0e1fce9">[email&#160;protected]</span> to request permission to reproduce or republish in whole or in part content from this site.</p>
          </div>
        </div>
        <!--/.eight .columns-->
        <div class="three columns">
          <div class="panel"><a href="http://www.nealmaher.com/" target="_blank"><img src="/assets/images/nealmaher.png" alt="" width="220" height="17"></a></div>
        </div>
        <!--/.three .columns--> 
      </section>
      <!--/.footnote .row--> 
    </div>
    <!--/.twelve .columns--> 
    
  </footer>
  <!--/.row--> 
</div>
<!--#footer .row-wrap-->



<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script></body></html>


