
<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.ifex.org/singapore/2018/03/14/public-order-bill/" />
<meta name="description" content="The bill also aims to censor reporting on terror attacks.">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ifex">
<meta name="twitter:creator" content="@ifex">
<meta name="twitter:title" content="Singapore: Public Order Bill threatens to further restrict assembly and speech rights - IFEX">
<meta name="twitter:description" content="The bill also aims to censor reporting on terror attacks.">
<meta property="og:title" content="Singapore: Public Order Bill threatens to further restrict assembly and speech rights - IFEX"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.ifex.org/singapore/2018/03/14/public-order-bill/"/>
<meta name="twitter:image" content="http://www.ifex.org/singapore/2018/03/14/singapore-protest-public-order-bill-getty__468x311.jpg">
<meta property="og:image" content="http://www.ifex.org/singapore/2018/03/14/singapore-protest-public-order-bill-getty__468x311.jpg"/>
<meta property="og:site_name" content="IFEX"/>
<meta property="og:description" content="The bill also aims to censor reporting on terror attacks."/>
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<title>Singapore: Public Order Bill threatens to further restrict assembly and speech rights - IFEX</title>
<link rel="alternate" title="Singapore RSS" href="/singapore/rss/index.xml" type="application/rss+xml" />

<link rel="alternate" href="https://www.ifex.org/singapore/2018/03/14/public-order-bill/" hreflang="en" />


<script type="text/javascript" src="//use.typekit.net/moa3hab.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Included CSS Files -->
<link rel="stylesheet" href="/assets/css/app.css?v=022">
<link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">

<script src="/assets/js/foundation/modernizr.foundation.js"></script>

<!-- Included JS Files (Uncompressed) -->
<script src="/assets/js/foundation/jquery.js"></script>
<script src="/assets/js/foundation/jquery.foundation.accordion.js"></script>
<script src="/assets/js/foundation/jquery.foundation.alerts.js"></script>
<script src="/assets/js/foundation/jquery.foundation.buttons.js"></script>
<script src="/assets/js/foundation/jquery.foundation.forms.js"></script>
<script src="/assets/js/foundation/jquery.foundation.mediaQueryToggle.js"></script>
<script src="/assets/js/foundation/jquery.foundation.navigation.js"></script>
<script src="/assets/js/foundation/jquery.foundation.orbit.js"></script>
<script src="/assets/js/foundation/jquery.foundation.reveal.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tabs.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tooltips.js"></script>
<script src="/assets/js/foundation/jquery.placeholder.js"></script>

<!-- Application Javascript, safe to override -->
<script src="/assets/js/foundation/app.js"></script>
<script src="/assets/js/bigtext.js"></script>
<script src="/assets/js/SelectCustomizer.biro.js"></script>
<script src="/assets/js/jquery.toggleval.js"></script>
<script src="/assets/js/actions.js?v=001"></script>
<script src="/assets/js/jquery.timeago.js"></script>
<!-- track outbound links -->
<!--<script src="/assets/js/trackExLinks.js"></script>-->
<!-- track nav and footer clicks -->
<!--<script src="/assets/js/globalTrackEvents.js"></script>-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<link rel="stylesheet" href="/assets/css/ie.css">
<![endif]-->

<link href="/favicon.ico" rel="icon" type="image/x-icon">

<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />


<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2269340-1', 'auto');
ga('set', 'dimension1', "story_primary");
ga('set', 'dimension2', "/freedom_of_assembly/,/free_expression_and_the_law/");
ga('set', 'dimension3', "Singapore");
ga('set', 'dimension4', "1521040620");
ga('set', 'dimension5', "en");
ga('send', 'pageview');

$(document).ready(function() {
  var RE = /\.pdf$/i;
  var baseHref = '';
  $('a').on('click', function(event) {
    var el = $(this);
    if (el.attr("target") == '_blank') {
      return true;
    }
    if (el.attr("href") == '#') {
      return true;
    }
    event.preventDefault();
    var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') : "";
    console.log(href);
    var Payload = {};
    if (href.match(RE)) {
      console.log();
      ga('send', 'event', "PDFs", "Download", href, '0');
      if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
        setTimeout(function() { location.href = href; }, 400);
        return false;
      }
    }
    if (href) {
      location.href = href;
    }
  });
});

</script>
<script type="text/javascript" src="/assets/js/lunametrics-youtube.gtm.js"></script>
</head>
<body id="page-article" class="en story_primary">



<div id="topbar" class="row-wrap">
<section class="row">

<div class="one columns lt">
<div class="panel" id="globe">
<img src="/images/world.png" alt="" width="32" height="34">
<ul class="languages">
<li class="curr"><a href="/">English</a></li>
<li><a href="/fr/">Français</a></li>
<li><a href="/es/">Español</a></li>
<li class="ar"><a href="/ar/">عربي</a></li>
</ul><!--/.languages-->
</div><!--/.panel-->
</div><!--/.one .columns .lt-->
<div class="eleven columns rt mobile-four">
<div class="panel rlt" style="height:auto;">

</div><!--/.panel .rlt-->

<div class="panel rrt hide-for-small">
<ul class="share-links">
<li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
<li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
<li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
</ul><!--/.share-links-->
</div><!--/.panel .rrt .hide-for-small-->



</div><!--/.eleven .columns .rt .mobile-four-->
</section><!--/.row-->
</div><!--/#topbar .row-wrap-->
<div id="header" class="row-wrap">
<header class="row">
<div id="search" class="twelve columns hide-for-small">
<div class="panel">
<form id="form-search" method="post" action="/search/">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<input name="searchterm" type="text" class="form-text" id="search-en" value="Search" onfocus="if ( document.getElementById('search-en').value == 'Search' ) { document.getElementById('search-en').value = '' };" onblur="if ( document.getElementById('search-en').value == '' ) { document.getElementById('search-en').value = 'Search' };">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.panel-->
</div><!--/#search .twelve .columns .hide-for-small-->
<div class="five columns lt">
<div id="logo" class="panel">
<h1 style="margin-bottom: 0px;"><a href="/"><img class="hide-for-small" src="/assets/images/logo_en_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
<img class="show-for-small"  src="/assets/images/logo_en2_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
</a></h1>

<div id="mobilemenu" class="show-for-small">

<a class="r_search" href="#" ><img src="/assets/images/searchblue.png"></a><img src="/assets/images/searchdivide.png"><a class="m_menu" href="#" ><img src="/assets/images/searchmenu.png"></a>



</div><!--/mobilemenu-->

</div><!--#logo .panel-->

<form class="hidesearch" style="display:none;" id="form-search" method="post" action="/search/">
<input id="search-" name="searchterm" type="text" class="form-text" value="Search">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.five .columns .lt-->

<div class="seven columns rt">
<nav><div class="links hide-for-small">
<ul id="topnavmenu">
<li><a style="color: #46c7ff;" href="/subscribe/"><span></span>Subscribe</a></li>
<li><a href="/take_action/">Campaigns and Actions<span>&nbsp;<img src="/assets/images/noimpunity/downarrow.png"></span></a>
<div class="countries"><ul><li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/noimpunity/">No Impunity Campaign</a></li>
<li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/take_action/">Campaigns and Actions</a></li>
</ul>
<br style="clear:both;"/>
</li>
<li><a href="/what_we_do/"><span></span>What We Do</a></li>
<li><a href="/our_network/"><span></span>Our Network</a></li>
</ul>
</div></nav>
</div><!--/seven columns rt-->

</header><!--/.row-->
</div><!--/#header .row-wrap-->








<section id="newsnav" class="row">

<div class="twelve columns">
<div class="panel top">
<h2><a href="#"><img src="/assets/images/ico_issues-sm.png" alt="" width="16" height="19"> <span>ISSUES:</span></a></h2>
<ul class="newsnav">

<li><a href="/access_to_information/">Access to <br />Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression<br/> & the Law</a></li>
<li><a href="/gender/">Gender and Sexual Diversity</a></li>
<li><a href="/impunity/">Impunity</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .top--> 

<div class="panel btm">
<h2><a href="#"><img src="/assets/images/ico_regions-sm.png" alt="" width="16" height="18"> <span>REGIONS:</span></a></h2>

<ul class="newsnav">

<li><a href="/africa/all/" class="region">Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/angola/">Angola</a></li> 
<li><a href="/benin/">Benin</a></li> 
<li><a href="/botswana/">Botswana</a></li> 
<li><a href="/burkina_faso/">Burkina Faso</a></li> 
<li><a href="/burundi/">Burundi</a></li> 
<li><a href="/cameroon/">Cameroon</a></li> 
<li><a href="/cape_verde/">Cape Verde</a></li> 
<li><a href="/central_african_republic/">Central African Republic</a></li> 
<li><a href="/chad/">Chad</a></li> 
<li><a href="/comoros/">Comoros</a></li> 
<li><a href="/cote_divoire/">Côte d'Ivoire</a></li> 
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li> 
<li><a href="/djibouti/">Djibouti</a></li> 
<li><a href="/equatorial_guinea/">Equatorial Guinea</a></li> 
<li><a href="/eritrea/">Eritrea</a></li> 
<li><a href="/ethiopia/">Ethiopia</a></li> 
<li><a href="/gabon/">Gabon</a></li> 
<li><a href="/ghana/">Ghana</a></li> 
</ul>
<ul>
<li><a href="/guinea/">Guinea</a></li> 
<li><a href="/guinea-bissau/">Guinea-Bissau</a></li> 
<li><a href="/kenya/">Kenya</a></li> 
<li><a href="/lesotho/">Lesotho</a></li> 
<li><a href="/liberia/">Liberia</a></li> 
<li><a href="/madagascar/">Madagascar</a></li> 
<li><a href="/malawi/">Malawi</a></li> 
<li><a href="/mali/">Mali</a></li> 
<li><a href="/mauritania/">Mauritania</a></li> 
<li><a href="/mauritius/">Mauritius</a></li> 
<li><a href="/mozambique/">Mozambique</a></li> 
<li><a href="/namibia/">Namibia</a></li> 
<li><a href="/niger/">Niger</a></li> 
<li><a href="/nigeria/">Nigeria</a></li> 
<li><a href="/republic_of_congo/">Republic of Congo</a></li> 
<li><a href="/rwanda/">Rwanda</a></li> 
<li><a href="/sao_tome_and_principe/">São Tomé and Príncipe</a></li> 
<li><a href="/senegal/">Senegal</a></li> 
</ul>
<ul>
<li><a href="/seychelles/">Seychelles</a></li> 
<li><a href="/sierra_leone/">Sierra Leone</a></li> 
<li><a href="/somalia/">Somalia</a></li> 
<li><a href="/south_africa/">South Africa</a></li> 
<li><a href="/south_sudan/">South Sudan</a></li> 
<li><a href="/sudan/">Sudan</a></li> 
<li><a href="/swaziland/">Swaziland</a></li> 
<li><a href="/tanzania/">Tanzania</a></li> 
<li><a href="/the_gambia/">The Gambia</a></li> 
<li><a href="/togo/">Togo</a></li> 
<li><a href="/uganda/">Uganda</a></li> 
<li><a href="/zambia/">Zambia</a></li> 
<li><a href="/zimbabwe/">Zimbabwe</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/americas/all/" class="region">Americas</a>


<div class="countries">
<div class="readmore"><p><a href="/americas/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/antigua_and_barbuda/">Antigua and Barbuda</a></li> 
<li><a href="/argentina/">Argentina</a></li> 
<li><a href="/aruba/">Aruba</a></li> 
<li><a href="/bahamas/">Bahamas</a></li> 
<li><a href="/barbados/">Barbados</a></li> 
<li><a href="/belize/">Belize</a></li> 
<li><a href="/bermuda/">Bermuda</a></li> 
<li><a href="/bolivia/">Bolivia</a></li> 
<li><a href="/brazil/">Brazil</a></li> 
<li><a href="/british_virgin_islands/">British Virgin Islands</a></li> 
<li><a href="/canada/">Canada</a></li> 
<li><a href="/cayman_islands/">Cayman Islands</a></li> 
<li><a href="/chile/">Chile</a></li> 
<li><a href="/colombia/">Colombia</a></li> 
<li><a href="/costa_rica/">Costa Rica</a></li> 
<li><a href="/cuba/">Cuba</a></li> 
<li><a href="/dominica/">Dominica</a></li> 
<li><a href="/dominican_republic/">Dominican Republic</a></li> 
</ul>
<ul>
<li><a href="/ecuador/">Ecuador</a></li> 
<li><a href="/el_salvador/">El Salvador</a></li> 
<li><a href="/united_kingdom/falkland_islands/">Falkland Islands (United Kingdom)</a></li> 
<li><a href="/france/french_guiana/">French Guiana (France)</a></li> 
<li><a href="/grenada/">Grenada</a></li> 
<li><a href="/guatemala/">Guatemala</a></li> 
<li><a href="/guyana/">Guyana</a></li> 
<li><a href="/haiti/">Haiti</a></li> 
<li><a href="/honduras/">Honduras</a></li> 
<li><a href="/jamaica/">Jamaica</a></li> 
<li><a href="/martinique/">Martinique</a></li> 
<li><a href="/mexico/">Mexico</a></li> 
<li><a href="/netherlands_antilles/">Netherlands Antilles</a></li> 
<li><a href="/nicaragua/">Nicaragua</a></li> 
<li><a href="/panama/">Panama</a></li> 
<li><a href="/paraguay/">Paraguay</a></li> 
<li><a href="/peru/">Peru</a></li> 
<li><a href="/united_states/puerto_rico/">Puerto Rico (United States)</a></li> 
</ul>
<ul>
<li><a href="/saint_kitts_and_nevis/">Saint Kitts and Nevis</a></li> 
<li><a href="/saint_lucia/">Saint Lucia</a></li> 
<li><a href="/saint_vincent_and_grenadines/">Saint Vincent and Grenadines</a></li> 
<li><a href="/suriname/">Suriname</a></li> 
<li><a href="/trinidad_and_tobago/">Trinidad and Tobago</a></li> 
<li><a href="/united_states/">United States</a></li> 
<li><a href="/uruguay/">Uruguay</a></li> 
<li><a href="/venezuela/">Venezuela</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li class="curr"><a href="/asia_pacific/all/" class="region">Asia & Pacific</a>


<div class="countries">
<div class="readmore"><p><a href="/asia_pacific/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/afghanistan/">Afghanistan</a></li> 
<li><a href="/united_states/american_samoa/">American Samoa (United States)</a></li> 
<li><a href="/australia/">Australia</a></li> 
<li><a href="/bangladesh/">Bangladesh</a></li> 
<li><a href="/bhutan/">Bhutan</a></li> 
<li><a href="/brunei/">Brunei</a></li> 
<li><a href="/burma/">Burma</a></li> 
<li><a href="/cambodia/">Cambodia</a></li> 
<li><a href="/china/">China</a></li> 
<li><a href="/new_zealand/cook_islands/">Cook Islands (New Zealand)</a></li> 
<li><a href="/east_timor/">East Timor</a></li> 
<li><a href="/fiji/">Fiji</a></li> 
<li><a href="/france/french_polynesia/">French Polynesia (France)</a></li> 
<li><a href="/united_states/guam/">Guam (United States)</a></li> 
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li> 
<li><a href="/india/">India</a></li> 
<li><a href="/indonesia/">Indonesia</a></li> 
<li><a href="/japan/">Japan</a></li> 
</ul>
<ul>
<li><a href="/india/kashmir/">Kashmir (India)</a></li> 
<li><a href="/kiribati/">Kiribati</a></li> 
<li><a href="/laos/">Laos</a></li> 
<li><a href="/malaysia/">Malaysia</a></li> 
<li><a href="/maldives/">Maldives</a></li> 
<li><a href="/marshall_islands/">Marshall Islands</a></li> 
<li><a href="/micronesia/">Micronesia</a></li> 
<li><a href="/mongolia/">Mongolia</a></li> 
<li><a href="/nauru/">Nauru</a></li> 
<li><a href="/nepal/">Nepal</a></li> 
<li><a href="/france/new_caledonia/">New Caledonia (France)</a></li> 
<li><a href="/new_zealand/">New Zealand</a></li> 
<li><a href="/united_states/northern_mariana_islands/">Northern Mariana Islands (United States)</a></li> 
<li><a href="/north_korea/">North Korea</a></li> 
<li><a href="/pakistan/">Pakistan</a></li> 
<li><a href="/palau/">Palau</a></li> 
<li><a href="/papua_new_guinea/">Papua New Guinea</a></li> 
<li><a href="/philippines/">Philippines</a></li> 
</ul>
<ul>
<li><a href="/samoa/">Samoa</a></li> 
<li><a href="/singapore/">Singapore</a></li> 
<li><a href="/solomon_islands/">Solomon Islands</a></li> 
<li><a href="/south_korea/">South Korea</a></li> 
<li><a href="/sri_lanka/">Sri Lanka</a></li> 
<li><a href="/taiwan/">Taiwan</a></li> 
<li><a href="/thailand/">Thailand</a></li> 
<li><a href="/china/tibet/">Tibet (China)</a></li> 
<li><a href="/tonga/">Tonga</a></li> 
<li><a href="/tuvalu/">Tuvalu</a></li> 
<li><a href="/vanuatu/">Vanuatu</a></li> 
<li><a href="/vietnam/">Vietnam</a></li> 
<li><a href="/france/wallis_and_futuna/">Wallis and Futuna (France)</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/europe_central_asia/all/" class="region">Europe & Central Asia</a>


<div class="countries">
<div class="readmore"><p><a href="/europe_central_asia/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/albania/">Albania</a></li> 
<li><a href="/andorra/">Andorra</a></li> 
<li><a href="/armenia/">Armenia</a></li> 
<li><a href="/austria/">Austria</a></li> 
<li><a href="/azerbaijan/">Azerbaijan</a></li> 
<li><a href="/belarus/">Belarus</a></li> 
<li><a href="/belgium/">Belgium</a></li> 
<li><a href="/bosnia_and_herzegovina/">Bosnia and Herzegovina</a></li> 
<li><a href="/bulgaria/">Bulgaria</a></li> 
<li><a href="/russia/chechnya/">Chechnya (Russia)</a></li> 
<li><a href="/croatia/">Croatia</a></li> 
<li><a href="/cyprus/">Cyprus</a></li> 
<li><a href="/czech_republic/">Czech Republic</a></li> 
<li><a href="/denmark/">Denmark</a></li> 
<li><a href="/estonia/">Estonia</a></li> 
<li><a href="/finland/">Finland</a></li> 
<li><a href="/france/">France</a></li> 
<li><a href="/georgia/">Georgia</a></li> 
</ul>
<ul>
<li><a href="/germany/">Germany</a></li> 
<li><a href="/greece/">Greece</a></li> 
<li><a href="/hungary/">Hungary</a></li> 
<li><a href="/iceland/">Iceland</a></li> 
<li><a href="/ireland/">Ireland</a></li> 
<li><a href="/italy/">Italy</a></li> 
<li><a href="/kazakhstan/">Kazakhstan</a></li> 
<li><a href="/serbia/kosovo/">Kosovo (Serbia)</a></li> 
<li><a href="/kyrgyzstan/">Kyrgyzstan</a></li> 
<li><a href="/latvia/">Latvia</a></li> 
<li><a href="/lithuania/">Lithuania</a></li> 
<li><a href="/luxembourg/">Luxembourg</a></li> 
<li><a href="/macedonia/">Macedonia</a></li> 
<li><a href="/malta/">Malta</a></li> 
<li><a href="/moldova/">Moldova</a></li> 
<li><a href="/monaco/">Monaco</a></li> 
<li><a href="/montenegro/">Montenegro</a></li> 
<li><a href="/netherlands/">Netherlands</a></li> 
</ul>
<ul>
<li><a href="/united_kingdom/northern_ireland/">Northern Ireland (United Kingdom)</a></li> 
<li><a href="/norway/">Norway</a></li> 
<li><a href="/poland/">Poland</a></li> 
<li><a href="/portugal/">Portugal</a></li> 
<li><a href="/romania/">Romania</a></li> 
<li><a href="/russia/">Russia</a></li> 
<li><a href="/san_marino/">San Marino</a></li> 
<li><a href="/serbia/">Serbia</a></li> 
<li><a href="/slovakia/">Slovakia</a></li> 
<li><a href="/slovenia/">Slovenia</a></li> 
<li><a href="/spain/">Spain</a></li> 
<li><a href="/sweden/">Sweden</a></li> 
<li><a href="/switzerland/">Switzerland</a></li> 
<li><a href="/tajikistan/">Tajikistan</a></li> 
<li><a href="/turkey/">Turkey</a></li> 
<li><a href="/turkmenistan/">Turkmenistan</a></li> 
<li><a href="/ukraine/">Ukraine</a></li> 
<li><a href="/united_kingdom/">United Kingdom</a></li> 
</ul>
<ul>
<li><a href="/uzbekistan/">Uzbekistan</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/middle_east_north_africa/all/" class="region">Middle East & North Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/middle_east_north_africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/algeria/">Algeria</a></li> 
<li><a href="/bahrain/">Bahrain</a></li> 
<li><a href="/egypt/">Egypt</a></li> 
<li><a href="/iran/">Iran</a></li> 
<li><a href="/iraq/">Iraq</a></li> 
<li><a href="/israel/">Israel</a></li> 
<li><a href="/jordan/">Jordan</a></li> 
<li><a href="/kuwait/">Kuwait</a></li> 
<li><a href="/lebanon/">Lebanon</a></li> 
<li><a href="/libya/">Libya</a></li> 
<li><a href="/morocco/">Morocco</a></li> 
<li><a href="/oman/">Oman</a></li> 
<li><a href="/palestine/">Palestine</a></li> 
<li><a href="/qatar/">Qatar</a></li> 
<li><a href="/saudi_arabia/">Saudi Arabia</a></li> 
<li><a href="/syria/">Syria</a></li> 
<li><a href="/tunisia/">Tunisia</a></li> 
<li><a href="/united_arab_emirates/">United Arab Emirates</a></li> 
</ul>
<ul>
<li><a href="/yemen/">Yemen</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->


<li class="none"><a class="region" href="/international/">International</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .btm-->
<div id="fill1"></div>
<div class="panel form show-for-small">
<img src="/assets/images/emailicon.png"><h2><span>SUBSCRIBE:</span></h2>
<p>Sign up for weekly updates</p>
<form action="https://api.whatcounts.net/bin/listctrl" method="POST">
	<input type=hidden name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC" />
	<input type=hidden name="cmd" value="subscribe" />
	<input type=hidden name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y" />
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/" />

	<input class="reset" type="text" value="Email Address" id="email" name="email" size="25" />
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1" />
				<input type="hidden" id="format_mime" name="format" value="mime" />
				
			<button class="button"></button>
</form>
</div><!--/panel form-->
<div id="fill2"></div>

</div><!--/.twelve .columns-->




</div>
</section><!--/#newsnav .row-->








<div id="breadcrumb-wrap" class="row-wrap">
<section id="breadcrumb" class="row">
<div class="six columns">
<div class="panel">
<p>
<a href="/">Home</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/asia_pacific/all/">Asia & Pacific</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/singapore/">Singapore</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
</p>
</div><!--/panel-->
</div><!--/.six .columns-->
</section><!--/#breadcrumb .row-->
</div><!--/#breadcrumb-wrap .row-wrap-->

<section id="content" class="row">
<section id="main" class="eight columns" style="margin-top:0;">
<article id="full-singlepage" class="story_primary">
<div class="article-title row">
<div class="twelve columns">
<div class="panel">

<h1>Singapore: Public Order Bill threatens to further restrict assembly and speech rights</h1>

</div><!--/.panel-->
</div><!--/.twelve .columns-->
</div><!--/.article-title .row-->


<div class="row">
<div class="twelve columns">

<p class="article-metadata2">
 <strong></strong> <em class="article-source"><a href="http://www.hrw.org">Human Rights Watch (HRW)</a>
</em>

<span class="date">14 March 2018 
</span>
<span class="article-meta">
<span class="huh"></span>
</span><!--/.article-meta-->
</p><!--/.article-metadata2-->
</div><!--/twelve columns"-->

</div><!--/row-->


<div class="row">






<aside class="one columns">

<section id="block-pagetools" class="row block mobile-twelve">
<div class="twelve columns">

<div class="panel top share">
<h2><span>Share</span></h2>
<ul class="links share">
<li><a class="addthis_button_facebook"><img src="/assets/images/share_fb-article.png"></a></li>
<li><a class="addthis_button_twitter"><img src="/assets/images/share_tw-article.png"></a></li>
<li><a class="addthis_button_whatsapp"><img src="/assets/images/share_wa-article.png"></a></li>
<li><a class="addthis_button_email"><img src="/assets/images/share_em-article.png"></a></li>
<li class="last"><a class="addthis_button_compact"><img src="/assets/images/share_more-article.png"></a></li>
</ul><!--/.links .share-->
</div><!--/.panel .top .share-->

<div class="panel pagetools hide-for-small">
<ul class="links pagetools">
<li><a class="addthis_button_www.ifex.org" title="RSS"><img src="/assets/images/share_rss-lg.png"></a></li>
<li><a class="addthis_button_print"><img src="/assets/images/ico_print.png"></a></li>
</ul><!--/.links .pagetools-->
</div><!--/.panel .pagetools .hide-for-small-->




<script type="text/javascript">
var addthis_config = {
  username:"ifex",
  data_track_addressbar: false,
  ui_language:"en",
  services_compact:"reddit,digg,delicious,technorati,stumbleupon,google,newsvine,more"
,
  services_custom : {
    name:"RSS",
    url:"http://www.ifex.org/singapore/rss/index.xml",
    icon:"http://www.ifex.org/includes/button_rss.gif"
 }
}
var addthis_share = {
'email_vars': {'TeaserText' : 'The bill also aims to censor reporting on terror attacks.' }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ifex"></script>
</div><!--/.twelve .columns-->
</section><!--/#block-pagetools .row .block .mobile-two-->

</aside><!--/.three .columns-->





<div class="eleven columns">

<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/singapore/2018/03/14/singapore-protest-public-order-bill-getty__641x427.jpg" alt="A man takes part in a protest against the "walkover" victory of Halimah Yacob as Singapore's President at Hong Lim Park in Singapore 16 September 2017" width="641" height="427">
<figcaption class="image-caption">A man takes part in a protest against the "walkover" victory of Halimah Yacob as Singapore's President at Hong Lim Park in Singapore 16 September 2017</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>TOH TING WEI/AFP/Getty Images</em></small></p>
</figure><!--/.fullwidth-->


<div class="article-content">




<p>This statement was originally published on <a href="https://www.hrw.org/news/2018/03/12/singapore-reject-sweeping-public-order-bill" target="_blank">hrw.org</a> on 12 March 2018.<br><br>Singapore's proposed public order law would further empower the government to repress freedom of assembly and speech, Human Rights Watch said today. The government should revise the <a href="https://statutes.agc.gov.sg/Bills-Supp/11-2018/Published/20180227?DocDate=20180227" target="_blank">Public Order and Safety (Special Powers) bill,</a> introduced in Parliament on February 27, 2018, to ensure that protection of public safety does not violate fundamental rights.<br><br>"The Singaporean government's history of persecuting dissenting voices makes the proposed public order law particularly frightening," said Brad Adams, Asia director at Human Rights Watch. "Public protests are not a threat that justify the wholescale repeal of basic rights."<br><br>While international law permits government restrictions on certain rights for reasons of national security or public order, they must be proportionate to the aim pursued. The proposed public order law would allow restrictions on peaceful assembly and speech that are grossly disproportionate to any genuine threat posed by protesters, which can already be addressed under existing Singapore law.<br><br>The Public Order and Safety (Special Powers) bill gives Singapore's home affairs minister sweeping powers if a "serious incident" has been, is being, or is likely to be committed. While the law purports to be aimed at "serious violence and large scale public disorder," the illustrations of what may be considered a "serious incident" make clear that the law can be used against peaceful protesters.<br><br>Once the minister has declared a serious incident, he can authorize the police to, among other things:</p>
<ul><li>close roads;</li>
<li>impose cordons or curfews;</li>
<li>conduct arrests, searches, and seizures without warrants;</li>
<li>restrict the freedom of movement of specified individuals; and</li>
<li>order the dispersal of an assembly or procession.</li>
</ul><p>Police are specifically authorized to enforce their orders with "such force as is necessary," including the use of lethal weapons.<br><br>The bill specifies that a sit-down protest that "impede[s] the flow of vehicular and pedestrian traffic and interfere[s] with normal trade of business activities in the area" could be considered a "serious incident", justifying activation of these powers. United Nations rights experts have noted the mere fact that a protest may disrupt traffic or interfere with business is not a basis for ordering it to disperse, yet this law would permit not only dispersal of a peaceful assembly that is blocking traffic, but also other serious restrictions on rights such as warrantless searches of people and vehicles in the area.<br><br>Dispersal of an assembly should not occur unless law enforcement officials have taken all reasonable measures to facilitate and protect the assembly from harm, and unless there is an imminent threat of serious violence.<br><br>The bill indicates a protest in which some demonstrators begin to throw projectiles could be considered a "serious incident", warranting dispersal of the assembly and suspension of other rights. Rather than disperse an assembly because a few participants engage in violence, UN experts urge law enforcement agencies to seek to "<a href="https://undocs.org/A/HRC/31/66" target="_blank">identify and isolate</a> any violent individuals" to permit the assembly to continue.<br><br>The proposed law would also impose serious restrictions on freedom of speech, Human Rights Watch said. Once a serious incident has been declared, the home affairs minister may impose a "communication stop order" that bans taking photographs or videos, or sending text or audio messages within a specified area. Violation of the stop order would be a criminal offense punishable by up to two years in prison and a fine of S$20,000 (US$15,200). While the government seeks to justify such bans as necessary to prevent reporting that could disclose or endanger ongoing police operations, a total ban on reporting on incidents, ranging from large-scale protests to an actual terrorist attack, would deny the public access to information at a time when such information is most needed.<br><br>"The proposed public order law is just the latest attempt to scare Singaporeans into fearing activity that is normal in a democracy," Adams said. "Imagined threats to public safety cannot justify sweeping restrictions on assembly and speech. Singapore's government should show at last that it trusts its citizens to participate in peaceful protests without draconian laws."</p>







<aside>

<section class="article-meta-more row">
<div class="twelve columns">
<div class="panel">

<p><strong>POSTED IN:</strong>
<a href="/singapore/">Singapore</a>&nbsp;
<a href="/freedom_of_assembly/">Freedom of Assembly</a>&nbsp;
<a href="/free_expression_and_the_law/">Free Expression & the Law</a>&nbsp;
</p>



</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/.article-meta-more .row .mobile-two-->
</aside>


</div><!--/.article-content-->


<div  class="article-more expand">
<div class="panel top hider show-for-small">
<h5 class="show-for-small togglemore">ADDITIONAL INFORMATION</h5>
</div>
<div class="toggle">
<div class="panel">
<h5>What other IFEX members are saying</h5>
<article class="list">
<ul>
<li>
<h6 class="article-title">
<a href="https://cpj.org/2018/02/singapore-draft-law-aims-to-censor-reporting-on-te.php" target="_blank">
Singapore draft law aims to censor reporting on terror attacks
</a> 
<img width="9" height="7" alt="" src="/assets/images/extlink.png"></h6>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists (CPJ)</em>
<span class="date">28 February 2018 
</span>
</p><!--/.article-metadata-->

</li>
<li>
<h6 class="article-title">
<a href="https://rsf.org/en/news/singapore-wants-ban-coverage-terrorist-attacks" target="_blank">
Singapore wants to ban coverage of terrorist attacks
</a> 
<img width="9" height="7" alt="" src="/assets/images/extlink.png"></h6>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders (RSF)</em>
<span class="date"> 2 March 2018 
</span>
</p><!--/.article-metadata-->

</li>
</ul>
</article><!--/.list-->
</div><!--/.panel-->

</div>
<br clear="all"><br>
</div><!--/.article-more-->
<script type="text/javascript">
$(document).ready(function($) {
  $(".article-more .panel").filter(":first").addClass("top");
});
</script>

</div><!--/.nine .columns-->


</div><!--/.row-->
</article><!--/#full-singlepage-->
</section><!--/#main .eight .columns-->

<aside id="sidebar" class="four columns">



<!--special-->









































<section id="block-ataglance-country" class="panel block block-atag block-atag-regcount">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Singapore</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>

<div class="ifex-nomembers panel top">

<div class="map">
<img src="/singapore/2013/01/02/c_singapore__303x227.gif" alt="Singapore" width="303" height="227" class="country">
<img src="/assets/images/bg_mapcover.png" alt="" width="303" height="227" class="cover">
</div><!--/.map-->


</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->

<div class="country-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered free expression issues in this country</strong></li>
<li class="dd"><ul class="links">
<li><a href="/free_expression_and_the_law/">Free Expression & the Law</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.country-issues .panel-->


<div class="reports panel btm">
<h5 class="key-report-header">More from Singapore</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="https://www.hrw.org/report/2017/12/12/kill-chicken-scare-monkeys/suppression-free-expression-and-assembly-singapore">"Kill the Chicken to Scare the Monkeys" Suppression of Free Expression and Assembly in Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch (HRW)</em>
<span class="date">13 December 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/2017/singapore">Freedom on the Net 2017: Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Court of Appeals dismissed the Ministry of Defense’s appeal that it should be allowed to use a new antiharassment law to protect itself from criticism</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">16 November 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/singapore">Singapore HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Singapore's political environment is stifling, and citizens continued in 2016 to face severe restrictions on their basic rights to freedom of expression, association, and peaceful assembly.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-2661-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2016/singapore">Freedom of the Press 2016: Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">23 April 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-net/2015/singapore">Freedom on the Net 2015: Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"A new anti-harassment law, ostensibly introduced to protect ordinary citizens, was wielded against critics of the government"</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">31 October 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/freedom-press/2015/singapore">Freedom of the Press 2015: Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 148th in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 2 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.seapa.org/?p=8896">Light touch on the net becomes heavier <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">100 websites replace their home page with the words “Free My Internet” on a black screen to protest new internet regulations</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance</em>
<span class="date"> 2 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2014/singapore-0#.U7wUwo1DJKg">Freedom in the World 2014: Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">New regulation bans major websites from “advocating homosexuality or lesbianism"</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://rsf.org/index2014/en-index2014.php">World Press Freedom Index 2014: Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 150th in annual press freedom index</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date"> 1 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report/2014/country-chapters/singapore">World Report 2014: Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Freedom of expression limited in the name of morality, public order, racial and religious harmony</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">22 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-press/2013/singapore">Freedom of the Press 2013: Singapore  <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 153rd in annual global media freedom report</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 May 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.freedomhouse.org/report/freedom-world/2013/singapore">Freedom in the World 2013: Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Popular videos, music, and books that reference sex, violence, or drugs subject to censorship</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">16 January 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.seapabkk.org/seapa-reports/press-freedom-on-southeast-asian-countries/100585-singapore-historic-elections-inspire-hope-for-freer-expression.html">Country Press Freedom Reports 2012: Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">"Freedom of expression remains restricted regarding officially taboo subjects, most notably homosexuality"</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance</em>
<span class="date"> 3 May 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://en.rsf.org/press-freedom-index-2011-2012,1043.html">Press Freedom Index 2011-2012:Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Ranked 135th in annual press freedom index</p>
<p class="article-metadata">
<em class="article-source">Reporters Without Borders</em>
<span class="date">26 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/world-report-2012/world-report-2012-singapore">World Report 2012: Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Government curtails free speech to dissuade religious and ethnic differences they say have “the potential to cause friction and divide Singaporeans” </p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">23 January 2012 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-2661-->
<div class="seemore" id="id2661-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id2661-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id2661-en a").click(function(e) {
    $(".seemore#id2661-en").hide("slow");
    // $("#fillerup-2661-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-2661-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->



</div><!--/.block .content-->
</section><!--/#block-ataglance-country .panel .block .block-atag .block-atag-regcount-->














<section id="block-ataglance-issue" class="panel block block-atag block-atag-issue">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Freedom of Assembly</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>
<div class="define panel top">
<h5><img src="/assets/images/ico_dict.png" alt="" width="11" height="15"> Freedom of Assembly:</h5>
<p>Your right to come together with other individuals to collectively express, promote, pursue and defend common interests.</p>
</div><!--/.define .panel .top-->

<div class="ifex-nomembers panel top">



</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->



<div class="reports panel btm">
<h5 class="key-report-header">More from Freedom of Assembly</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="http://www.bahrainrights.org/sites/default/files/Enforced_Disappearances.pdf">Enforced disappearances In Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">30 August 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.cihrs.org/?p=20722&lang=en">Freedom of Association in Morocco: Legal Loopholes and Security Practices <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Freedom of association in Morocco witnessed relative improvement in 2016–2017. Yet the continued application of outdated laws governing civic activities forebodes a reinstatement of numerous arbitrary administrative and security practices that imperil civil society.</p>
<p class="article-metadata">
<em class="article-source">Cairo Institute for Human Rights Studies (CIHRS)</em>
<span class="date"> 3 January 2018 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/A%20Crime%20Outside%20Coverage.pdf">A crime outside coverage: Report monitoring grave violations in supressing Al Duraz peaceful assembly in Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">18 December 2017 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-163105-en" style="display:none;">
<li>
<h6 class="article-title"><a href="https://www.hrw.org/report/2017/12/12/kill-chicken-scare-monkeys/suppression-free-expression-and-assembly-singapore">"Kill the Chicken to Scare the Monkeys" Suppression of Free Expression and Assembly in Singapore <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch (HRW)</em>
<span class="date">13 December 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.adhrb.org/wp-content/uploads/2017/03/2017.3.1_ADHRB_Roads_Web.pdf">Roads to Reform: The Enduring Work of the Saudi Association for Civil and Political Rights <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In this report, Americans for Democracy & Human Rights in Bahrain (ADHRB) examines the contributions of ACPRA within the larger context of the movement for civil and political reform in Saudi Arabia.</p>
<p class="article-metadata">
<em class="article-source">Americans for Democracy & Human Rights in Bahrain</em>
<span class="date"> 1 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.cihrs.org/wp-content/uploads/2017/01/Towards_the_em_of_Eg_eng.pdf">Toward the Emancipation of Egypt: A Study on the Assembly Law   <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Although invalidated through a unanimous repeal by the Egyptian Parliament in 1928, the Assembly Law continues to be unlawfully exploited in tandem with the notorious Protest Law, passed in November 2013.</p>
<p class="article-metadata">
<em class="article-source">Cairo Institute for Human Rights Studies</em>
<span class="date">31 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/thailand">Thailand HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">During the year, the ruling National Council for Peace and Order (NCPO) junta curtailed the rights to freedom of expression, association, and peaceful assembly through repressive laws such the Referendum Act, the Computer Crime Act, and article 116 of the penal code on sedition, as well as NCPO orders censoring media and preventing public gatherings of more than five people.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/singapore">Singapore HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Singapore's political environment is stifling, and citizens continued in 2016 to face severe restrictions on their basic rights to freedom of expression, association, and peaceful assembly.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/cambodia">Cambodia HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The murder of popular political commentator Kem Ley, who had voiced many criticisms of the government, on 10 July 2016, remains unanswered. Authorities systematically denied Cambodians their right to peaceful assembly by suppressing protests and issuing a series of ad hoc bans on non-violent gatherings and processions.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/burma">Burma HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Restrictions on the rights to freedom of expression and assembly persist, amid the government's failure to contend with the range of rights-abusing laws that have been long used to criminalize free speech and prosecute dissidents.As part of the military's "clearance operations" in northern Rakhine State, where thousands of Rohingya Muslims face rampant and systemic human rights violations, the authorities denied independent journalists access to the region since early October.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://pen.org/sites/default/files/PEN_campus_report_final_online_2.pdf">And Campus For All: Diversity, Inclusion, and Freedom of Speech at U.S. Universities <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">PEN American Center</em>
<span class="date">17 October 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cchrcambodia.org/index_old.php?title=Recent-Official-Interference-with-Freedoms-of-Assembly-and-Expression&url=media/media.php&p=factsheet_detail.php&fsid=72&id=5&lang=eng">Recent Official Interference with Freedoms of Assembly and Expression <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Events at recent demonstrations and protests indicate that the fundamental freedoms of expression and assembly in the Kingdom of Cambodia are facing ever-greater interference and restriction at the hands of local and national authorities.</p>
<p class="article-metadata">
<em class="article-source">Cambodian Center for Human Rights</em>
<span class="date"> 2 September 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.indexoncensorship.org/wp-content/uploads/2016/08/MMF-2016-Q2-REPORT_7.31.pdf">Journalists caught in the middle: Protests turn violent from France to Finland <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Violence against journalists in Europe increased in the second quarter of 2016, reports submitted to Index on Censorship’s Mapping Media Freedom platform show, as a government crackdown in Turkey intensified and protests turned violent in countries from France to Finland.</p>
<p class="article-metadata">
<em class="article-source">Index on Censorship</em>
<span class="date"> 2 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/report/2016/05/24/stifling-dissent/criminalization-peaceful-expression-india">Stifling Dissent The Criminalization of Peaceful Expression in India <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The government uses draconian laws such as the sedition provisions of the penal code, the criminal defamation law, and laws dealing with hate speech to silence dissent. These laws are vaguely worded, overly broad, and prone to misuse, and have been repeatedly used for political purposes against critics at the national and state level.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">25 May 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.crin.org/sites/default/files/civil_society_under_threat_0.pdf">Civil society under threat: Old and new challenges for human and children’s rights advocates in Eurasia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In recent years, the space afforded to civil society to operate freely has been shrinking dramatically across the world, presenting a serious threat to democracy and human rights. Eastern Europe and Central Asia (EECA) have been especially badly affected by this shrinking political space.</p>
<p class="article-metadata">
<em class="article-source">Child Rights International Network </em>
<span class="date">17 December 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.seapa.org/?p=10906">[Cambodia] Using violence and rules to suppress the media <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The first months of 2014 saw a continuation of the political unrest that rocked the capital city of Phnom Penh in the months following the disputed July 2013 national elections. Political protests continued throughout the city in 2014 as the opposition Cambodian National Rescue Party (CNRP) boycotted its National Assembly seats over alleged widespread irregularities in the previous year’s election, which maintained control of the legislative body under the Cambodian People’s Party, and its long-ruling leader Prime Minister Hun Sen, who in 2014 marked 30 years as head of state.</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance</em>
<span class="date"> 4 May 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/node/133190">"Work Faster or Get Out" - Labor Rights Abuses in Cambodia's Garment Industry <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This 140-page report documents lax government enforcement of labor laws and brand actions that hinder monitoring and compliance. In recent years, wage protests, instances of garment workers fainting, and burdensome union registration procedures have spotlighted the plight of workers in Cambodia’s garment factories.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">12 March 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/article/umbrella-movement-pivitol-moment-democracy-hong-kong#.VUqMG9pVhHz">The Umbrella Movement: A Pivotal Moment for Democracy in Hong Kong <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date">20 November 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bit.ly/1qUTuH1">Locked inside a nightmare: Voices from Bahraini prisons <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">16 June 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/reports/2014/05/05/punished-protesting-0">Punished for Protesting Rights Violations in Venezuela’s Streets, Detention Centers, and Justice System <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This report documents 45 cases from Caracas and three states, involving more than 150 victims, in which security forces have abused the rights of protesters and other people in the vicinity of demonstrations. </p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date"> 5 May 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/reports/2014/04/01/under-china-s-shadow">Under China's Shadow: Mistreatment of Tibetans in Nepal <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The 100-page report shows that Tibetan refugee communities in Nepal are now facing a de facto ban on political protests, sharp restrictions on public activities promoting Tibetan culture and religion, and routine abuses by Nepali security forces.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date"> 1 April 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/news/2014/03/30/algeria-bureaucratic-ploys-used-stifle-associations">Algeria: Bureaucratic Ploys Used to Stifle Associations <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">31 March 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.bahrainrights.org/sites/default/files/Terrorism%20Laws%20in%20Bahrain%20-%20FINAL.pdf">The terrorism law in Bahrain: A tool to silence dissidents <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">18 March 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.pen-international.org/wp-content/uploads/2014/03/PEN-Gezi-Report.pdf">The Gezi Park Protests: The impact on freedom of expression in Turkey <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The Turkish authorities severely restricted the right to freedom of expression of journalists and writers during and after the Gezi Park protests in 2013, English PEN and PEN International said in their joint report.</p>
<p class="article-metadata">
<em class="article-source">PEN International</em>
<span class="date">14 March 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.cchrcambodia.org/index_old.php?url=media/media.php&p=factsheet_detail.php&fsid=62&id=5&lang=eng">CCHR Factsheet - Rubbish collectors' protests <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This factsheet provides an overview of the recent rubbish collectors’ protests and subsequent negotiations with garbage collection company CINTRI. The strike for an increased minimum wage and improved working conditions went ahead in spite of the current ban on all demonstrations, assemblies and marches, and remained peaceful, despite heavy military police presence</p>
<p class="article-metadata">
<em class="article-source">Cambodian Center for Human Rights</em>
<span class="date">23 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.cchrcambodia.org/index_old.php?url=media/media.php&p=analysis_detail.php&anid=48&id=5">Conditional release of human rights defenders violates fundamental rights to freedom of expression and assembly <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This Briefing Note addresses the increasing practice of forcing human rights defenders, protesters and everyday citizens to sign written statements agreeing to not partake in future demonstrations or illegal activities, as a condition of their release or to avoid charges</p>
<p class="article-metadata">
<em class="article-source">Cambodian Center for Human Rights</em>
<span class="date"> 5 February 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cchrcambodia.org/index_old.php?url=media%2Fmedia.php&p=analysis_detail.php&anid=47&id=5">Workers' rights are human rights: The garment industry in Cambodia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Cambodian Center for Human Rights</em>
<span class="date">18 January 2014 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hrw.org/news/2013/12/18/russia-experts-dispute-case-against-protesters">Russia: Experts Dispute Case Against Protesters <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Charges against dozens of protesters in connection with the protest on the eve of President Vladimir Putin’s 2012 inauguration are "inappropriate" and "disproportionate," according to a panel of independent experts. Twenty seven people are facing "mass rioting" charges in connection with the protest on May 6, 2012.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">18 December 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.seapa.org/?p=7764">In Burma, youth power strives for maturity <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">There is some skepticism about how much influence Burma's youth movement can assert in terms of political change. Still, activists have benefited from greater access to the Internet, which has brought a new side to the online community after decades of heavy censorship</p>
<p class="article-metadata">
<em class="article-source">Southeast Asian Press Alliance</em>
<span class="date"> 9 September 2013 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-163105-->
<div class="seemore" id="id163105-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id163105-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id163105-en a").click(function(e) {
    $(".seemore#id163105-en").hide("slow");
    // $("#fillerup-163105-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-163105-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->

<div class="region-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered countries for this issue</strong></li>
<li class="dd"><ul class="links">
<li><a href="/egypt/">Egypt</a></li>
<li><a href="/bahrain/">Bahrain</a></li>
<li><a href="/cameroon/">Cameroon</a></li>
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.region-issues .panel-->


</div><!--/.block .content-->
</section><!--/#block-ataglance-issue .panel .block .block-atag .block-atag-issue-->










<div id="weeklyside" class="panel form hide-for-small">
<img src="/assets/images/emailicon.png" style="float:left;margin-right:10px;">
<h4 style="font-size:15px;">Subscribe for weekly updates</h4>
<form action="http://whatcounts.com/bin/listctrl" method="POST">
	<input type="hidden" name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC">
	<input type="hidden" name="cmd" value="subscribe">
	<input type="hidden" name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y">
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/">

	<input class="reset toggleval" type="text" value="Email Address" id="email" name="email" size="25">
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1">
				<input type="hidden" id="format_mime" name="format" value="mime">
				
			<button class="button"></button>
</form>
</div>




<section id="latest-mostread" class="panel block block-action" style="">

<div class="">
<div class="panel">
<h2>Most Read</h2>
<article class="list">
<ul>


<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/vietnam/2018/03/11/writer-detained/">Vietnamese writer Pham Doan Trang briefly detained for publishing a political textbook </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/vietnam/"><span class="category">Vietnam</span></a><span class="date">12 March 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/ethiopia/2018/03/12/freedom-expression/">AFEX calls on Ethiopian government to uphold freedom of expression rights </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/ethiopia/"><span class="category">Ethiopia</span></a><span class="date">12 March 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/egypt/2018/03/08/death-sentence-shawkan/">Egyptian prosecutors seek death sentence for photographer Shawkan </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/egypt/"><span class="category">Egypt</span></a><span class="date"> 8 March 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/italy/2018/02/28/roberto-saviano-profile/">Roberto Saviano and the unacceptable price of exposing corruption </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/italy/"><span class="category">Italy</span></a><span class="date">28 February 2018</span></p></li>
<li><h4 class="article-title"  ><a onClick="pageTracker._trackEvent( 'mostreadclick', 'mostread');" href="https://www.ifex.org/the_gambia/2018/03/08/fatou-jagne-senghore-profile/">"Senegambian Iron Lady" Fatou Jagne Senghor: A passionate human rights and free expression advocate </h4><p class="article-meta"><a onClick="pageTracker._trackEvent('mostreadclick', 'mostread');"  href="/the_gambia/"><span class="category">The Gambia</span></a><span class="date"> 8 March 2018</span></p></li>

</ul>
</article><!--/.list-->
</div><!--/.panel-->
</div><!--/.six .columns .mobile-four-->
</section><!--/#latest-mostread .row-->









<section id="block-takeaction" class="panel block block-action block-actionyw">
<div class="block-title"><h2><span>Take Action!</span></h2></div>
<div class="block-content">
<h3><a href="https://diy.rootsaction.org/petitions/release-imprisoned-bahraini-human-rights-defender-dr-abduljalil-al-singace">Release Imprisoned Bahraini Human Rights Defender Dr. Abduljalil al-Singace</a></h3>
<ul class="block-grid two-up">
<li class="six columns lt"><a href="https://diy.rootsaction.org/petitions/release-imprisoned-bahraini-human-rights-defender-dr-abduljalil-al-singace"><img src="https://ifex.org/bahrain/2018/02/02/bahrain__137x56.png" width="135" height="56" alt=""></a></li>
<li class="six columns rt">
<p>Bahrain human rights defender Dr. Abduljalil al-Singace shouldn’t spend another birthday in prison for exercising his right to freedom of expression. Call for his release here.
<a href="https://diy.rootsaction.org/petitions/release-imprisoned-bahraini-human-rights-defender-dr-abduljalil-al-singace" class="more"><img src="/assets/images/morelink2.png" alt="" width="12" height="12"></a>
</p>
</li><!--/.six .columns .rt-->
</ul><!--/.block-grid .two-up-->
</div><!--/.block-content-->
</section><!--/#block-takeaction .panel .block .block-action-->













</aside><!--#sidebar .four .columns-->

</section><!--/#content .row-->




<section id="twitter" class="row">
<div class="twelve columns">
<div class="panel">
<h2><img src="/assets/images/ico_twbird.png" alt="" width="13" height="12"> Latest Tweet:</h2>
<p>Sri Lanka: <a href="https://twitter.com/FMMsrilanka">@FMMsrilanka</a>  urges government to control ethnic violence without hindering democracy… <a href="https://t.co/pJdJVUgMnp" target="_blank">https://t.co/pJdJVUgMnp</a> <em class="permalink">&ndash;<a href="https://twitter.com/ifex/status/973953239669493761"><time class="ago" datetime="2018-03-14T16:05:22Z">12:03 PM, 14 March 2018</time></a></em></p>
</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/#twitter .row-->
<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("time.ago").timeago();
});
</script>




<section id="ads" class="row">

<div class="six columns">
<a href="https://www.ifex.org/international/2018/02/26/mechanisms-hub/"><img src="/2018/03/01/unmechanisms_banner.png" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->
<div class="six columns">
<a href="https://rsf.org/sites/default/files/womens_rights-forbidden_subject.pdf"><img src="/2018/03/06/rsf-womens-rights-en-small.png" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->

</section><!--/#ads .row-->


<div id="footer" class="row-wrap">
  <footer class="row">
    <div class="six columns">
      <section id="firstrowfooter" class="row">
        <div class="four columns nav">
          <h3>CAMPAIGNS AND ACTIONS</h3>
          <ul class="nav">
            <li><a href="/take_action/">Take Action!</a></li>
            <li><a href="/campaign_toolkit/">Campaign Toolkit</a></li>
            <li><a href="/alc/">IFEX-ALC</a></li>
            <li><a href="/wpfd/wpfd_about/">World Press Freedom Day</a></li>
            <li><a href="/noimpunity/">No Impunity Campaign</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>WHAT WE DO</h3>
          <ul class="nav">
            <li><a href="/what_we_do/">About IFEX</a></li>
            <li><a href="/our-impact/">Our Impact</a></li>
            <li><a href="/history/">Our History</a></li>
            <li><a href="/team/">Our Team</a></li>
            <li><a href="/work-with-us/">Work With Us</a></li>
            <li> <a href="/organisational_toolkit/">Organisational Toolkit</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>OUR NETWORK</h3>
          <ul class="nav">
            <li><a href="/our_network/">IFEX Members</a></li>
            <li><a href="/joining_ifex/">Joining IFEX</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="two columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>NEWS</h3>
          <p>BY REGION:</p>
          <ul class="nav">
            <li><a href="/africa/all/">Africa</a></li>
            <li><a href="/americas/all/">Americas</a></li>
            <li><a href="/asia_pacific/all/">Asia &amp; Pacific</a></li>
            <li><a href="/europe_central_asia/all/">Europe &amp; Central Asia</a></li>
            <li><a href="/middle_east_north_africa/all/">Middle East &amp; North Africa</a></li>
            <li><a href="/international/">International</a></li>
          </ul>
          <!--/.nav-->
          
          <p>ON THE ISSUES:</p>
          <ul class="nav">
            <li><a href="/access_to_information/">Access to Information</a></li>
            <li><a href="/attacks/">Attacks</a></li>
            <li><a href="/censorship/">Censorship</a></li>
            <li><a href="/digital_rights/">Digital Rights</a></li>
            <li><a href="/free_expression_and_the_law/">Free Expression &amp; the Law</a></li>
            <li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
            <li><a href="/impunity/">Impunity</a></li>
          </ul>
          <!--/.nav--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.two .columns-->
    
    <div class="four columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>OUR NEWSLETTER</h3>
          <ul class="nav newsletters">
           <li><a href="/weekly/"><img src="/assets/images/ico_logo_weekly.png" alt="" width="43" height="23"> This Week</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            
          </ul>
          <!--/.nav .newsletters--> 
              
              <h3>OTHER RESOURCES</h3>
    <ul class="nav">
    
    <li><a href="/distress_funds/">Opportunities and Assistance</a></li>
    <li><a href="/gm">IFEX Strategy Conference</a></li>
    <li><a href="/site_map">Site Map</a></li>
    <li><a href="/rss/"><img src="/assets/images/share_rss.png" alt="" width="15" height="14"> RSS Feeds</a></li>
    </ul>
    <!--/.nav-->
          
          <ul class="share-links">
            <li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
            <li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
            <li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
          </ul>
          <!--/.share-links--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.four .columns-->
    
    <div class="six columns">
      <section id="contact-mobile" class="hide-for-small"></section>
      <section id="contact" class="row">
        <div>
          <div class="panel top"><img src="/assets/images/logo_footer_en.png" alt="IFEX"></div>
          <div class="panel btm">
            <p> 555 Richmond Street West, Suite 1101, P.O. Box 407<br>
              Toronto, ON, Canada, M5V 3B1<br>
              Tel: +1 416 515 9622<br>
              Fax: +1 416 515 7879<br>
              <a href="/what_we_do/#Contact">Contact us</a> </p>
          </div>
          <!--/.panel .btm--> 
        </div>
        <!--/.twelve .columns--> 
      </section>
      <!--/#contact .row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="twelve columns">
      <section class="footnote row">
        <div class="eight columns">
          <div class="panel">
            <p>IFEX publishes original and member-produced free expression news and reports. Some member content has been edited by IFEX. We invite you to contact <span class="__cf_email__" data-cfemail="afc2cacbc6ceefc6c9cad781c0ddc8">[email&#160;protected]</span> to request permission to reproduce or republish in whole or in part content from this site.</p>
          </div>
        </div>
        <!--/.eight .columns-->
        <div class="three columns">
          <div class="panel"><a href="http://www.nealmaher.com/" target="_blank"><img src="/assets/images/nealmaher.png" alt="" width="220" height="17"></a></div>
        </div>
        <!--/.three .columns--> 
      </section>
      <!--/.footnote .row--> 
    </div>
    <!--/.twelve .columns--> 
    
  </footer>
  <!--/.row--> 
</div>
<!--#footer .row-wrap-->



<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script></body></html>


