
<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.ifex.org/africa/2018/01/03/drcongo-chaos-ahmed-abba/" />
<meta name="description" content="The attempted kidnapping of Tshivis Tshivuadi in DRC, journalist Azori Gwanda still missing in Tanzania, <em>Red Pepper</em> journalists released in Uganda, and more in our roundup of free expression news from Africa.">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ifex">
<meta name="twitter:creator" content="@ifex">
<meta name="twitter:title" content="DRC&#39;s descent into chaos, Ahmed Abba&#39;s release, and Sudan&#39;s fear of &#39;indecency&#39;: December in Africa - IFEX">
<meta name="twitter:description" content="The attempted kidnapping of Tshivis Tshivuadi in DRC, journalist Azori Gwanda still missing in Tanzania, <em>Red Pepper</em> journalists released in Uganda, and more in our roundup of free expression news from Africa.">
<meta property="og:title" content="DRC&#39;s descent into chaos, Ahmed Abba&#39;s release, and Sudan&#39;s fear of &#39;indecency&#39;: December in Africa - IFEX"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.ifex.org/africa/2018/01/03/drcongo-chaos-ahmed-abba/"/>
<meta name="twitter:image" content="http://www.ifex.org/africa/2018/01/03/drcongo-kinshasa-protests-getty__468x311.jpg">
<meta property="og:image" content="http://www.ifex.org/africa/2018/01/03/drcongo-kinshasa-protests-getty__468x311.jpg"/>
<meta property="og:site_name" content="IFEX"/>
<meta property="og:description" content="The attempted kidnapping of Tshivis Tshivuadi in DRC, journalist Azori Gwanda still missing in Tanzania, <em>Red Pepper</em> journalists released in Uganda, and more in our roundup of free expression news from Africa."/>
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<title>DRC&#39;s descent into chaos, Ahmed Abba&#39;s release, and Sudan&#39;s fear of &#39;indecency&#39;: December in Africa - IFEX</title>
<link rel="alternate" title="Africa RSS" href="/africa/all/rss/index.xml" type="application/rss+xml" />

<link rel="alternate" href="https://www.ifex.org/africa/2018/01/03/drcongo-chaos-ahmed-abba/" hreflang="en" />


<script type="text/javascript" src="//use.typekit.net/moa3hab.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

<!-- Included CSS Files -->
<link rel="stylesheet" href="/assets/css/app.css?v=022">
<link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">

<script src="/assets/js/foundation/modernizr.foundation.js"></script>

<!-- Included JS Files (Uncompressed) -->
<script src="/assets/js/foundation/jquery.js"></script>
<script src="/assets/js/foundation/jquery.foundation.accordion.js"></script>
<script src="/assets/js/foundation/jquery.foundation.alerts.js"></script>
<script src="/assets/js/foundation/jquery.foundation.buttons.js"></script>
<script src="/assets/js/foundation/jquery.foundation.forms.js"></script>
<script src="/assets/js/foundation/jquery.foundation.mediaQueryToggle.js"></script>
<script src="/assets/js/foundation/jquery.foundation.navigation.js"></script>
<script src="/assets/js/foundation/jquery.foundation.orbit.js"></script>
<script src="/assets/js/foundation/jquery.foundation.reveal.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tabs.js"></script>
<script src="/assets/js/foundation/jquery.foundation.tooltips.js"></script>
<script src="/assets/js/foundation/jquery.placeholder.js"></script>

<!-- Application Javascript, safe to override -->
<script src="/assets/js/foundation/app.js"></script>
<script src="/assets/js/bigtext.js"></script>
<script src="/assets/js/SelectCustomizer.biro.js"></script>
<script src="/assets/js/jquery.toggleval.js"></script>
<script src="/assets/js/actions.js?v=001"></script>
<script src="/assets/js/jquery.timeago.js"></script>
<!-- track outbound links -->
<!--<script src="/assets/js/trackExLinks.js"></script>-->
<!-- track nav and footer clicks -->
<!--<script src="/assets/js/globalTrackEvents.js"></script>-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<link rel="stylesheet" href="/assets/css/ie.css">
<![endif]-->

<link href="/favicon.ico" rel="icon" type="image/x-icon">

<link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />


<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2269340-1', 'auto');
ga('set', 'dimension1', "feature_story");
ga('set', 'dimension2', "/attacks/,/free_expression_and_the_law/");
ga('set', 'dimension3', "Africa");
ga('set', 'dimension4', "1514999340");
ga('set', 'dimension5', "en");
ga('send', 'pageview');

$(document).ready(function() {
  var RE = /\.pdf$/i;
  var baseHref = '';
  $('a').on('click', function(event) {
    var el = $(this);
    if (el.attr("target") == '_blank') {
      return true;
    }
    if (el.attr("href") == '#') {
      return true;
    }
    event.preventDefault();
    var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') : "";
    console.log(href);
    var Payload = {};
    if (href.match(RE)) {
      console.log();
      ga('send', 'event', "PDFs", "Download", href, '0');
      if ( el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
        setTimeout(function() { location.href = href; }, 400);
        return false;
      }
    }
    if (href) {
      location.href = href;
    }
  });
});

</script>
<script type="text/javascript" src="/assets/js/lunametrics-youtube.gtm.js"></script>
</head>
<body id="page-article" class="en feature_story">



<div id="topbar" class="row-wrap">
<section class="row">

<div class="one columns lt">
<div class="panel" id="globe">
<img src="/images/world.png" alt="" width="32" height="34">
<ul class="languages">
<li class="curr"><a href="/">English</a></li>
<li><a href="/fr/">Français</a></li>
<li><a href="/es/">Español</a></li>
<li class="ar"><a href="/ar/">عربي</a></li>
</ul><!--/.languages-->
</div><!--/.panel-->
</div><!--/.one .columns .lt-->
<div class="eleven columns rt mobile-four">
<div class="panel rlt" style="height:auto;">

</div><!--/.panel .rlt-->

<div class="panel rrt hide-for-small">
<ul class="share-links">
<li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
<li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
<li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
</ul><!--/.share-links-->
</div><!--/.panel .rrt .hide-for-small-->



</div><!--/.eleven .columns .rt .mobile-four-->
</section><!--/.row-->
</div><!--/#topbar .row-wrap-->
<div id="header" class="row-wrap">
<header class="row">
<div id="search" class="twelve columns hide-for-small">
<div class="panel">
<form id="form-search" method="post" action="/search/">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<input name="searchterm" type="text" class="form-text" id="search-en" value="Search" onfocus="if ( document.getElementById('search-en').value == 'Search' ) { document.getElementById('search-en').value = '' };" onblur="if ( document.getElementById('search-en').value == '' ) { document.getElementById('search-en').value = 'Search' };">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.panel-->
</div><!--/#search .twelve .columns .hide-for-small-->
<div class="five columns lt">
<div id="logo" class="panel">
<h1 style="margin-bottom: 0px;"><a href="/"><img class="hide-for-small" src="/assets/images/logo_en_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
<img class="show-for-small"  src="/assets/images/logo_en2_reverse.png" alt="IFEX - The global network DEFENDING AND PROMOTING FREE EXPRESSION">
</a></h1>

<div id="mobilemenu" class="show-for-small">

<a class="r_search" href="#" ><img src="/assets/images/searchblue.png"></a><img src="/assets/images/searchdivide.png"><a class="m_menu" href="#" ><img src="/assets/images/searchmenu.png"></a>



</div><!--/mobilemenu-->

</div><!--#logo .panel-->

<form class="hidesearch" style="display:none;" id="form-search" method="post" action="/search/">
<input id="search-" name="searchterm" type="text" class="form-text" value="Search">
<input type="hidden" name="language" value="en">
<input type="hidden" name="story_type" value="">
<input type="hidden" name="match" value="all">
<input type="hidden" name="category" value="all">
<input type="hidden" name="sort" value="cover_date">
<button form="form-search" formaction="/search/" formmethod="post" type="submit">Go</button>
</form>
</div><!--/.five .columns .lt-->

<div class="seven columns rt">
<nav><div class="links hide-for-small">
<ul id="topnavmenu">
<li><a style="color: #46c7ff;" href="/subscribe/"><span></span>Subscribe</a></li>
<li><a href="/take_action/">Campaigns and Actions<span>&nbsp;<img src="/assets/images/noimpunity/downarrow.png"></span></a>
<div class="countries"><ul><li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/noimpunity/">No Impunity Campaign</a></li>
<li style="clear:both;margin:0;padding:0;display:block;"><a style="clear:both;display:block;margin:0;padding:0;" href="/take_action/">Campaigns and Actions</a></li>
</ul>
<br style="clear:both;"/>
</li>
<li><a href="/what_we_do/"><span></span>What We Do</a></li>
<li><a href="/our_network/"><span></span>Our Network</a></li>
</ul>
</div></nav>
</div><!--/seven columns rt-->

</header><!--/.row-->
</div><!--/#header .row-wrap-->








<section id="newsnav" class="row">

<div class="twelve columns">
<div class="panel top">
<h2><a href="#"><img src="/assets/images/ico_issues-sm.png" alt="" width="16" height="19"> <span>ISSUES:</span></a></h2>
<ul class="newsnav">

<li><a href="/access_to_information/">Access to <br />Information</a></li>
<li><a href="/attacks/">Attacks</a></li>
<li><a href="/censorship/">Censorship</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
<li><a href="/free_expression_and_the_law/">Free Expression<br/> & the Law</a></li>
<li><a href="/impunity/">Impunity</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .top--> 

<div class="panel btm">
<h2><a href="#"><img src="/assets/images/ico_regions-sm.png" alt="" width="16" height="18"> <span>REGIONS:</span></a></h2>

<ul class="newsnav">

<li class="curr"><a href="/africa/all/" class="region">Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/angola/">Angola</a></li> 
<li><a href="/benin/">Benin</a></li> 
<li><a href="/botswana/">Botswana</a></li> 
<li><a href="/burkina_faso/">Burkina Faso</a></li> 
<li><a href="/burundi/">Burundi</a></li> 
<li><a href="/cameroon/">Cameroon</a></li> 
<li><a href="/cape_verde/">Cape Verde</a></li> 
<li><a href="/central_african_republic/">Central African Republic</a></li> 
<li><a href="/chad/">Chad</a></li> 
<li><a href="/comoros/">Comoros</a></li> 
<li><a href="/cote_divoire/">Côte d'Ivoire</a></li> 
<li><a href="/democratic_republic_of_congo/">Democratic Republic of Congo</a></li> 
<li><a href="/djibouti/">Djibouti</a></li> 
<li><a href="/equatorial_guinea/">Equatorial Guinea</a></li> 
<li><a href="/eritrea/">Eritrea</a></li> 
<li><a href="/ethiopia/">Ethiopia</a></li> 
<li><a href="/gabon/">Gabon</a></li> 
<li><a href="/ghana/">Ghana</a></li> 
</ul>
<ul>
<li><a href="/guinea/">Guinea</a></li> 
<li><a href="/guinea-bissau/">Guinea-Bissau</a></li> 
<li><a href="/kenya/">Kenya</a></li> 
<li><a href="/lesotho/">Lesotho</a></li> 
<li><a href="/liberia/">Liberia</a></li> 
<li><a href="/madagascar/">Madagascar</a></li> 
<li><a href="/malawi/">Malawi</a></li> 
<li><a href="/mali/">Mali</a></li> 
<li><a href="/mauritania/">Mauritania</a></li> 
<li><a href="/mauritius/">Mauritius</a></li> 
<li><a href="/mozambique/">Mozambique</a></li> 
<li><a href="/namibia/">Namibia</a></li> 
<li><a href="/niger/">Niger</a></li> 
<li><a href="/nigeria/">Nigeria</a></li> 
<li><a href="/republic_of_congo/">Republic of Congo</a></li> 
<li><a href="/rwanda/">Rwanda</a></li> 
<li><a href="/sao_tome_and_principe/">São Tomé and Príncipe</a></li> 
<li><a href="/senegal/">Senegal</a></li> 
</ul>
<ul>
<li><a href="/seychelles/">Seychelles</a></li> 
<li><a href="/sierra_leone/">Sierra Leone</a></li> 
<li><a href="/somalia/">Somalia</a></li> 
<li><a href="/south_africa/">South Africa</a></li> 
<li><a href="/south_sudan/">South Sudan</a></li> 
<li><a href="/sudan/">Sudan</a></li> 
<li><a href="/swaziland/">Swaziland</a></li> 
<li><a href="/tanzania/">Tanzania</a></li> 
<li><a href="/the_gambia/">The Gambia</a></li> 
<li><a href="/togo/">Togo</a></li> 
<li><a href="/uganda/">Uganda</a></li> 
<li><a href="/zambia/">Zambia</a></li> 
<li><a href="/zimbabwe/">Zimbabwe</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/americas/all/" class="region">Americas</a>


<div class="countries">
<div class="readmore"><p><a href="/americas/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/antigua_and_barbuda/">Antigua and Barbuda</a></li> 
<li><a href="/argentina/">Argentina</a></li> 
<li><a href="/aruba/">Aruba</a></li> 
<li><a href="/bahamas/">Bahamas</a></li> 
<li><a href="/barbados/">Barbados</a></li> 
<li><a href="/belize/">Belize</a></li> 
<li><a href="/bermuda/">Bermuda</a></li> 
<li><a href="/bolivia/">Bolivia</a></li> 
<li><a href="/brazil/">Brazil</a></li> 
<li><a href="/british_virgin_islands/">British Virgin Islands</a></li> 
<li><a href="/canada/">Canada</a></li> 
<li><a href="/cayman_islands/">Cayman Islands</a></li> 
<li><a href="/chile/">Chile</a></li> 
<li><a href="/colombia/">Colombia</a></li> 
<li><a href="/costa_rica/">Costa Rica</a></li> 
<li><a href="/cuba/">Cuba</a></li> 
<li><a href="/dominica/">Dominica</a></li> 
<li><a href="/dominican_republic/">Dominican Republic</a></li> 
</ul>
<ul>
<li><a href="/ecuador/">Ecuador</a></li> 
<li><a href="/el_salvador/">El Salvador</a></li> 
<li><a href="/united_kingdom/falkland_islands/">Falkland Islands (United Kingdom)</a></li> 
<li><a href="/france/french_guiana/">French Guiana (France)</a></li> 
<li><a href="/grenada/">Grenada</a></li> 
<li><a href="/guatemala/">Guatemala</a></li> 
<li><a href="/guyana/">Guyana</a></li> 
<li><a href="/haiti/">Haiti</a></li> 
<li><a href="/honduras/">Honduras</a></li> 
<li><a href="/jamaica/">Jamaica</a></li> 
<li><a href="/martinique/">Martinique</a></li> 
<li><a href="/mexico/">Mexico</a></li> 
<li><a href="/netherlands_antilles/">Netherlands Antilles</a></li> 
<li><a href="/nicaragua/">Nicaragua</a></li> 
<li><a href="/panama/">Panama</a></li> 
<li><a href="/paraguay/">Paraguay</a></li> 
<li><a href="/peru/">Peru</a></li> 
<li><a href="/united_states/puerto_rico/">Puerto Rico (United States)</a></li> 
</ul>
<ul>
<li><a href="/saint_kitts_and_nevis/">Saint Kitts and Nevis</a></li> 
<li><a href="/saint_lucia/">Saint Lucia</a></li> 
<li><a href="/saint_vincent_and_grenadines/">Saint Vincent and Grenadines</a></li> 
<li><a href="/suriname/">Suriname</a></li> 
<li><a href="/trinidad_and_tobago/">Trinidad and Tobago</a></li> 
<li><a href="/united_states/">United States</a></li> 
<li><a href="/uruguay/">Uruguay</a></li> 
<li><a href="/venezuela/">Venezuela</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/asia_pacific/all/" class="region">Asia & Pacific</a>


<div class="countries">
<div class="readmore"><p><a href="/asia_pacific/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/afghanistan/">Afghanistan</a></li> 
<li><a href="/united_states/american_samoa/">American Samoa (United States)</a></li> 
<li><a href="/australia/">Australia</a></li> 
<li><a href="/bangladesh/">Bangladesh</a></li> 
<li><a href="/bhutan/">Bhutan</a></li> 
<li><a href="/brunei/">Brunei</a></li> 
<li><a href="/burma/">Burma</a></li> 
<li><a href="/cambodia/">Cambodia</a></li> 
<li><a href="/china/">China</a></li> 
<li><a href="/new_zealand/cook_islands/">Cook Islands (New Zealand)</a></li> 
<li><a href="/east_timor/">East Timor</a></li> 
<li><a href="/fiji/">Fiji</a></li> 
<li><a href="/france/french_polynesia/">French Polynesia (France)</a></li> 
<li><a href="/united_states/guam/">Guam (United States)</a></li> 
<li><a href="/china/hong_kong/">Hong Kong (China)</a></li> 
<li><a href="/india/">India</a></li> 
<li><a href="/indonesia/">Indonesia</a></li> 
<li><a href="/japan/">Japan</a></li> 
</ul>
<ul>
<li><a href="/india/kashmir/">Kashmir (India)</a></li> 
<li><a href="/kiribati/">Kiribati</a></li> 
<li><a href="/laos/">Laos</a></li> 
<li><a href="/malaysia/">Malaysia</a></li> 
<li><a href="/maldives/">Maldives</a></li> 
<li><a href="/marshall_islands/">Marshall Islands</a></li> 
<li><a href="/micronesia/">Micronesia</a></li> 
<li><a href="/mongolia/">Mongolia</a></li> 
<li><a href="/nauru/">Nauru</a></li> 
<li><a href="/nepal/">Nepal</a></li> 
<li><a href="/france/new_caledonia/">New Caledonia (France)</a></li> 
<li><a href="/new_zealand/">New Zealand</a></li> 
<li><a href="/united_states/northern_mariana_islands/">Northern Mariana Islands (United States)</a></li> 
<li><a href="/north_korea/">North Korea</a></li> 
<li><a href="/pakistan/">Pakistan</a></li> 
<li><a href="/palau/">Palau</a></li> 
<li><a href="/papua_new_guinea/">Papua New Guinea</a></li> 
<li><a href="/philippines/">Philippines</a></li> 
</ul>
<ul>
<li><a href="/samoa/">Samoa</a></li> 
<li><a href="/singapore/">Singapore</a></li> 
<li><a href="/solomon_islands/">Solomon Islands</a></li> 
<li><a href="/south_korea/">South Korea</a></li> 
<li><a href="/sri_lanka/">Sri Lanka</a></li> 
<li><a href="/taiwan/">Taiwan</a></li> 
<li><a href="/thailand/">Thailand</a></li> 
<li><a href="/china/tibet/">Tibet (China)</a></li> 
<li><a href="/tonga/">Tonga</a></li> 
<li><a href="/tuvalu/">Tuvalu</a></li> 
<li><a href="/vanuatu/">Vanuatu</a></li> 
<li><a href="/vietnam/">Vietnam</a></li> 
<li><a href="/france/wallis_and_futuna/">Wallis and Futuna (France)</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/europe_central_asia/all/" class="region">Europe & Central Asia</a>


<div class="countries">
<div class="readmore"><p><a href="/europe_central_asia/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/albania/">Albania</a></li> 
<li><a href="/andorra/">Andorra</a></li> 
<li><a href="/armenia/">Armenia</a></li> 
<li><a href="/austria/">Austria</a></li> 
<li><a href="/azerbaijan/">Azerbaijan</a></li> 
<li><a href="/belarus/">Belarus</a></li> 
<li><a href="/belgium/">Belgium</a></li> 
<li><a href="/bosnia_and_herzegovina/">Bosnia and Herzegovina</a></li> 
<li><a href="/bulgaria/">Bulgaria</a></li> 
<li><a href="/russia/chechnya/">Chechnya (Russia)</a></li> 
<li><a href="/croatia/">Croatia</a></li> 
<li><a href="/cyprus/">Cyprus</a></li> 
<li><a href="/czech_republic/">Czech Republic</a></li> 
<li><a href="/denmark/">Denmark</a></li> 
<li><a href="/estonia/">Estonia</a></li> 
<li><a href="/finland/">Finland</a></li> 
<li><a href="/france/">France</a></li> 
<li><a href="/georgia/">Georgia</a></li> 
</ul>
<ul>
<li><a href="/germany/">Germany</a></li> 
<li><a href="/greece/">Greece</a></li> 
<li><a href="/hungary/">Hungary</a></li> 
<li><a href="/iceland/">Iceland</a></li> 
<li><a href="/ireland/">Ireland</a></li> 
<li><a href="/italy/">Italy</a></li> 
<li><a href="/kazakhstan/">Kazakhstan</a></li> 
<li><a href="/serbia/kosovo/">Kosovo (Serbia)</a></li> 
<li><a href="/kyrgyzstan/">Kyrgyzstan</a></li> 
<li><a href="/latvia/">Latvia</a></li> 
<li><a href="/lithuania/">Lithuania</a></li> 
<li><a href="/luxembourg/">Luxembourg</a></li> 
<li><a href="/macedonia/">Macedonia</a></li> 
<li><a href="/malta/">Malta</a></li> 
<li><a href="/moldova/">Moldova</a></li> 
<li><a href="/monaco/">Monaco</a></li> 
<li><a href="/montenegro/">Montenegro</a></li> 
<li><a href="/netherlands/">Netherlands</a></li> 
</ul>
<ul>
<li><a href="/united_kingdom/northern_ireland/">Northern Ireland (United Kingdom)</a></li> 
<li><a href="/norway/">Norway</a></li> 
<li><a href="/poland/">Poland</a></li> 
<li><a href="/portugal/">Portugal</a></li> 
<li><a href="/romania/">Romania</a></li> 
<li><a href="/russia/">Russia</a></li> 
<li><a href="/san_marino/">San Marino</a></li> 
<li><a href="/serbia/">Serbia</a></li> 
<li><a href="/slovakia/">Slovakia</a></li> 
<li><a href="/slovenia/">Slovenia</a></li> 
<li><a href="/spain/">Spain</a></li> 
<li><a href="/sweden/">Sweden</a></li> 
<li><a href="/switzerland/">Switzerland</a></li> 
<li><a href="/tajikistan/">Tajikistan</a></li> 
<li><a href="/turkey/">Turkey</a></li> 
<li><a href="/turkmenistan/">Turkmenistan</a></li> 
<li><a href="/ukraine/">Ukraine</a></li> 
<li><a href="/united_kingdom/">United Kingdom</a></li> 
</ul>
<ul>
<li><a href="/uzbekistan/">Uzbekistan</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->
<li><a href="/middle_east_north_africa/all/" class="region">Middle East & North Africa</a>


<div class="countries">
<div class="readmore"><p><a href="/middle_east_north_africa/all/">SEE ALL</a></p></div>
<p class="hr"><em>Or browse by country:</em></p>

<ul>
<li><a href="/algeria/">Algeria</a></li> 
<li><a href="/bahrain/">Bahrain</a></li> 
<li><a href="/egypt/">Egypt</a></li> 
<li><a href="/iran/">Iran</a></li> 
<li><a href="/iraq/">Iraq</a></li> 
<li><a href="/israel/">Israel</a></li> 
<li><a href="/jordan/">Jordan</a></li> 
<li><a href="/kuwait/">Kuwait</a></li> 
<li><a href="/lebanon/">Lebanon</a></li> 
<li><a href="/libya/">Libya</a></li> 
<li><a href="/morocco/">Morocco</a></li> 
<li><a href="/oman/">Oman</a></li> 
<li><a href="/palestine/">Palestine</a></li> 
<li><a href="/qatar/">Qatar</a></li> 
<li><a href="/saudi_arabia/">Saudi Arabia</a></li> 
<li><a href="/syria/">Syria</a></li> 
<li><a href="/tunisia/">Tunisia</a></li> 
<li><a href="/united_arab_emirates/">United Arab Emirates</a></li> 
</ul>
<ul>
<li><a href="/yemen/">Yemen</a></li> 
</ul>

</div><!--/.countries-->

</li><!-- end region -->


<li class="none"><a class="region" href="/international/">International</a></li>

</ul><!--/.newsnav-->
</div><!--/.panel .btm-->
<div id="fill1"></div>
<div class="panel form show-for-small">
<img src="/assets/images/emailicon.png"><h2><span>SUBSCRIBE:</span></h2>
<p>Sign up for weekly updates</p>
<form action="https://api.whatcounts.net/bin/listctrl" method="POST">
	<input type=hidden name="slid" value="6B5869DC547D3D460BA8514AFF08E0BC" />
	<input type=hidden name="cmd" value="subscribe" />
	<input type=hidden name="goto" value="http://www.ifex.org/subscribe_success/?confirm=y" />
	<input type="hidden" name="errors_to" value="http://www.ifex.org/subscribe_error/" />

	<input class="reset" type="text" value="Email Address" id="email" name="email" size="25" />
		<input type="hidden" id="custom_weekly" name="custom_weekly" value="1" />
				<input type="hidden" id="format_mime" name="format" value="mime" />
				
			<button class="button"></button>
</form>
</div><!--/panel form-->
<div id="fill2"></div>

</div><!--/.twelve .columns-->




</div>
</section><!--/#newsnav .row-->








<div id="breadcrumb-wrap" class="row-wrap">
<section id="breadcrumb" class="row">
<div class="six columns">
<div class="panel">
<p>
<a href="/">Home</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
<a href="/africa/all/">Africa</a>&nbsp;<img src="/assets/images/arrow_rt-bl.png" alt="" width="5" height="9">&nbsp; 
</p>
</div><!--/panel-->
</div><!--/.six .columns-->
</section><!--/#breadcrumb .row-->
</div><!--/#breadcrumb-wrap .row-wrap-->


<section id="content" class="row">

<section id="main" class="eight columns" style="margin-top:0;">
<article id="full-singlepage" class="feature_story">
<div class="article-title row">
<div class="twelve columns">
<div class="panel">

<h1>DRC's descent into chaos, Ahmed Abba's release, and Sudan's fear of 'indecency': December in Africa</h1>

</div><!--/.panel-->
</div><!--/.twelve .columns-->
</div><!--/.article-title .row-->


<div class="row">
<div class="twelve columns">

<p class="subtitle"><big>The attempted kidnapping of Tshivis Tshivuadi in DRC, journalist Azori Gwanda still missing in Tanzania, <em>Red Pepper</em> journalists released in Uganda, and more in our roundup of free expression news from Africa.</big></p>
<p class="article-metadata2">
<em class="article-source">Caro Rolando for IFEX
</em>  <strong></strong> <em class="article-source">Based on IFEX member reports from <a href="http://www.article19.org">ARTICLE 19</a>
, <a href="http://www.amdissmedia.org">Association for Media Development in South Sudan (AMDISS)</a>
, <a href="http://www.cpj.org ">Committee to Protect Journalists (CPJ)</a>
, <a href="http://www.hrnjuganda.org">Human Rights Network for Journalists - Uganda (HRNJ-Uganda)</a>
, <a href="http://www.jed-afrique.org">Journaliste en danger (JED)</a>
, <a href="http://www.mfwa.org ">Media Foundation for West Africa (MFWA)</a>
, <a href="http://www.misa.org">Media Institute of Southern Africa (MISA)</a>
, <a href="http://www.nusoj.org">National Union of Somali Journalists (NUSOJ)</a>
, <a href="http://www.rsf.org">Reporters Without Borders (RSF)</a>
, <a href="http://mediarightsagenda.net/web/">Media Rights Agenda (MRA)</a>
</em>

<span class="date"> 3 January 2018 
</span>
<span class="article-meta">
<span class="huh"></span>
</span><!--/.article-meta-->
</p><!--/.article-metadata2-->
</div><!--/twelve columns"-->

</div><!--/row-->


<div class="row">






<aside class="one columns">

<section id="block-pagetools" class="row block mobile-twelve">
<div class="twelve columns">

<div class="panel top share">
<h2><span>Share</span></h2>
<ul class="links share">
<li><a class="addthis_button_facebook"><img src="/assets/images/share_fb-article.png"></a></li>
<li><a class="addthis_button_twitter"><img src="/assets/images/share_tw-article.png"></a></li>
<li><a class="addthis_button_whatsapp"><img src="/assets/images/share_wa-article.png"></a></li>
<li><a class="addthis_button_email"><img src="/assets/images/share_em-article.png"></a></li>
<li class="last"><a class="addthis_button_compact"><img src="/assets/images/share_more-article.png"></a></li>
</ul><!--/.links .share-->
</div><!--/.panel .top .share-->

<div class="panel pagetools hide-for-small">
<ul class="links pagetools">
<li><a class="addthis_button_www.ifex.org" title="RSS"><img src="/assets/images/share_rss-lg.png"></a></li>
<li><a class="addthis_button_print"><img src="/assets/images/ico_print.png"></a></li>
</ul><!--/.links .pagetools-->
</div><!--/.panel .pagetools .hide-for-small-->




<script type="text/javascript">
var addthis_config = {
  username:"ifex",
  data_track_addressbar: false,
  ui_language:"en",
  services_compact:"reddit,digg,delicious,technorati,stumbleupon,google,newsvine,more"
,
  services_custom : {
    name:"RSS",
    url:"http://www.ifex.org/africa/all/rss/index.xml",
    icon:"http://www.ifex.org/includes/button_rss.gif"
 }
}
var addthis_share = {
'email_vars': {'TeaserText' : 'The attempted kidnapping of Tshivis Tshivuadi in DRC, journalist Azori Gwanda still missing in Tanzania, &lt;em&gt;Red Pepper&lt;/em&gt; journalists released in Uganda, and more in our roundup of free expression news from Africa.' }
}
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ifex"></script>
</div><!--/.twelve .columns-->
</section><!--/#block-pagetools .row .block .mobile-two-->

</aside><!--/.three .columns-->





<div class="eleven columns">

<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/africa/2018/01/03/drcongo-kinshasa-protests-getty__641x427.jpg" alt="Catholic faithfuls run for cover after police fired tear gas to disperse a demonstration calling for the President of the Democratic Republic of the Congo to step down, in Kinshasa, 31 December 2017" width="641" height="427">
<figcaption class="image-caption">Catholic faithfuls run for cover after police fired tear gas to disperse a demonstration calling for the President of the Democratic Republic of the Congo to step down, in Kinshasa, 31 December 2017</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>JOHN WESSELS/AFP/Getty Images</em></small></p>
</figure><!--/.fullwidth-->


<div class="article-content">




<h4><br>DRC's descent into chaos</h4><p>December was an unforgiving month for free expression in the <strong>Democratic Republic of Congo (DRC)</strong>.<br><br>It started with an attack on three journalists and a technician of <em>Radio Télévision Véritas</em> (RTV). On 29 November 2017, authorities beat and detained Johnny Kasongo, Jean Doudou Ndumba, Musiko Kisiesia and Ephraïm Mbayo at the RTV offices in Kabinda, Lomami province. Authorities stormed the building just as the journalists were transmitting a live broadcast of provincial assembly proceedings, <a href="http://jed-afrique.org/2017/12/01/kabinda-4-journalistes-sequestres-depuis-trois-jours-dans-un-cachot-de-lanr/" target="_blank">according to Journaliste en Danger (JED)</a>.<br><br>The media workers were then transported in a government vehicle to the national intelligence service, l'Agence Nationale des Renseignements (ANR). The <a href="https://cpj.org/data/people/johnny-kasongo/index.php" target="_blank">Committee to Protect Journalists (CPJ) reports</a> that as of 1 December, the journalists were not charged, but Ndumba was released. <br><br>One week later, journalists in Kindu, Maniema province, were the victims of a similar attack. On 6 December, police officers <a href="http://jed-afrique.org/2017/12/07/maniema-la-radiotelevision-kindu-maniema-reduite-au-silence-par-une-attaque-des-hommes-en-arme/" target="_blank">ransacked the offices of <em>Radiotélévision Kindu Maniema</em> (RTKM)</a> and arrested everyone on site. The raid took place during the transmission of <em>The people's word</em> - a call-in radio show - shortly after one of the callers accused Deputy Prime Minister and Minister of the Interior Emmanuel Shadari of receiving bribes from the local governor. According to JED, the radio host refuted the caller's statements, but the Deputy Prime Minister still accused RTKM and its owner of attempting to tarnish his image.<br><br>The arrest of broadcast journalists became a clear trend with <a href="https://ifex.org/democratic_republic_of_congo/2017/12/24/radio-journalist-detained/" target="_blank">the arrest of Benjamin Mutiya</a> on 14 December. Mutiya - a reporter for Radio Télévision Communautaire de Walikale (RTCWA) - was arrested by the national security service after being accused of defaming the administrator of Walikale, Marie-Claire Bangwene. Mutiya was held at Walikale central prison without charge, and his case was transferred to the prosecutor's office, according to CPJ and local rights group Carrefour pour la Justice, le Développement et les Droits Humains.  <br><br>In a tweet published on 27 December, CPJ announced that Walikale had been released. <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/DRC?src=hash&ref_src=twsrc%5Etfw">#DRC</a>/<a href="https://twitter.com/hashtag/RDC?src=hash&ref_src=twsrc%5Etfw">#RDC</a>: <a href="https://twitter.com/pressfreedom?ref_src=twsrc%5Etfw">@pressfreedom</a> welcomes the release of Benjamin Mutiya from detention in <a href="https://twitter.com/hashtag/NorthKivu?src=hash&ref_src=twsrc%5Etfw">#NorthKivu</a>. He was arrested on Dec. 14 after critical reporting on management of <a href="https://twitter.com/hashtag/Walikale?src=hash&ref_src=twsrc%5Etfw">#Walikale</a> territory. DRC journalists must be permitted to report without fear of reprisal - <a href="https://t.co/AFT4Hzd0Bu">https://t.co/AFT4Hzd0Bu</a> <a href="https://t.co/1WoAKCRzzI">https://t.co/1WoAKCRzzI</a></p>— CPJ Africa (@CPJAfrica) <a href="https://twitter.com/CPJAfrica/status/946043140355645440?ref_src=twsrc%5Etfw">December 27, 2017</a></blockquote><br><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>But Mutiya's release was far from an indication of an improvement of DRC's free expression landscape. On 29 December, armed men staged multiple attempts to kidnap Tshivis Tshivuadi, Secretary General of Journaliste en Danger (JED), from his home. JED is an IFEX member based in Kinshasa.<br><br>The attackers asked one of the security guards on the property about Tshivuadi's whereabouts, and beat him when he refused to divulge information. They also unsuccesfully tried to barge open Tshivuadi's door.<br><br><a href="http://jed-afrique.org/2017/12/30/kinshasa-la-residence-du-secretaire-general-de-jed-attaquee-par-des-hommes-armes/" target="_blank">In a statement, JED</a> condemned the attack and urged the Congolese security authorities to open a swift investigation in order to identify the perpetrators.<br><br>IFEX Executive Director Annie Game denounced the kidnapping attempt on Twitter.<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Members of <a href="https://twitter.com/IFEX?ref_src=twsrc%5Etfw">@IFEX</a> denounce the attack on the home of IFEX member Journalistes en Danger Secretary general Tshivis Tshivuadi in a kidnapping attempt in relation to the investigation into the disappearance of a journalist in Kindu for 3 weeks <a href="https://twitter.com/hashtag/RDC?src=hash&ref_src=twsrc%5Etfw">#RDC</a></p>— Annie Game (@AnnieGame) <a href="https://twitter.com/AnnieGame/status/947517142777262082?ref_src=twsrc%5Etfw">December 31, 2017</a></blockquote><br><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>The attack on Tshivuadi's premises is a reflection of an increased climate of repression in the DRC.<br><br>On 30 December, authorities called for a nationwide shutdown of internet and SMS services, ahead of protests planned for the following day. The protests - organised by the Catholic church - called for Kabila to step down, and new elections to be held, <a href="http://www.aljazeera.com/news/2018/01/drc-violence-shows-kabila-determined-stay-power-180101102949537.html" target="_blank">according to <em>Al Jazeera</em></a>.<br><br>Presidential elections were scheduled to occur in November 2016, a month before Kabila's second consecutive presidential term was due to end. When Kabila refused to step down, an agreement was reached with the opposition that he would resign by the end of 2017. That did not occur, and, once again, elections were postponed until December 2018. <br><br><em>Al Jazeera</em> reports that <a href="http://www.aljazeera.com/news/2018/01/drc-death-toll-rises-anti-government-protests-180101054654009.html" target="_blank">at least seven people were killed in the DRC</a> on 31 December. Security forces reportedly fired live ammunition, tear gas and rubber bullets at demonstrators across the country.<br><br><a href="http://www.africafex.org/access-to-information/uphold-freedom-of-expression-rights-of-citizens-afex-to-government-of-drc" target="_blank">The Africa Freedom of Expression Exchange (AFEX) strongly condemned</a> the use of legal force against protestors and denounced "the increasing use of internet shutdowns by African governments to stifle expression and repress protests in contravention of provisions of national, regional and international frameworks."</p>
<h4><br>No longer here  </h4><p>East of the DRC, the free expression landscape was just as grim.<br><br>On 11 December in <strong>Somalia</strong>, <em>Kalsan TV</em> journalist Mohamed Ibrahim Mohamed - also known as Gabow - died after an improvised explosive device went off on the car he was about to drive. <a href="https://www.ifex.org/somalia/2017/12/13/journalist-mohamed-ibrahim-mohamed/" target="_blank">The National Union of Somali Journalists (NUSOJ) suspects</a> the attack was targeted. Mohamed was the fourth journalist to be killed in Somalia in 2017, and the third to die from a car bomb explosion. "With all the targeted killings of journalists that have happened in this country, no single investigation of a killed journalist is currently going on. This impunity for the killers of and culprits of violence against journalists only serves to fuel a cycle of killing," reads a statement by NUSOJ.<br><br>December was an equally dark month for the family of Mwananchi Communications <a href="https://ifex.org/tanzania/2017/12/15/journalist-gwanda-missing/" target="_blank">journalist Azori Gwanda</a> in <strong>Tanzania</strong>, who has been missing since 21 November. ARTICLE 19 reports that prior to his disappearance, Gwanda had written several articles on murders of local administrative officials, and police officers killed by motorcycle attackers.<br><br>"Azori Gwanda was reporting on issues of public concern and his disappearance may discourage other investigative journalists from reporting similar incidences due to fear of facing the same fate," stated Henry Maina, Director of ARTICLE 19 Eastern Africa, on 13 December. </p>
<h4><br>Catch and release</h4><p>December did bring a glimmer of hope for some journalists, however. <br><br>On 28 December, <strong>Somaliland</strong> journalist <a href="https://twitter.com/CPJAfrica/status/946428255724232704" target="_blank">Abdirisak Dayib Ali was released</a> after spending 23 days in detention. Dayib Ali had been accused of publishing a false report on the news website <em>Gabiley News</em> earlier that month, according to CPJ.  The report allegedly accused the city's mayor, Mahamed Omar, of criminal activity. The journalist said that he did not have anything to do with the report or the website.<br><br>In <strong>Uganda</strong>, eight staff members of <em>Red Pepper</em> tabloid newspaper were released after spending nearly a month in detention. The three editors and five directors had been detained over an article claiming Ugandan President Yoweri Museveni was plotting against his Rwandan counterpart, Paul Kagame, <a href="https://ifex.org/uganda/2017/11/24/red-pepper-arrests/" target="_blank">according to Reporters without Borders (RSF)</a>. <br><br>They were released on bail on 19 December for 20 million Ugandan Shillings each (approximately USD $5,555). </p>
<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/africa/2018/01/03/uganda-red-pepper-hrnj__612x408.jpg" alt=""Red Pepper" staff were released on 19 December 2017, after spending nearly a month in detention" width="612" height="408">
<figcaption class="image-caption">"Red Pepper" staff were released on 19 December 2017, after spending nearly a month in detention</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>HRNJ-Uganda</em></small></p>
</figure><!--/.fullwidth-->
<p><a href="https://hrnjuganda.org/?p=4052" target="_blank">HRNJ-Uganda welcomed their release</a>, but criticised the fact that the journalists were detained in the first place.<br><br>"We are very happy for the release of our colleagues on bail after their long pre-trial detention by the State... Now that our colleagues are out, we have refocused our energies to ensuring the re-opening of the <em>Red Pepper</em> premises," said HRNJ-Uganda National Coordinator Robert Ssempala.<br><br>Free expression defenders also breathed a sigh of relief upon the release of journalist Ahmed Abba from a prison in <strong>Cameroon</strong>.<br><br>The Hausa-language correspondent for <em>Radio France Internationale</em> (RFI) <a href="https://ifex.org/cameroon/2015/09/10/correspondent_held/" target="_blank">had been in detention</a> since July 2015, after he had reported on attacks by terrorist group Boko Haram.<br><br>Following torture, isolation and a trial that was postponed 18 times, Abba was fined 85,000 Euros and <a href="https://rsf.org/en/news/radio-reporter-gets-10-years-terrorism-charge" target="_blank">sentenced to 10 years in prison</a> on charges of "laundering the proceeds of a terrorist act."<br><br>But on 21 December, a military appeal court in Yaoundé reduced his jail sentence on terrorism charges from 10 years to 24 months; quashing his conviction on the first charge but upholding the second one. Since Abba had already served 29 months in prison, he was released shortly thereafter, on 23 December.</p>
<p><a href="https://ifex.org/cameroon/2017/12/24/rfi-ahmed-abba/" target="_blank">Clea Kahn-Sriber, Head of RSF's Africa Desk, commented</a> on Abba's release: "Nothing can compensate the lost years in prison but we are relieved to know that Ahmed Abba will soon be reunited with his family." <br><br>Abba's case was not the only one being closely watched by free expression defenders last month.<br><br>On 6 December, Cameroonian-American <a href="https://ifex.org/cameroon/2017/12/11/writer-detained-facebook-post/" target="_blank">academic and journalist Patrice Nganang was arrested</a> as he attempted to fly to Zimbabwe from Cameroon. His lawyer told CPJ that Nganang was being held in Yaoundé on accusations of offending President Paul Biya in a Facebook post. <br><br>The press freedom organisation noted that the day prior to his detention, Nganang had published a column in <em>Jeune Afrique</em> - a French publication - criticising Biya's response to ongoing unrest in Cameroon's anglophone regions. <br><br>Over the past year, the Northwest and Southwest regions of the country have been <a href="https://qz.com/1138529/cameroons-anglophone-ambazonia-region-has-had-internet-restriction-for-150-days-in-2017/" target="_blank">protesting the dominance of the French-speaking government</a>, with some activists calling for independence of the anglophone region. Authorities have responded to protests with lethal force, and have also disrupted internet access in the regions for prolonged periods of time.<br><br><a href="https://ifex.org/cameroon/2017/12/11/writer-detained-facebook-post/" target="_blank">CPJ Africa Program Coordinator Angela Quintal referred to Nganang's detention as "an outrage"</a>, and noted that "Cameroon seems intent on violating the right to freedom of expression to silence critical voices, including in the press." <br><br>After pleading not guilty on charges of threatening President Biya, <a href="http://www.nation.co.ke/news/africa/Cameroon-court-frees-writer-accused-threaten-President-Paul-Biya/1066-4243908-cu3mh8/index.html" target="_blank">Nganang was released on 27 December</a>, according to AFP.</p>
<h4><br>Women charged with "indecency" in Sudan</h4><p>For some people, the consequences of wearing the "wrong" outfit don't go beyond getting disapproving looks by judgmental onlookers. <br><br>But for women in <strong>Sudan</strong>, dressing in certain clothing could result in lashes, fines, and even jail time. <br><br>On 10 December 2017, Sudanese authorities detained and charged 24 women in Khartoum with "indecency" for wearing trousers to a private party, even though the women had obtained a permit from the authorities.<br></p>
<figure class="fullwidth inline-image">
<div class="wrap">
<img src="/africa/2018/01/03/sudan_wini_omar__612x408.jpg" alt="Activist Wini Omer was briefly charged with "indecency" in Sudan" width="611" height="408">
<figcaption class="image-caption">Activist Wini Omer was briefly charged with "indecency" in Sudan</figcaption>

</div><!--/.wrap-->

<p class="credit"><small><img src="/assets/images/ico_photo.png" alt="" width="13" height="10"> <em>Facebook/Wini Omer/Photo by Tracy Hill Jentzsch</em></small></p>
</figure><!--/.fullwidth-->
<p>The women were charged under Article 152 of the Criminal Code, which encompasses "indecent acts" in public, wearing an "obscene outfit" or "causing an annoyance to public feelings", <a href="http://www.bbc.com/news/world-africa-42300218" target="_blank">according to BBC News</a>.<br><br>The charges were subsequently dropped, but authorities were quick to single out another culprit: journalist Wini Omer.<br><br>Omer was arrested on 10 December after having attended the trial of the 24 women as a show of solidarity. But the charges against her were also dropped on 21 December, after a Khartoum state judge ruled that security agents had intended to target Omer.<br><br><a href="http://www.sudantribune.com/spip.php?article64318" target="_blank">According to the <em>Sudan Tribune</em></a>, Omer commented on the verdict on her Facebook page, where she stated:<br><br>"I am sad that I'm in a country that prosecutes us by law and accuses us of what it calls indecent and obscene clothing. I am sad that hundreds of women are convicted on a daily basis with this article and the dignity of women and men in Sudan is constantly humiliated under the pretext of maintaining public order." </p>
<h4><br>In brief</h4><p>In <strong>Guinea</strong>, the Telecommunications Regulatory Agency (l'Agence Régulation des Postes et Télécommunications) <a href="https://ifex.org/guinea/2017/12/30/radio-stations-shut/" target="_blank">cut off the signals of private radio stations</a> <em>Sabari FM</em>, <em>Gangan FM</em>, <em>Djigui FM</em> and <em>Evasion FM</em> on 11 December. Officials said they had done so because the stations have not paid their license fees. But the Media Foundation for West Africa (MFWA) has reason to believe there is more at play than license fees, <a href="https://ifex.org/guinea/2017/12/11/censorship-press-freedom/" target="_blank">given the increased repression of free expression</a> in the West African country as of late.<br><br>In <strong>Ghana</strong>, thugs <a href="https://ifex.org/ghana/2017/12/07/radio-justice-attack/" target="_blank">stormed <em>Radio Justice's</em> studios</a> in Tamale on 2 December, and assaulted the programme presenter and his three panelists. The attack occurred in the midst of a live broadcast.  Later in the month, journalists from <em>Ghanaweb.com</em>, <em>Citi FM</em>, and <em>TV3</em> were attacked while covering a demonstration by supporters of the New Patriotic Party in Accra, <a href="https://ifex.org/ghana/2017/12/27/journalists-attacked/" target="_blank">according to MFWA</a>.<br><br>In <strong>Sudan</strong>, opposition newspapers <em>Al-Tayar</em>, <em>Al-Watan</em>, <em>Al-Jarida</em>, and <em>Akhir Lahza</em> were confiscated from the printers by the intelligence services over a period of nine days.<br><br><a href="https://ifex.org/sudan/2017/12/07/intelligence-services-confiscate-newspaper/" target="_blank"><em>Al-Tayar's</em> managing editor told CPJ</a> that the newspaper confiscations could be connected to <em>Al-Tayar's</em> critical coverage of President Omar al-Bashir's <a href="http://www.aljazeera.net/news/reportsandinterviews/2017/11/25/تصريحات-البشير-بموسكو-أي-معنى-وأي-مقصد" target="_blank">visit to Russia</a> in November, <a href="https://arabic.rt.com/middle_east/911590-البشير-روسيا-ستساعدنا-في-تحديث-جيشنا/" target="_blank">where he discussed</a> the possibility of military cooperation with Russian President Vladimir Putin. </p>
<h4><br>IFEX member highlights</h4><p>In Juba, <strong>South Sudan</strong>, stakeholders <a href="http://www.africafex.org/access-to-information/stakeholders-to-prioritise-safety-of-journalists-and-issues-of-impunity-in-africa" target="_blank">gathered to attend a one-day dialogue on the Safety of Journalists and the Issue of Impunity</a> on 11 December 2017. The event was organised by the African Freedom of Expression Exchange (AFEX) and the Association for Media Development in South Sudan (AMDISS) as part of activities to commemorate the 2017 International Day to End Impunity for Crimes Against Journalists (IDEI).<br><br>In <strong>Nigeria</strong>, Media Rights Agenda Executive Director Edetaen Ojo received the 2017 Lifetime Award for Journalistic Excellence of the Wole Soyinka Centre for Investigative Journalism (WSCIJ). The award ceremony was held on 9 December in Lagos.<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"><a href="https://twitter.com/EdetOjo?ref_src=twsrc%5Etfw">@EdetOjo</a> receiving the Lifetime Award for Journalistic Excellence at <a href="https://twitter.com/hashtag/WSAIR2017?src=hash&ref_src=twsrc%5Etfw">#WSAIR2017</a> <a href="https://t.co/scJ8NUoq4B">pic.twitter.com/scJ8NUoq4B</a></p>— Wole Soyinka Centre (@WSoyinkaCentre) <a href="https://twitter.com/WSoyinkaCentre/status/939540113184391168?ref_src=twsrc%5Etfw">December 9, 2017</a></blockquote><br><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>On 20 December, media groups met with Zimbabwe Republic Police representatives in Harare to discuss actions that can secure a safe and conducive working environment for journalists. The meeting was <a href="http://zimbabwe.misa.org/2017/12/20/police-media-agree-actions-secure-safe-media-environment/" target="_blank">brokered by the Media Institute of Southern Africa (MISA) -Zimbabwe</a>.<br><script type="text/javascript" >document.write('<script src="http' + ( ("https:" == document.location.protocol) ? "s" : "") + '://www.surveygizmo.com/s3/2935285/Semantic-Differential-Question-Type?__output=embedjs&__ref=' + escape(document.location.origin + document.location.pathname) + '" type="text/javascript" ></scr'  + 'ipt>');</script><noscript>Survey software you'll love to use <a href="https://www.surveygizmo.com/" title="Online Survey Software">www.surveygizmo.com</a>. <a href="http://www.surveygizmo.com/s3/2935285/Semantic-Differential-Question-Type??jsfallback=true">Please take my survey now</a></noscript><style>.sg-survey{display:none; }</style></p>







<a href="http://www.article19.org">ARTICLE 19</a><br>

<a href="http://www.amdissmedia.org">Association for Media Development in South Sudan (AMDISS)</a><br>

<a href="http://www.cpj.org ">Committee to Protect Journalists (CPJ)</a><br>

<a href="http://www.hrnjuganda.org">Human Rights Network for Journalists - Uganda (HRNJ-Uganda)</a><br>

<a href="http://www.jed-afrique.org">Journaliste en danger (JED)</a><br>

<a href="http://www.mfwa.org ">Media Foundation for West Africa (MFWA)</a><br>

<a href="http://www.misa.org">Media Institute of Southern Africa (MISA)</a><br>

<a href="http://mediarightsagenda.net/web/">Media Rights Agenda (MRA)</a><br>

<a href="http://www.nusoj.org">National Union of Somali Journalists (NUSOJ)</a><br>

<a href="http://www.rsf.org">Reporters Without Borders (RSF)</a><br>



<aside>

<section class="article-meta-more row">
<div class="twelve columns">
<div class="panel">

<p><strong>POSTED IN:</strong>
<a href="/africa/all/">Africa</a>&nbsp;
<a href="/attacks/">Attacks</a>&nbsp;
<a href="/free_expression_and_the_law/">Free Expression & the Law</a>&nbsp;
</p>



</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/.article-meta-more .row .mobile-two-->
</aside>


</div><!--/.article-content-->


<div  class="article-more expand" style="display:none;">
<div class="panel top hider show-for-small">
<h5 class="show-for-small togglemore">ADDITIONAL INFORMATION</h5>
</div>
<div class="toggle">

</div>
<br clear="all"><br>
</div><!--/.article-more-->
<script type="text/javascript">
$(document).ready(function($) {
  $(".article-more .panel").filter(":first").addClass("top");
});
</script>

</div><!--/.nine .columns-->


</div><!--/.row-->
</article><!--/#full-singlepage-->
</section><!--/#main .eight .columns-->


<aside id="sidebar" class="four columns">



<!--special-->









































<section id="block-ataglance-region" class="panel block block-atag block-atag-regcount">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Africa</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>

<div class="ifex-region panel top">

<div class="map">
<img src="/africa/2013/01/02/r_africa__303x206.png" alt="Africa" width="303" height="206" class="country">
<img src="/assets/images/bg_mapcover.png" alt="" width="303" height="206" class="cover">
</div><!--/.map-->

<p><span>

<img src="/assets/images/ico_logo.png" alt="IFEX" width="34" height="16"> 
members working in this region
</span> <big>13</big></p>
<div class="seemore"><p><a href="#">See list</a></p></div>
<ul class="ifex-members">
<li><a href="/our_network/?m=Africa%20Freedom%20of%20Information%20Centre%20%28AFIC%29">Africa Freedom of Information Centre (AFIC)</a></li>
<li><a href="/our_network/?m=Association%20for%20Media%20Development%20in%20South%20Sudan%20%28AMDISS%29">Association for Media Development in South Sudan (AMDISS)</a></li>
<li><a href="/our_network/?m=Center%20for%20Media%20Studies%20%26%20Peace%20Building">Center for Media Studies & Peace Building</a></li>
<li><a href="/our_network/?m=Freedom%20of%20Expression%20Institute%20%28FXI%29">Freedom of Expression Institute (FXI)</a></li>
<li><a href="/our_network/?m=Human%20Rights%20Network%20for%20Journalists%20-%20Uganda">Human Rights Network for Journalists - Uganda</a></li>
<li><a href="/our_network/?m=Institute%20for%20Media%20and%20Society%20">Institute for Media and Society </a></li>
<li><a href="/our_network/?m=International%20Press%20Centre%20%28IPC%29">International Press Centre (IPC)</a></li>
<li><a href="/our_network/?m=Journaliste%20en%20danger%20%28JED%29">Journaliste en danger (JED)</a></li>
<li><a href="/our_network/?m=Media%20Foundation%20for%20West%20Africa%20%28MFWA%29">Media Foundation for West Africa (MFWA)</a></li>
<li><a href="/our_network/?m=Media%20Institute%20of%20Southern%20Africa%20">Media Institute of Southern Africa </a></li>
<li><a href="/our_network/?m=Media%20Rights%20Agenda%20%28MRA%29">Media Rights Agenda (MRA)</a></li>
<li><a href="/our_network/?m=National%20Union%20of%20Somali%20Journalists">National Union of Somali Journalists</a></li>
<li><a href="/our_network/?m=West%20African%20Journalists%20Association%20%28WAJA%29">West African Journalists Association (WAJA)</a></li>
</ul><!--/.ifex-members-->


</div><!--/.ifex-region .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->

<div class="country-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered free expression issues in this region</strong></li>
<li class="dd"><ul class="links">
<li><a href="/free_expression_and_the_law/">Free Expression & the Law</a></li>
<li><a href="/access_to_information/">Access to Information</a></li>
<li><a href="/digital_rights/">Digital Rights</a></li>
<li><a href="/attacks/">Attacks</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.country-issues .panel-->


<div class="reports panel btm">
<h5 class="key-report-header">More from Africa</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="http://www.mfwa.org/wp-content/uploads/2017/09/brochureMFWA17.pdf">The West Africa Internet Rights Monitor: Monitoring Report for April-June 2017 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">MFWA has identified lack of effective internet-specific legal frameworks, inadequate infrastructure and high cost of data as major challenges in the internet sector in West Africa. </p>
<p class="article-metadata">
<em class="article-source">Media Foundation for West Africa (MFWA)</em>
<span class="date">15 September 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/africa/2015/04/20/ogp%20in%20africa-%20opportunities%20for%20open%20contracting%20%281%29.pdf">OGP in Africa: Opportunities for open contracting and open data <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This report presents a review of the efficacy and capabilities of the Open Government Partnership or OGP to promote Open Contracting through the National Action Plans of their African member–states. </p>
<p class="article-metadata">
<em class="article-source">Africa Freedom of Information Centre</em>
<span class="date">20 April 2015 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/africa/2014/09/30/state%20of%20rti%202014%20final%20report.pdf%20interactive.pdf">State of right to information in Africa: Report 2014 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">The goal of this report is to provide African governments, civil society, researchers and other stakeholders with a tool that will guide and support the development and advancement of the right to information in Africa.</p>
<p class="article-metadata">
<em class="article-source">Africa Freedom of Information Centre</em>
<span class="date">30 September 2014 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-2487-en" style="display:none;">
<li>
<h6 class="article-title"><a href="http://www.cpj.org/2013/02/attacks-on-the-press-between-insurgents-government.php">Africa's Media-Savvy Insurgents Pose New Dangers <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">14 February 2013 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cpj.org/reports/2012/06/journalists-in-exile-2012-crisis-in-east-africa.php">Journalists in Exile 2012 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Crisis in East Africa</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">19 June 2012 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-2487-->
<div class="seemore" id="id2487-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id2487-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id2487-en a").click(function(e) {
    $(".seemore#id2487-en").hide("slow");
    // $("#fillerup-2487-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-2487-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->



</div><!--/.block .content-->
</section><!--/#block-ataglance-region .panel .block .block-atag .block-atag-regcount-->














<section id="block-ataglance-issue" class="panel block block-atag block-atag-issue">
<div class="block-title"><a href="">
<h2><img src="/assets/images/ico_ataglance.png" alt="" width="18" height="10">At a glance</h2>
<h3>Attacks</h3>
</a>
</div><!--/block-title-->

<div class="block-content">
<div class="show-for-small expand top">
<p><a href="#">See more</a></p>
</div>
<div class="define panel top">
<h5><img src="/assets/images/ico_dict.png" alt="" width="11" height="15"> Attacks:</h5>
<p>Threats, harassment, assaults, and worse – intimidation as a means of suppressing free expression.</p>
</div><!--/.define .panel .top-->

<div class="ifex-nomembers panel top">



</div><!--/.ifex-nomembers .panel .top-->

<div style="clear:both;">&nbsp;</div>
<!--coalition box-->



<div class="reports panel btm">
<h5 class="key-report-header">More from Attacks</h5>
<article class="list">
<ul>

<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/A%20Crime%20Outside%20Coverage.pdf">A crime outside coverage: Report monitoring grave violations in supressing Al Duraz peaceful assembly in Bahrain <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">18 December 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/medialibrary/38883/Safety-of-Journalists-guide.pdf">Prevent-protect-prosecute: Acting on UN Human Rights Council Resolution 33/2 2017 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">26 September 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2017/07/12/nepal-free-expression-april-june-2017-freedom-forum.pdf">Free Expression Newsletter, April-June 2017: Anti-Press Incidents Decline; Policy Environment Still Regressive <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">According to Freedom Forum, anti-press incidents have declined in Nepal since April 2017 but the policy environment is still regressive.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">12 July 2017 
</span>
</p><!--/.article-metadata-->


</li>

<div id="fillerup-163102-en" style="display:none;">
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2017/06/19/nepal-violation-foe-opinion-elections-june-2017.pdf">Report on violations of freedom of expression and opinion during the first round of local elections <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Freedom Forum monitored FoE during the elections as it concerns citizens' freedom of expression through the ballot box. Therefore, any action creating an unfavourable atmosphere for the elections is also a violation of freedom of expression.</p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">19 June 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.hkja.org.hk/site/portal/Site.aspx?id=A1-1570&lang=en-US">Press freedom shows slight improvement, but remains abysmally low <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">A recent HKJA survey indicates a slight rise in the Hong Kong Press Freedom Index after two consecutive years of decline. Journalists on the ground believe that the situation has worsened in 2016, compared to the year before. HKJA chairperson Sham Yee-lan explained that the slight increase in the Press Freedom Index was likely to be related to the emergence of online media, which has led to some diversity in the industry.</p>
<p class="article-metadata">
<em class="article-source">Hong Kong Journalists Association</em>
<span class="date"> 7 April 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.privacyinternational.org/sites/default/files/track_capture_final.pdf">Track, capture, kill: Inside communications surveillance and counterterrorism in Kenya <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This investigation focuses on the techniques, tools and culture of Kenyan police and intelligence agencies’ communications surveillance practices.</p>
<p class="article-metadata">
<em class="article-source">Privacy International</em>
<span class="date">15 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://ipi.media/wp-content/uploads/2017/03/006_Hungary_Report_Ontheline_2017.pdf">Online harassment of journalists in Hungary: Forms, coping mechanisms and consequences for press freedom <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This report presents the findings of a three-month study focused on mapping, observing and analysing online harassment of journalists in Hungary. The study aimed to identify the types of harassment journalists are subject to, which journalists are typically harassed, who the harassers are, and how journalists cope with harassment.</p>
<p class="article-metadata">
<em class="article-source">International Press Institute </em>
<span class="date"> 9 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://articulo19.org/wp-content/uploads/2017/04/Libertades-en-Resistencia_Informe-2016-A19.pdf">Libertades de resistencia. Libertad de expresión y derecho a la información en México 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Cuando hablamos de libertades en este in- forme no nos referimos solamente a valo- res abstractos que por lo general se nos ha dicho que debemos defender. Más bien, lo que narramos son historias de trabajo que se desenvuelven en el día a día y que están resistiendo a esas condiciones permanentes de marginación, opacidad y agresión.</p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date"> 6 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://freedomhouse.org/report/china-religious-freedom">The Battle for China's Spirit Religious Revival, Repression, and Resistance under Xi Jinping <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Combining both violent and nonviolent methods, the Communist Party's policies are designed to curb the rapid growth of religious communities and eliminate certain beliefs and practices, while also harnessing aspects of religion that could serve the regime's political and economic interests.</p>
<p class="article-metadata">
<em class="article-source">Freedom House</em>
<span class="date"> 1 March 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://bahrainrights.org/sites/default/files/BCHR_AnnualReport_Web.pdf?_ga=1.190656995.95717670.1469099560">Annual Report: Bahrain 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">A series of repressive attacks against rights and human rights defenders</p>
<p class="article-metadata">
<em class="article-source">Bahrain Center for Human Rights</em>
<span class="date">10 February 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/pakistan">Pakistan HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Many journalists increasingly practice self-censorship, fearing retribution from security forces, military intelligence, and militant groups. Media outlets in 2016 remained under pressure to avoid reporting on or criticising human rights violations in counterterrorism operations. The Taliban and other armed groups threatened media outlets and targeted journalists and activists for their work.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/china-and-tibet">China HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Chinese authorities' enforced disappearance of critics from Hong Kong and other countries in 2016 garnered headlines globally. Beijing's decision to interfere in a politically charged court case in Hong Kong in November undermined judicial independence and the territory's autonomy. In the ethnic minority regions of Xinjiang and Tibet, Beijing continued its highly repressive rule, curtailing political activity and many peaceful expressions of ethnic and religious identity. </p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/bangladesh">Bangladesh HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Bangladesh witnessed a spate of violent attacks against secular bloggers, academics, gay rights activists, foreigners, and members of religious minorities in 2016. Several laws were proposed during the year to increase restrictions on freedom of expression.</p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.hrw.org/world-report/2017/country-chapters/afghanistan">Afghanistan HRW Report: Events of 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">2016 was the bloodiest year for journalists since 2001; 12 were killed in the first nine months of the year. Access to information has yet to be implemented satisfactorily. </p>
<p class="article-metadata">
<em class="article-source">Human Rights Watch</em>
<span class="date">16 January 2017 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://freedomforum.org.np/publications/reports/media-monitoring-reports/">Annual Media Report 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Freedom Forum observed a relatively peaceful atmosphere for the media this year (2016) with a significant decline in the number of press freedom violations. FF recorded only 25 incidents of press freedom violations during 2016 versus 83 in 2015. </p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">31 December 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.pakistanpressfoundation.org/wp-content/uploads/2016/11/Report-on-Impunity-November-1-2016.pdf">2016 Report on Impunity for Crimes Against Journalists in Pakistan: Justice delayed AND justice denied <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Pakistan is among the countries that do not properly investigate and prosecute crimes against media professionals. Because of the near absolute level of impunity, most of the people who attack, injure or even murder media journalists in Pakistan remain free.</p>
<p class="article-metadata">
<em class="article-source">Pakistan Press Foundation</em>
<span class="date"> 2 November 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2016/10/28/nepal_june_sep2016_freedomforum.pdf">Freedom of Expression in Nepal, June-September 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">28 October 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://cchrcambodia.org/index_old.php?url=project_page/project_page.php&p=report_detail.php&reid=115&id=3">Discrimination against transgender women in Cambodia's urban centres <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">This research report documents human rights issues faced by transgender women in Cambodia's urban centres, and recommends actions to secure their rights to equality, dignity, health and security.</p>
<p class="article-metadata">
<em class="article-source">Cambodian Center for Human Rights</em>
<span class="date">21 September 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.cchrcambodia.org/admin/media/analysis/analysis/english/CCHR%20Briefing%20Note%20–%20Democracy%20Under%20Threat%202016_ENG.pdf">Democracy Under Threat 2016: Fulfilling the Promise of the Paris Agreements, 25 Years On <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">2016 is a highly significant year for Cambodian democracy. Looking back, 2016 marks 25 years since the conclusion of the Paris Peace Agreements (the “Paris Agreements”), which brought an end to 20 years of conflict in the Kingdom of Cambodia (“Cambodia”) and laid the framework for a political settlement based on human rights and liberal democracy; looking forward, 2016 marks the unofficial start of the lead‐up to the local and national elections in 2017 and 2018, respectively, as political actors across the spectrum begin to position themselves.</p>
<p class="article-metadata">
<em class="article-source">Cambodian Center for Human Rights</em>
<span class="date">17 September 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://cpj.org/reports/CPJ-India-PDF-Done.pdf">SPECIAL REPORT Dangerous pursuit: In India, journalists who cover corruption may pay with their lives <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">In the 27 cases of journalists murdered for their work in India since CPJ began keeping records in 1992, there have been no convictions. More than half of those killed reported regularly on corruption. The cases of Jagendra Singh, Umesh Rajput, and Akshay Singh, who died between 2011 and 2015, show how small-town journalists face greater risk in their reporting than those from larger outlets, and how India's culture of impunity is leaving the country's press vulnerable to threats and attacks</p>
<p class="article-metadata">
<em class="article-source">Committee to Protect Journalists</em>
<span class="date">30 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.article19.org/data/files/Deadly_shade_of_green_A5_72pp_report_hires_PAGES_PDF.pdf">￼￼￼￼￼￼￼A Deadly Shade of Green: Threats to Environmental Human Rights Defenders in Latin America <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"> Latin America is, by far, the most dangerous region of the world for environmental human rights defenders (EHRDs). The lack of effective guarantees of human rights protection in Latin American States has created this dire situation. </p>
<p class="article-metadata">
<em class="article-source">ARTICLE 19</em>
<span class="date">10 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="https://www.indexoncensorship.org/wp-content/uploads/2016/08/MMF-2016-Q2-REPORT_7.31.pdf">Journalists caught in the middle: Protests turn violent from France to Finland <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Violence against journalists in Europe increased in the second quarter of 2016, reports submitted to Index on Censorship’s Mapping Media Freedom platform show, as a government crackdown in Turkey intensified and protests turned violent in countries from France to Finland.</p>
<p class="article-metadata">
<em class="article-source">Index on Censorship</em>
<span class="date"> 2 August 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2016/07/05/nepal_jan_may2016_freedomforum.pdf">Free expression in Nepal, January-May 2016 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date"> 5 July 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2016/05/04/nepal_may3report_freedomforum.pdf">Media freedom yet to gain pace - 3 May Nepal report <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date"> 4 May 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.nusoj.org/wp-content/uploads/2016/01/Nusoj-Report_Jan-2015_v3.pdf">2015: Press freedom under siege in Somalia <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle">Somalia’s journalists have long been forced to work under difficult and dangerous circumstances, and the year 2015 offered them no respite.</p>
<p class="article-metadata">
<em class="article-source">National Union of Somali Journalists</em>
<span class="date"> 1 February 2016 
</span>
</p><!--/.article-metadata-->


</li>
<li>
<h6 class="article-title"><a href="http://www.ifex.org/nepal/2016/01/28/nepal_novdec2015_freedomforum.pdf">Free expression in Nepal, Nov-Dec 2015 <img src="/assets/images/extlink.png" alt="" width="9" height="7"></a></h6>
<p class="subtitle"></p>
<p class="article-metadata">
<em class="article-source">Freedom Forum</em>
<span class="date">28 January 2016 
</span>
</p><!--/.article-metadata-->


</li>
</div><!--/#fillerup-163102-->
<div class="seemore" id="id163102-en"><p><a href="#">See more</a></p></div>
<script type="text/javascript">
function hideReport(e){
$("section#main").show("slow");
$("#mainreport").hide("slow");
    $(".seemore#id163102-en").show("slow");
}


jQuery(document).ready(function($) {
  $(".seemore#id163102-en a").click(function(e) {
    $(".seemore#id163102-en").hide("slow");
    // $("#fillerup-163102-en").show();
$("section#main").hide("slow");
var fillDiv = '<section id="mainreport" style="display:none;" class="eight columns"><h4 class="key-report-header">More from<span style="cursor:pointer; color: #00aced;"  onclick="hideReport();"> (hide) <img style="position:relative;" src="/assets/images/morelink_minus.png"></span></h4>' + $("#fillerup-163102-en").html() + '</section>';
$("section#main").before( fillDiv   );
$("#mainreport").show("slow");
  
mainTop = $('#mainreport').position().top ;
$("html, body").animate({scrollTop: mainTop},1000);
 e.preventDefault();
  });
});
</script>


</ul>
</article><!--/.list-->

</div><!--/.reports .panel .btm-->

<div class="region-issues panel">
<ul class="block-grid two-up">
<li class="dt"><strong>Most covered countries for this issue</strong></li>
<li class="dd"><ul class="links">
<li><a href="/mexico/">Mexico</a></li>
<li><a href="/honduras/">Honduras</a></li>
<li><a href="/russia/">Russia</a></li>
<li><a href="/colombia/">Colombia</a></li>
</ul><!--/.links--></li><!--/.dd-->
</ul><!--/.block-grid .two-up-->
</div><!--/.region-issues .panel-->


</div><!--/.block .content-->
</section><!--/#block-ataglance-issue .panel .block .block-atag .block-atag-issue-->






















<section id="block-takeaction" class="panel block block-action block-actionyw">
<div class="block-title"><h2><span>Take Action!</span></h2></div>
<div class="block-content">
<h3><a href="/guinea/2017/11/06/guinea-cartoonist-ebale-action/">Demand the Release of Cartoonist Ramón Esono Ebalé</a></h3>
<ul class="block-grid two-up">
<li class="six columns lt"><a href="/guinea/2017/11/06/guinea-cartoonist-ebale-action/"><img src="https://ifex.org/guinea/2017/11/07/ramon-esono-wikimedia-header-641x427-nov7__137x91.jpg" width="137" height="91" alt=""></a></li>
<li class="six columns rt">
<p>Join the #FreeNseRamon Twitter campaign to demand the release of detained cartoonist Ramón Esono Ebalé.
<a href="/guinea/2017/11/06/guinea-cartoonist-ebale-action/" class="more"><img src="/assets/images/morelink2.png" alt="" width="12" height="12"></a>
</p>
</li><!--/.six .columns .rt-->
</ul><!--/.block-grid .two-up-->
</div><!--/.block-content-->
</section><!--/#block-takeaction .panel .block .block-action-->













</aside><!--#sidebar .four .columns-->


</section><!--/#content .row-->





<section id="twitter" class="row">
<div class="twelve columns">
<div class="panel">
<h2><img src="/assets/images/ico_twbird.png" alt="" width="13" height="12"> Latest Tweet:</h2>
<p>« J&#39;ai vu des choses que la plupart des gens n&#39;ont jamais vues, et j&#39;ai la responsabilité de ne pas me taire » - Le… <a href="https://t.co/kGiWoevPXD" target="_blank">https://t.co/kGiWoevPXD</a> <em class="permalink">&ndash;<a href="https://twitter.com/ifex/status/948626324754784256"><time class="ago" datetime="2018-01-03T18:45:15Z"> 1:01 PM,  3 January 2018</time></a></em></p>
</div><!--/.panel-->
</div><!--/.twelve .columns-->
</section><!--/#twitter .row-->
<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("time.ago").timeago();
});
</script>




<section id="ads" class="row">

<div class="six columns">
<a href="https://www.documentcloud.org/documents/4312273-Fintech-Report-Nov-2017.html"><img src="/actions/privacy-fintechreport-banner.jpg" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->
<div class="six columns">
<a href="https://www.ifex.org/subscribe/"><img src="/actions/ifexthisweek_banner.jpg" alt="" width="954" height="282"></a>
</div><!--/.six .columns-->

</section><!--/#ads .row-->


<div id="footer" class="row-wrap">
  <footer class="row">
    <div class="six columns">
      <section id="firstrowfooter" class="row">
        <div class="four columns nav">
          <h3>CAMPAIGNS AND ACTIONS</h3>
          <ul class="nav">
            <li><a href="/take_action/">Take Action!</a></li>
            <li><a href="/campaign_toolkit/">Campaign Toolkit</a></li>
            <li><a href="/alc/">IFEX-ALC</a></li>
            <li><a href="/wpfd/wpfd_about/">World Press Freedom Day</a></li>
            <li><a href="/noimpunity/">No Impunity Campaign</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>WHAT WE DO</h3>
          <ul class="nav">
            <li><a href="/what_we_do/">About IFEX</a></li>
            <li><a href="/our-impact/">Our Impact</a></li>
            <li><a href="/history/">Our History</a></li>
            <li><a href="/team/">Our Team</a></li>
            <li><a href="/work-with-us/">Work With Us</a></li>
            <li> <a href="/organisational_toolkit/">Organisational Toolkit</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav-->
        
        <div class="four columns nav">
          <h3>OUR NETWORK</h3>
          <ul class="nav">
            <li><a href="/our_network/">IFEX Members</a></li>
            <li><a href="/joining_ifex/">Joining IFEX</a></li>
          </ul>
          <!--/.nav--> 
        </div>
        <!--/.four .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="two columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>NEWS</h3>
          <p>BY REGION:</p>
          <ul class="nav">
            <li><a href="/africa/all/">Africa</a></li>
            <li><a href="/americas/all/">Americas</a></li>
            <li><a href="/asia_pacific/all/">Asia &amp; Pacific</a></li>
            <li><a href="/europe_central_asia/all/">Europe &amp; Central Asia</a></li>
            <li><a href="/middle_east_north_africa/all/">Middle East &amp; North Africa</a></li>
            <li><a href="/international/">International</a></li>
          </ul>
          <!--/.nav-->
          
          <p>ON THE ISSUES:</p>
          <ul class="nav">
            <li><a href="/access_to_information/">Access to Information</a></li>
            <li><a href="/attacks/">Attacks</a></li>
            <li><a href="/censorship/">Censorship</a></li>
            <li><a href="/digital_rights/">Digital Rights</a></li>
            <li><a href="/free_expression_and_the_law/">Free Expression &amp; the Law</a></li>
            <li><a href="/freedom_of_assembly/">Freedom of Assembly</a></li>
            <li><a href="/impunity/">Impunity</a></li>
          </ul>
          <!--/.nav--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.two .columns-->
    
    <div class="four columns">
      <section class="row">
        <div class="twelve columns nav">
          <h3>OUR NEWSLETTER</h3>
          <ul class="nav newsletters">
           <li><a href="/weekly/"><img src="/assets/images/ico_logo_weekly.png" alt="" width="43" height="23"> This Week</a> <img src="/assets/images/vr_white.png" alt="|" width="1" height="18"> <a href="/subscribe/" class="subscribe">Subscribe</a></li>
            
          </ul>
          <!--/.nav .newsletters--> 
              
              <h3>OTHER RESOURCES</h3>
    <ul class="nav">
    
    <li><a href="/distress_funds/">Opportunities and Assistance</a></li>
    <li><a href="/gm">IFEX Strategy Conference</a></li>
    <li><a href="/site_map">Site Map</a></li>
    <li><a href="/rss/"><img src="/assets/images/share_rss.png" alt="" width="15" height="14"> RSS Feeds</a></li>
    </ul>
    <!--/.nav-->
          
          <ul class="share-links">
            <li><a href="https://twitter.com/#!/ifex" class="tw">Twitter</a></li>
            <li><a href="http://www.facebook.com/ifexorg" class="fb">Facebook</a></li>
            <li><a href="http://www.youtube.com/user/IFEXorg" class="yt">YouTube</a></li>
          </ul>
          <!--/.share-links--> 
          
        </div>
        <!--/.twelve .columns .nav--> 
      </section>
      <!--/.row--> 
    </div>
    <!--/.four .columns-->
    
    <div class="six columns">
      <section id="contact-mobile" class="hide-for-small"></section>
      <section id="contact" class="row">
        <div>
          <div class="panel top"><img src="/assets/images/logo_footer_en.png" alt="IFEX"></div>
          <div class="panel btm">
            <p> 555 Richmond Street West, Suite 1101, P.O. Box 407<br>
              Toronto, ON, Canada, M5V 3B1<br>
              Tel: +1 416 515 9622<br>
              Fax: +1 416 515 7879<br>
              <a href="/what_we_do/#Contact">Contact us</a> </p>
          </div>
          <!--/.panel .btm--> 
        </div>
        <!--/.twelve .columns--> 
      </section>
      <!--/#contact .row--> 
    </div>
    <!--/.six .columns-->
    
    <div class="twelve columns">
      <section class="footnote row">
        <div class="eight columns">
          <div class="panel">
            <p>IFEX publishes original and member-produced free expression news and reports. Some member content has been edited by IFEX. We invite you to contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f49991909d95b49d92918cda9b8693">[email&#160;protected]</a> to request permission to reproduce or republish in whole or in part content from this site.</p>
          </div>
        </div>
        <!--/.eight .columns-->
        <div class="three columns">
          <div class="panel"><a href="http://www.nealmaher.com/" target="_blank"><img src="/assets/images/nealmaher.png" alt="" width="220" height="17"></a></div>
        </div>
        <!--/.three .columns--> 
      </section>
      <!--/.footnote .row--> 
    </div>
    <!--/.twelve .columns--> 
    
  </footer>
  <!--/.row--> 
</div>
<!--#footer .row-wrap-->



<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script></body></html>


